<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="http://www.napolitan.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Martedì 26 giugno: Napoli capitale europea del gelato artigianale - Napolitan.it</title>
<link rel="canonical" href="http://www.napolitan.it/2018/06/25/78219/martedi-26-giugno-napoli-capitale-europea-del-gelato-artigianale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Martedì 26 giugno: Napoli capitale europea del gelato artigianale - Napolitan.it" />
<meta property="og:description" content="Martedì 26 giugno Napoli si laureerà capitale europea del gelato.  Il taglio del nastro per la manifestazione denominata &#8220;Napoli celebra l&#8217;Europa del gelato artigianale&#8221;, avrà luogo infatti domani all&#8217;Hotel Continental alle ore 17 dove presenzieranno i rappresentanti di sette Stati aderenti,..." />
<meta property="og:url" content="http://www.napolitan.it/2018/06/25/78219/martedi-26-giugno-napoli-capitale-europea-del-gelato-artigianale/" />
<meta property="article:author" content="https://www.facebook.com/napolitanteam?ref_type=bookmark" />
<meta property="article:section" content="Arte &amp; Cultura" />
<meta property="article:published_time" content="2018-06-25T15:42:18+02:00" />
<meta property="og:image" content="http://www.napolitan.it/wp-content/uploads/2018/06/gelato6.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="937" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.napolitan.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.napolitan.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Martedì 26 giugno: Napoli capitale europea del gelato artigianale Feed dei commenti" href="http://www.napolitan.it/2018/06/25/78219/martedi-26-giugno-napoli-capitale-europea-del-gelato-artigianale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.napolitan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://www.napolitan.it/wp-content/themes/bzine/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<style id='custumizer-inline-css' type='text/css'>
.post .storycontent .entry{min-height:770px }
</style>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.napolitan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.napolitan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.napolitan.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.napolitan.it/?p=78219' />
<link rel="alternate" type="application/json+oembed" href="http://www.napolitan.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.napolitan.it%2F2018%2F06%2F25%2F78219%2Fmartedi-26-giugno-napoli-capitale-europea-del-gelato-artigianale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.napolitan.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.napolitan.it%2F2018%2F06%2F25%2F78219%2Fmartedi-26-giugno-napoli-capitale-europea-del-gelato-artigianale%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { width:100%; max-width:298px; height:100%; max-height:297px; margin: 0 auto; }
	.g-5 { margin:0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-6 { margin:0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.napolitan.it/wp-content/uploads/2014/04/favicon1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='http://www.napolitan.it/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="single single-post postid-78219 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
          <div id="tagline">Il nuovo modo di leggere <strong>Napoli</strong></div>
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="http://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->

	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
					<h1 class="logo lc">
						<a href="http://www.napolitan.it/" title="">
													<img src="http://www.napolitan.it/wp-content/uploads/2014/04/header1.png" alt="Logo" />
												</a>
					</h1>
					
				</div>
			</div>
		</div>
	</div>

	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-top-menu" class="nav main-menu"><li id="menu-item-22" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.napolitan.it/" >Napolitan.it</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.napolitan.it/category/news/" >News</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.napolitan.it/category/calcio/" >Calcio</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.napolitan.it/category/cronaca/" >Cronaca</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://www.napolitan.it/category/arte-cultura/" >Arte &#038; Cultura</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.napolitan.it/category/musica/" >Musica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.napolitan.it/category/napolitan-by-night/" >Napolitan by Night</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.napolitan.it/category/sport/" >Sport</a></li>
<li id="menu-item-75026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75026"><a href="http://www.napolitan.it/category/magic-moment/" >Magic Moment</a></li>
<li id="menu-item-29830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29830"><a href="http://www.napolitan.it/category/im-napolitan/" >I&#8217;m Napolitan</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.napolitan.it/category/foto/" >Foto</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.napolitan.it/category/da-sud-a-sud/" >Da Sud a Sud</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.napolitan.it/category/we-are-young/" >We are young</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.napolitan.it/category/italiani-nel-mondo/" >Italiani nel Mondo</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.napolitan.it/category/fratelli-ditalia/" >Fratelli d&#8217;Italia</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.napolitan.it/category/smile/" >Smile</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>

			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
		<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																										<div class="post_thumb">
		<div class="mask"></div>
										<!-- <img src="" alt="">-->
			</div>

	<div class="post-78219 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-cultura">
		<div class="storycontent">
			<h2 class="_title">Martedì 26 giugno: Napoli capitale europea del gelato artigianale</h2>			<p class="panel">
				di <a href="http://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a> /
				<a href="http://www.napolitan.it/2018/06/25/78219/martedi-26-giugno-napoli-capitale-europea-del-gelato-artigianale/#respond">0 Commenti</a> /
				8 Visite  /
				<a href="http://www.napolitan.it/2018/06/25/">25 giugno, 2018</a>
			</p>


			<div class="entry">
				<div class="entry_side">
					<div class="author">
						<img src="http://www.napolitan.it/wp-content/uploads/2014/07/fbant2-150x150c.png" width="125" height="125" alt="Redazione Napolitan" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />						<p><a href="http://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a></p>
					</div>
					<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="a-single a-13"><div id="div-gpt-ad-1447927893160-0" class="postmobile">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-300x250-MOB_atf', [300, 250], 'div-gpt-ad-1447927893160-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927893160-0');</script>
</div></div>				</div>

				<p style="font-weight: 400;"><img class="alignleft size-medium wp-image-78220" src="http://www.napolitan.it/wp-content/uploads/2018/06/gelato6-300x201.jpg" alt="gelato6" width="300" height="201" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/gelato6-300x201.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/06/gelato6-768x514.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/06/gelato6-1024x685.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2018/06/gelato6-420x281.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/gelato6.jpg 1400w" sizes="(max-width: 300px) 100vw, 300px" />Martedì 26 giugno Napoli si laureerà capitale europea del gelato.  Il taglio del nastro per la manifestazione denominata &#8220;Napoli celebra l&#8217;Europa del gelato artigianale&#8221;, avrà luogo infatti domani all&#8217;Hotel Continental alle ore 17 dove presenzieranno i rappresentanti di sette Stati aderenti, nonché le massime autorità civili, religiose e militari. Il mondo Europeo del gelato artigianale si riunirà poiché il 2018 costituisce un anno importantissimo per tre grandi ricorrenze: il 30° anniversario di <strong>Artglace</strong> (Confédération des Associations des Artisans Glaciers de la Communauté Européenne), il 20° anniversario del <strong>G.A.</strong> (Comitato Nazionale per la Difesa e la Diffusione del Gelato Artigianale e di Produzione Propria) ed il 20° anniversario del <strong>Comitato Gelatieri Campani</strong>. I lavori saranno moderati da Gabriele Blair, attore e presentatore.</p>
<p style="font-weight: 400;">Verranno ricordate, quindi, le iniziative promosse negli anni, il valore del gelato artigianale come eccellenza europea del settore agroalimentare e verranno premiate le persone che si sono distinte negli anni. Seguirà una cena al fine di poter condividere convivialmente un momento importante per il settore.</p>
<p style="font-weight: 400;">&#8220;Tra i prodotti lattiero-caseari freschi – <em>riferisce Ferdinando Buonocore, Presidente del Comitato Gelatieri Campani </em>&#8211; il gelato artigianale rappresenta l&#8217;eccellenza in termini di qualità e sicurezza alimentare, che valorizza i prodotti agro-alimentari di ogni singolo stato membro&#8221;.</p>
<p style="font-weight: 400;">L&#8217;unica &#8220;Giornata&#8221;, che il Parlamento europeo ha finora dedicato ad un alimento, è proprio quella del gelato artigianale. Va ribadito con forza – continua Buonocore &#8211; che la &#8220;Giornata Europea del Gelato Artigianale&#8221; è patrimonio di tutti i gelatieri e dell&#8217;intera filiera e ad essa è stato dedicato anche un francobollo celebrativo particolarmente ricercato dai grandi collezionisti filatelici&#8221;.  Il 5 luglio 2012, infatti, il Parlamento Europeo ha istituito la &#8220;Giornata Europea del Gelato Artigianale&#8221; da celebrarsi, in tutta Europa, il 24 marzo di ogni anno. Il gusto ufficiale della 6^ &#8220;Giornata Europea del Gelato Artigianale&#8221; dal nome &#8220;German Black Forest&#8221; è stato dedicato alla Germania ed è composto da cioccolato variegato con amarene.</p>
<p style="font-weight: 400;">Per l&#8217;occasione, accanto agli &#8220;artisti&#8221; del gelato, si vuole celebrare coloro che ne sono &#8220;messaggeri&#8221;, uomini e donne che, in un&#8217;epoca in cui spopolano surrogati e prodotti confezionati, sono testimoni di cosa sia il vero &#8220;gelato&#8221;, prodotto della ricerca e dell&#8217;amore di artigiani sapienti ed esperti. Per la circostanza verranno consegnati gli spillini d&#8217;oro alla carriera, il Premio &#8220;Messenger of Gelato 2018&#8221;, riconoscimento per chi ha dimostrato negli anni &#8220;Amicizia&#8221; ai tre comitati; il Premio &#8220;Angel of Gelato&#8221; è dedicato a tutte le allieve degli istituti alberghieri di Campania e Sicilia che hanno offerto la loro collaborazione.</p>
<p style="font-weight: 400;">
<div class="a-single a-12"><div id="div-gpt-ad-1447927741782-0" class="postdesktop">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-580x400', [580, 400], 'div-gpt-ad-1447927741782-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927741782-0');</script>
</div></div><div class="a-single a-14"><div id="div-gpt-ad-1447927939940-0" class="postmobile">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-300x250-MOB_btf', [300, 250], 'div-gpt-ad-1447927939940-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927939940-0');</script>
</div></div>
				<div class="clearfix"></div>
				<div class="post_panel">
										<div class="share">
	<span class="pull-left">Condividi su:</span>
	<ul class="social_share"><li><a class="mtc_social_icon2"  onclick="social_share('http://www.facebook.com/sharer.php?u=http://www.napolitan.it/2018/06/25/78219/martedi-26-giugno-napoli-capitale-europea-del-gelato-artigianale/')" href="javascript:void(0);" title="Facebook"><i class="icon-facebook"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('https://plus.google.com/share?url=http://www.napolitan.it/2018/06/25/78219/martedi-26-giugno-napoli-capitale-europea-del-gelato-artigianale/')" href="javascript:void(0);" title="Google+"><i class="icon-google-plus"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://twitter.com/intent/tweet?url=http://www.napolitan.it/2018/06/25/78219/martedi-26-giugno-napoli-capitale-europea-del-gelato-artigianale/')" href="javascript:void(0);" title="Twitter"><i class="icon-twitter"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=http://www.napolitan.it/2018/06/25/78219/martedi-26-giugno-napoli-capitale-europea-del-gelato-artigianale/')" href="javascript:void(0);" title="Linkedin"><i class="icon-linkedin"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  href="mailto:?subject=Martedì 26 giugno: Napoli capitale europea del gelato artigianale&body=http://www.napolitan.it/2018/06/25/78219/martedi-26-giugno-napoli-capitale-europea-del-gelato-artigianale/" title="Email"><i class="icon-envelope-alt"></i>&nbsp;</a></li></ul></div>				</div>
			</div>
		</div>

		<div class="storycontent">
				
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Il tuo commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/25/78219/martedi-26-giugno-napoli-capitale-europea-del-gelato-artigianale/#respond" style="display:none;">Cancella risposta</a></small></h3>				<form action="http://www.napolitan.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Email (non sarà pubblicata)</p><p><textarea  id="21529dac31"  name="589fe5939b"   cols="100" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "d0656d44eed14d70344ce8521d2930cf" );document.getElementById("21529dac31").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input name="author" id="author" value="" size="22" tabindex="1" type="text"  aria-required='true'> </p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input name="email" id="email" value="" size="22"  aria-required='true' tabindex="2" type="text"  aria-required='true'> </p>
<p class="comment-form-url"><label for="url">Website</label><input name="url" id="url" value="" size="22" tabindex="3" type="text" ></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='78219' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2d88fefe67" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="67"/></p>				</form>
					</div><!-- #respond -->
		 <div class="spacer"></div>
		</div>
	</div>
						
						
					
				</div><!-- end main -->

				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="a-single a-11"><div id="div-gpt-ad-1447927641516-0" class="postdesktop">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1447927641516-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927641516-0');</script>
</div></div></aside><aside id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Napolitan by Night</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-78176" class="post-78176 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night tag-beverage tag-birreria-in-provincia-di-napoli tag-food tag-gulliver-inn tag-panino-del-mese tag-pomodorini tag-pub tag-pub-in-provincia-di-napoli tag-rucola tag-scaglie-di-grana tag-scaloppina-di-pollo-alla-birra-leffe tag-zeste-di-limone">
			<a href="http://www.napolitan.it/2018/06/23/78176/pub-provincia-di-napoli/">
				<img width="420" height="420" src="http://www.napolitan.it/wp-content/uploads/2018/06/35227321_959500130885640_8414994153057812480_n-420x420.jpg" class="attachment-small size-small wp-post-image" alt="35227321_959500130885640_8414994153057812480_n" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/35227321_959500130885640_8414994153057812480_n-420x420.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/35227321_959500130885640_8414994153057812480_n-150x150c.jpg 150w, http://www.napolitan.it/wp-content/uploads/2018/06/35227321_959500130885640_8414994153057812480_n-300x300.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/06/35227321_959500130885640_8414994153057812480_n-768x768.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/06/35227321_959500130885640_8414994153057812480_n.jpg 960w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Pollo sfumato con la birra rossa e i &#8220;sapori dell&#8217;estate&#8221;: il panino del mese del &#8220;Gulliver Inn&#8221;</h4>
			</a>
		</li>
			<li id="post-77875" class="post-77875 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night tag-aperitivo tag-beverage tag-drink tag-elem-ice-party tag-food tag-happy-hour tag-lounge-bar tag-lounge-bar-a-napoli tag-lounge-bar-in-provincia-di-napoli tag-picasso-lounge-bar tag-volla">
			<a href="http://www.napolitan.it/2018/06/12/77875/sabato-16-giugno-al-picasso-lounge-bar-elem-ice-party/">
				<img width="420" height="600" src="http://www.napolitan.it/wp-content/uploads/2018/06/34473091_830888567119109_1043317843338199040_n-420x600.jpg" class="attachment-small size-small wp-post-image" alt="34473091_830888567119109_1043317843338199040_n" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/34473091_830888567119109_1043317843338199040_n-420x600.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/34473091_830888567119109_1043317843338199040_n-210x300.jpg 210w, http://www.napolitan.it/wp-content/uploads/2018/06/34473091_830888567119109_1043317843338199040_n.jpg 672w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Sabato 16 giugno al &#8220;Picasso Lounge Bar&#8221;: ELÉM ICE PARTY</h4>
			</a>
		</li>
			<li id="post-77800" class="post-77800 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night tag-bistrot-dali tag-cantina-di-vini tag-cucina-gourmet tag-cucina-gourmet-a-napoli tag-cucina-gourmet-in-campania tag-cucina-mediterranea tag-enoteca tag-gruppo-leonessa tag-hotel-leonessa tag-panino-gourmet tag-parmigiana-al-vapore tag-pizzeria tag-ristorante-di-carne tag-ristorante-di-pesce tag-ristorante-gourmet-in-provincia-di-napoli tag-volla">
			<a href="http://www.napolitan.it/2018/06/09/77800/sabato-sera-bistrot-dali/">
				<img width="420" height="463" src="http://www.napolitan.it/wp-content/uploads/2018/06/25152378_1978356558856144_4807232648100842080_n-420x463.jpg" class="attachment-small size-small wp-post-image" alt="25152378_1978356558856144_4807232648100842080_n" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/25152378_1978356558856144_4807232648100842080_n-420x463.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/25152378_1978356558856144_4807232648100842080_n-272x300.jpg 272w, http://www.napolitan.it/wp-content/uploads/2018/06/25152378_1978356558856144_4807232648100842080_n-768x846.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/06/25152378_1978356558856144_4807232648100842080_n.jpg 871w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Sabato sera da… Bistrot Dalì</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="a-single a-32"><a class="gofollow" data-track="MzIsMCwxLDEw" href="https://www.facebook.com/poseidonbeautyspa/" target="_blank"><img src="http://www.napolitan.it/wp-content/uploads/2018/03/pose.gif" /></a></div></aside><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Magic Moment</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-78123" class="post-78123 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-benessere tag-centro-benessere tag-centro-benessere-campania tag-centro-benessere-in-provincia-di-napoli tag-centro-benessere-napoli tag-centro-benessere-portici tag-centro-estetico tag-centro-estetico-in-provincia-di-napoli tag-centro-estetico-napoli tag-centro-estetico-portici tag-cura-della-persona tag-ego tag-estetica tag-gianluca-mech tag-lpg tag-massaggi tag-napoli-2 tag-portici tag-poseidon-beauty-spa tag-provincia-di-napoli tag-tisano-cocktail tag-tisanoreica tag-tone-up tag-trattamenti-corpo">
			<a href="http://www.napolitan.it/2018/06/22/78123/centro-estetico-e-benessere-napoli/">
				<img width="420" height="280" src="http://www.napolitan.it/wp-content/uploads/2018/06/solife-estetica-donna-slide-420x280.png" class="attachment-small size-small wp-post-image" alt="solife-estetica-donna-slide" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/solife-estetica-donna-slide-420x280.png 420w, http://www.napolitan.it/wp-content/uploads/2018/06/solife-estetica-donna-slide-300x200.png 300w, http://www.napolitan.it/wp-content/uploads/2018/06/solife-estetica-donna-slide.png 560w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">&#8220;Poseidon Beauty Spa&#8221;: l&#8217;oasi del benessere dove ritrovare la migliore forma fisica</h4>
			</a>
		</li>
			<li id="post-78085" class="post-78085 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-buffet tag-catering tag-catering-a-napoli tag-catering-a-san-giorgio-a-cremano tag-catering-e-buffet-a-napoli tag-catering-in-provincia-di-napoli tag-catering-per-cerimonie tag-flavia-caiazzo tag-la-pizzettataflavours-catering tag-san-giorgio-a-cremano tag-servizio-catering">
			<a href="http://www.napolitan.it/2018/06/21/78085/offerte-buffet/">
				<img width="420" height="280" src="http://www.napolitan.it/wp-content/uploads/2018/06/009-420x280.jpg" class="attachment-small size-small wp-post-image" alt="009" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/009-420x280.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/009-300x200.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/06/009-768x512.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/06/009-1024x683.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">&#8220;La Pizzettata&#038;Flavours Catering&#8221;: offerte speciali per un buffet economico e di qualità</h4>
			</a>
		</li>
			<li id="post-77958" class="post-77958 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-centro tag-centro-benessere tag-centro-benessere-campania tag-centro-benessere-in-provincia-di-napoli tag-centro-benessere-napoli tag-dieta tag-ego tag-gianluca-mech tag-lpg tag-poseidon-beauty-spa tag-prova-costume tag-rimedi-anticellulite tag-tisano-cocktail tag-tisanoreica">
			<a href="http://www.napolitan.it/2018/06/16/77958/video-consigli-last-minute-tornare-forma-vista-della-prova-costume/">
				<img width="420" height="281" src="http://www.napolitan.it/wp-content/uploads/2018/06/1.Dieta_-420x281.jpg" class="attachment-small size-small wp-post-image" alt="1-dieta" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/1.Dieta_-420x281.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/1.Dieta_-300x200.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/06/1.Dieta_.jpg 506w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Consigli last minute per tornare in forma in vista della prova costume</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">I&#8217;m Napolitan</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-77546" class="post-77546 post type-post status-publish format-video has-post-thumbnail hentry category-im-napolitan tag-associazione-remida tag-bullismo tag-comune-di-napoli tag-laboratorio-extrascolastico tag-napoli-2 tag-plesso-lotto-g-del-70-circolo-didattico-di-ponticelli tag-ponticelli tag-progetto-scuola-viva tag-regione-campania tag-scuola post_format-post-format-video">
			<a href="http://www.napolitan.it/2018/06/04/77546/video-gli-alunni-della-iv-elementare-del-plesso-lotto-g-ponticelli-raccontano-progetto-scuola-viva/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-420x315.jpg" class="attachment-small size-small wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-768x576.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Gli alunni della IV elementare del Plesso &#8220;Lotto G&#8221; di Ponticelli raccontano il progetto &#8220;Scuola Viva&#8221;</h4>
			</a>
		</li>
			<li id="post-75789" class="post-75789 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza tag-comune-di-napoli tag-diritto-allinfanzia tag-diritto-allistruzione tag-napoli-2 tag-plesso-lotto-g-del-70-circolo-didattico-di-ponticelli tag-ponticelli tag-quarta-elementare tag-scuola-elementare tag-scuola-materna tag-vi-municipalita">
			<a href="http://www.napolitan.it/2018/03/29/75789/scuola-lotto-g-di-ponticelli/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-420x315.jpg" class="attachment-small size-small wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-768x576.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Il plesso &#8220;Lotto G&#8221; del 70° circolo didattico di Ponticelli raccontato dagli alunni della IV elementare</h4>
			</a>
		</li>
			<li id="post-74805" class="post-74805 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza tag-asl tag-asportazione-della-mammella tag-oncologia tag-ospedali-napoli tag-paziente-metastatico tag-sanita-in-campania tag-servizio-sanitario tag-svuotamento-ascellare tag-tumore-al-seno">
			<a href="http://www.napolitan.it/2018/03/01/74805/filomena-la-sua-lotta-ventennale-cancronoi-pazienti-metastatici-malati-serie-b/">
				<img width="420" height="300" src="http://www.napolitan.it/wp-content/uploads/2018/03/tumore-al-seno-agaricus-reishi-cordyceps-800x572-420x300.jpg" class="attachment-small size-small wp-post-image" alt="tumore-al-seno-agaricus-reishi-cordyceps-800x572" srcset="http://www.napolitan.it/wp-content/uploads/2018/03/tumore-al-seno-agaricus-reishi-cordyceps-800x572-420x300.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/03/tumore-al-seno-agaricus-reishi-cordyceps-800x572-300x215.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/03/tumore-al-seno-agaricus-reishi-cordyceps-800x572-768x549.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/03/tumore-al-seno-agaricus-reishi-cordyceps-800x572.jpg 800w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Filomena e la sua lotta ventennale contro il cancro:&#8221;Noi pazienti metastatici, malati di serie B&#8221;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Smile</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-77447" class="post-77447 post type-post status-publish format-standard has-post-thumbnail hentry category-smile tag-juventus tag-errico-porzio tag-hyguian-e-dybala-pizza tag-manifesti tag-napoli-2 tag-napoli-piza-village-2018 tag-napoli-pizza-village tag-pizzeria-porzio tag-scudetto tag-sscn">
			<a href="http://www.napolitan.it/2018/05/29/77447/napoli-sbucano-manifesti-della-pizzeria-porzio-higuain-dybalaabbiamo-un-sogno-nel-cuoremangiare-pizza-decente/">
				<img width="420" height="213" src="http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012-420x213.jpg" class="attachment-small size-small wp-post-image" alt="img-20180529-wa0012" srcset="http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012-420x213.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012-300x152.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012-768x390.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012-1024x520.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012.jpg 1196w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Napoli, sbucano i manifesti della pizzeria Porzio per Higuain e Dybala:&#8221;abbiamo un sogno nel cuore,mangiare una pizza decente&#8221;</h4>
			</a>
		</li>
			<li id="post-75701" class="post-75701 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-smile">
			<a href="http://www.napolitan.it/2018/03/25/75701/la-top-ten-dei-ristoranti-piu-pazzi-ditalia/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/03/Cencio-La-Parolaccia-io-non-posso-entrare-420x315.jpg" class="attachment-small size-small wp-post-image" alt="cencio-la-parolaccia-io-non-posso-entrare" srcset="http://www.napolitan.it/wp-content/uploads/2018/03/Cencio-La-Parolaccia-io-non-posso-entrare-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/03/Cencio-La-Parolaccia-io-non-posso-entrare-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/03/Cencio-La-Parolaccia-io-non-posso-entrare.jpg 501w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">La top ten dei ristoranti più &#8220;pazzi&#8221; d&#8217;Italia</h4>
			</a>
		</li>
			<li id="post-75275" class="post-75275 post type-post status-publish format-video has-post-thumbnail hentry category-in-evidenza category-smile tag-centro-storico tag-chef-cracco tag-errico-porzio tag-gino-sorbillo tag-milano tag-napoli-2 tag-pizza-cracco tag-pizza-margherita tag-pizza-napoletana tag-pizzeria-porzio tag-soccavo tag-tradizione post_format-post-format-video">
			<a href="http://www.napolitan.it/2018/03/13/75275/pizza-cracco-pizzeria-porzio/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/03/P3130010-420x315.jpg" class="attachment-small size-small wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.napolitan.it/wp-content/uploads/2018/03/P3130010-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/03/P3130010-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/03/P3130010-768x576.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/03/P3130010-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Da Gino Sorbillo la &#8220;pizza Cracco&#8221; costa 16 euro, da Errico Porzio è gratis!</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Foto</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-77696" class="post-77696 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="http://www.napolitan.it/2018/06/08/77696/pino-boom-ascolti-concerto-tributo-emozioni-critiche-polemiche/">
				<img width="420" height="280" src="http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818-420x280.jpg" class="attachment-small size-small wp-post-image" alt="Concert-event ?Pino è? for Pino Daniele" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818-420x280.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818-300x200.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818.jpg 700w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">&#8220;Pino è&#8221;: boom di ascolti per il concerto-tributo, tra emozioni, critiche e polemiche</h4>
			</a>
		</li>
			<li id="post-77151" class="post-77151 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto post_format-post-format-gallery">
			<a href="http://www.napolitan.it/2018/05/20/77151/harry-meghan-sposi-milioni-davanti-alla-tv-royal-wedding/">
				<img width="420" height="263" src="http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10-420x263.jpg" class="attachment-small size-small wp-post-image" alt="royal-wedding-10" srcset="http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10-420x263.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10-300x188.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10-768x480.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10-1024x640.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10.jpg 1280w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Harry e Meghan sposi: milioni davanti alla tv per il Royal Wedding</h4>
			</a>
		</li>
			<li id="post-76690" class="post-76690 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto post_format-post-format-gallery">
			<a href="http://www.napolitan.it/2018/05/04/76690/comicon-2018-record-150-000-visitatori-la-xx-edizione/">
				<img width="420" height="280" src="http://www.napolitan.it/wp-content/uploads/2018/05/Copia-di-ingresso-domenica-2-420x280.jpg" class="attachment-small size-small wp-post-image" alt="copia-di-ingresso-domenica-2" srcset="http://www.napolitan.it/wp-content/uploads/2018/05/Copia-di-ingresso-domenica-2-420x280.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/05/Copia-di-ingresso-domenica-2-300x200.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/05/Copia-di-ingresso-domenica-2-768x512.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/05/Copia-di-ingresso-domenica-2-1024x683.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Comicon 2018: record di 150.000 visitatori per la XX edizione</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget_title"><span class="outer">Cerca</span></h2><form role="search" method="get" id="witgetsearch" action="http://www.napolitan.it/">
    <div class="input-append">
		<input type="text" value=""  placeholder="SEARCH HERE..." name="s" id="s" />
		<button class="btn btn-primary" type="submit">Search</button>
    </div>
</form>   </aside><aside id="mtc-popular-post-2" class="widget mtc_recent_post_widget"><h2 class="widget_title">Popolari</h2>		<ul>
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2018/06/13/77888/14-giugno-giornata-mondiale-del-donatore-lospedale-cardarelli-lancia-la-campagna-sii-disponibile-qualcun-altro/" title="14 giugno, giornata mondiale del donatore: l&#8217;ospedale Cardarelli lancia la campagna &#8220;sii disponibile per qualcun altro&#8221;" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2016/11/Napoli-20enne-morta-allospedale-Cardarelli-durante-aborto-ispettori-in-arrivo-dal-ministero-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Napoli-20enne-morta-allospedale-Cardarelli-durante-aborto-ispettori-in-arrivo-dal-ministero" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2018/06/13/77888/14-giugno-giornata-mondiale-del-donatore-lospedale-cardarelli-lancia-la-campagna-sii-disponibile-qualcun-altro/" rel="bookmark" title="Permanent Link to 14 giugno, giornata mondiale del donatore: l&#8217;ospedale Cardarelli lancia la campagna &#8220;sii disponibile per qualcun altro&#8221;">14 giugno, giornata mondiale del donatore: l&#8217;ospedale Cardarelli lancia la campagna &#8220;sii disponibile per qualcun altro&#8221;</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2018/06/13/">13 giugno, 2018</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2018/05/27/77392/stese-di-camorra-san-giovanni-a-teduccio/" title="San Giovanni a Teduccio: le &#8220;stese&#8221; di camorra non fanno più notizia" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2018/05/bossoli-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="bossoli" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2018/05/27/77392/stese-di-camorra-san-giovanni-a-teduccio/" rel="bookmark" title="Permanent Link to San Giovanni a Teduccio: le &#8220;stese&#8221; di camorra non fanno più notizia">San Giovanni a Teduccio: le &#8220;stese&#8221; di camorra non fanno più notizia</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2018/05/27/">27 maggio, 2018</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2018/06/02/77537/napoli-festa-della-repubblica-consegnate-onorificenze-dellordine-al-merito-della-repubblica-italiana-52-cittadini-dellarea-metropolitana-napoli/" title="Napoli, festa della Repubblica: consegnate onorificenze dell&#8217;Ordine al Merito della Repubblica Italiana a 52 cittadini dell&#8217;area metropolitana di Napoli" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2018/06/12-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="12" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2018/06/02/77537/napoli-festa-della-repubblica-consegnate-onorificenze-dellordine-al-merito-della-repubblica-italiana-52-cittadini-dellarea-metropolitana-napoli/" rel="bookmark" title="Permanent Link to Napoli, festa della Repubblica: consegnate onorificenze dell&#8217;Ordine al Merito della Repubblica Italiana a 52 cittadini dell&#8217;area metropolitana di Napoli">Napoli, festa della Repubblica: consegnate onorificenze dell&#8217;Ordine al Merito della Repubblica Italiana a 52 cittadini dell&#8217;area metropolitana di Napoli</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2018/06/02/">2 giugno, 2018</a>
					</div>
					<div class="clearfix"></div>
				</li>	
								
			</ul>
		
		
		
		
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget_title"><span class="outer">Articoli recenti</span></h2>		<ul>
					<li>
				<a href="http://www.napolitan.it/2018/06/25/78216/calcio-femminile-la-primavera-del-napoli-batte-linter/">Calcio femminile: la primavera del Napoli batte l&#8217;Inter</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/06/25/78219/martedi-26-giugno-napoli-capitale-europea-del-gelato-artigianale/">Martedì 26 giugno: Napoli capitale europea del gelato artigianale</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/06/25/78213/delocalizzazione-delle-carceri-la-proposta-del-sindacato-polizia/">Delocalizzazione delle carceri: la proposta del sindacato di polizia</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/06/25/78193/corso-trucco-permanente-napoli-novita-2018/">Corso Trucco permanente a Napoli: novità 2018</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/06/24/78172/teatro-sannazaro-presentata-la-stagione-20182019/">Teatro Sannazaro: presentata la stagione 2018/2019</a>
						</li>
				</ul>
		</aside>		<aside id="calendar-2" class="widget widget_calendar"><h2 class="widget_title"><span class="outer">Archivio per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>giugno: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.napolitan.it/2018/05/">&laquo; Mag</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.napolitan.it/2018/06/01/" aria-label="Articoli pubblicati in 1 June 2018">1</a></td><td><a href="http://www.napolitan.it/2018/06/02/" aria-label="Articoli pubblicati in 2 June 2018">2</a></td><td><a href="http://www.napolitan.it/2018/06/03/" aria-label="Articoli pubblicati in 3 June 2018">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.napolitan.it/2018/06/04/" aria-label="Articoli pubblicati in 4 June 2018">4</a></td><td><a href="http://www.napolitan.it/2018/06/05/" aria-label="Articoli pubblicati in 5 June 2018">5</a></td><td><a href="http://www.napolitan.it/2018/06/06/" aria-label="Articoli pubblicati in 6 June 2018">6</a></td><td><a href="http://www.napolitan.it/2018/06/07/" aria-label="Articoli pubblicati in 7 June 2018">7</a></td><td><a href="http://www.napolitan.it/2018/06/08/" aria-label="Articoli pubblicati in 8 June 2018">8</a></td><td><a href="http://www.napolitan.it/2018/06/09/" aria-label="Articoli pubblicati in 9 June 2018">9</a></td><td><a href="http://www.napolitan.it/2018/06/10/" aria-label="Articoli pubblicati in 10 June 2018">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.napolitan.it/2018/06/11/" aria-label="Articoli pubblicati in 11 June 2018">11</a></td><td><a href="http://www.napolitan.it/2018/06/12/" aria-label="Articoli pubblicati in 12 June 2018">12</a></td><td><a href="http://www.napolitan.it/2018/06/13/" aria-label="Articoli pubblicati in 13 June 2018">13</a></td><td><a href="http://www.napolitan.it/2018/06/14/" aria-label="Articoli pubblicati in 14 June 2018">14</a></td><td><a href="http://www.napolitan.it/2018/06/15/" aria-label="Articoli pubblicati in 15 June 2018">15</a></td><td><a href="http://www.napolitan.it/2018/06/16/" aria-label="Articoli pubblicati in 16 June 2018">16</a></td><td><a href="http://www.napolitan.it/2018/06/17/" aria-label="Articoli pubblicati in 17 June 2018">17</a></td>
	</tr>
	<tr>
		<td><a href="http://www.napolitan.it/2018/06/18/" aria-label="Articoli pubblicati in 18 June 2018">18</a></td><td><a href="http://www.napolitan.it/2018/06/19/" aria-label="Articoli pubblicati in 19 June 2018">19</a></td><td><a href="http://www.napolitan.it/2018/06/20/" aria-label="Articoli pubblicati in 20 June 2018">20</a></td><td><a href="http://www.napolitan.it/2018/06/21/" aria-label="Articoli pubblicati in 21 June 2018">21</a></td><td><a href="http://www.napolitan.it/2018/06/22/" aria-label="Articoli pubblicati in 22 June 2018">22</a></td><td><a href="http://www.napolitan.it/2018/06/23/" aria-label="Articoli pubblicati in 23 June 2018">23</a></td><td><a href="http://www.napolitan.it/2018/06/24/" aria-label="Articoli pubblicati in 24 June 2018">24</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.napolitan.it/2018/06/25/" aria-label="Articoli pubblicati in 25 June 2018">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="dpe_fp_widget-6" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Dillo a Napolitan</span></h2>	<div class="dpe-flexible-posts no-posts">
		<p>No post found</p>
	</div>
</aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-bottom-menu" class="nav main-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.napolitan.it/">Napolitan.it</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.napolitan.it/redazione/">Redazione</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.napolitan.it/contatti/">Contatti</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					Napolitan è una testata giornalistica registrata<br/>
presso il Tribunale di Nola n.° 9 del 23/12/2014.<br/>
Iscrizione al Registro degli Operatori per la Comunicazione n. 24695
<br/><br/>
All Right Reserved - 2014 | Powered by <a href="http://iamalph.it" rel="nofollow" target="_blank">Wordpress Napoli</a>				</div>
			</div>
						<div class="span6">
				<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="http://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>			</div>
					</div>
	</div>
</div>
<div class="a-single a-15"><div id="div-gpt-ad-1447928023402-0" class="postmobile footad">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-fixed-MOB', [[1, 1], [320, 100], [320, 50]], 'div-gpt-ad-1447928023402-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447928023402-0');</script>
</div></div>	
	
</footer>
</div><!-- end boxed -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52765000-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="all">@import url("http://www.napolitan.it/wp-content/themes/bzine/custom.css");

.g-5 {margin: 0 auto;}
#adrotate_widgets-7 {background: none; border: 0; box-shadow: none;}

.g-6 {margin: 0 auto;}
#adrotate_widgets-8 {background: none; border: 0; box-shadow: none;}</style><script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"78219","ajaxurl":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bzine-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.napolitan.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.sticky.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/fluidvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"reveal","slider_effect":"directscroll","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bzine.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top"><i class="icon-angle-up"></i></a></div></body></html>		