<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="http://www.napolitan.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Dall&#039;Irpinia all&#039;Europa: il farm festival Regio Tratturo and Friends guarda al decennale - Napolitan.it</title>
<link rel="canonical" href="http://www.napolitan.it/2018/07/24/79014/dallirpinia-alleuropa-farm-festival-regio-tratturo-and-friends-guarda-al-decennale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dall&#039;Irpinia all&#039;Europa: il farm festival Regio Tratturo and Friends guarda al decennale - Napolitan.it" />
<meta property="og:description" content="Dalla terra alla tavola, nel cuore dell&#8217;Irpinia da tante regioni italiane e con tante presenze internazionali: da Malta al Messico, dalla Spagna all&#8217;Inghilterra. E&#8217; stata un grande successo la nona edizione del Regio Tratturo &amp; Friends, il farm festival sul consumo consapevole che..." />
<meta property="og:url" content="http://www.napolitan.it/2018/07/24/79014/dallirpinia-alleuropa-farm-festival-regio-tratturo-and-friends-guarda-al-decennale/" />
<meta property="article:author" content="https://www.facebook.com/napolitanteam?ref_type=bookmark" />
<meta property="article:section" content="Da Sud a Sud" />
<meta property="article:published_time" content="2018-07-24T10:09:51+02:00" />
<meta property="article:modified_time" content="2018-07-23T20:13:49+02:00" />
<meta property="og:updated_time" content="2018-07-23T20:13:49+02:00" />
<meta property="og:image" content="http://www.napolitan.it/wp-content/uploads/2018/07/7.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="891" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.napolitan.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.napolitan.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Dall&#8217;Irpinia all&#8217;Europa: il farm festival Regio Tratturo and Friends guarda al decennale Feed dei commenti" href="http://www.napolitan.it/2018/07/24/79014/dallirpinia-alleuropa-farm-festival-regio-tratturo-and-friends-guarda-al-decennale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.napolitan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://www.napolitan.it/wp-content/themes/bzine/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<style id='custumizer-inline-css' type='text/css'>
.post .storycontent .entry{min-height:770px }
</style>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.napolitan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.napolitan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.napolitan.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.napolitan.it/?p=79014' />
<link rel="alternate" type="application/json+oembed" href="http://www.napolitan.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.napolitan.it%2F2018%2F07%2F24%2F79014%2Fdallirpinia-alleuropa-farm-festival-regio-tratturo-and-friends-guarda-al-decennale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.napolitan.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.napolitan.it%2F2018%2F07%2F24%2F79014%2Fdallirpinia-alleuropa-farm-festival-regio-tratturo-and-friends-guarda-al-decennale%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { width:100%; max-width:298px; height:100%; max-height:297px; margin: 0 auto; }
	.g-5 { margin:0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-6 { margin:0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.napolitan.it/wp-content/uploads/2014/04/favicon1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='http://www.napolitan.it/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="single single-post postid-79014 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
          <div id="tagline">Il nuovo modo di leggere <strong>Napoli</strong></div>
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="http://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->

	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
					<h1 class="logo lc">
						<a href="http://www.napolitan.it/" title="">
													<img src="http://www.napolitan.it/wp-content/uploads/2014/04/header1.png" alt="Logo" />
												</a>
					</h1>
					
				</div>
			</div>
		</div>
	</div>

	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-top-menu" class="nav main-menu"><li id="menu-item-22" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.napolitan.it/" >Napolitan.it</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.napolitan.it/category/news/" >News</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.napolitan.it/category/calcio/" >Calcio</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.napolitan.it/category/cronaca/" >Cronaca</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.napolitan.it/category/arte-cultura/" >Arte &#038; Cultura</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.napolitan.it/category/musica/" >Musica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.napolitan.it/category/napolitan-by-night/" >Napolitan by Night</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.napolitan.it/category/sport/" >Sport</a></li>
<li id="menu-item-75026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75026"><a href="http://www.napolitan.it/category/magic-moment/" >Magic Moment</a></li>
<li id="menu-item-29830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29830"><a href="http://www.napolitan.it/category/im-napolitan/" >I&#8217;m Napolitan</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.napolitan.it/category/foto/" >Foto</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="http://www.napolitan.it/category/da-sud-a-sud/" >Da Sud a Sud</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.napolitan.it/category/we-are-young/" >We are young</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.napolitan.it/category/italiani-nel-mondo/" >Italiani nel Mondo</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.napolitan.it/category/fratelli-ditalia/" >Fratelli d&#8217;Italia</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.napolitan.it/category/smile/" >Smile</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>

			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
		<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																										<div class="post_thumb">
		<div class="mask"></div>
										<!-- <img src="" alt="">-->
			</div>

	<div class="post-79014 post type-post status-publish format-standard has-post-thumbnail hentry category-da-sud-a-sud">
		<div class="storycontent">
			<h2 class="_title">Dall&#8217;Irpinia all&#8217;Europa: il farm festival Regio Tratturo and Friends guarda al decennale</h2>			<p class="panel">
				di <a href="http://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a> /
				<a href="http://www.napolitan.it/2018/07/24/79014/dallirpinia-alleuropa-farm-festival-regio-tratturo-and-friends-guarda-al-decennale/#respond">0 Commenti</a> /
				8 Visite  /
				<a href="http://www.napolitan.it/2018/07/24/">24 luglio, 2018</a>
			</p>


			<div class="entry">
				<div class="entry_side">
					<div class="author">
						<img src="http://www.napolitan.it/wp-content/uploads/2014/07/fbant2-150x150c.png" width="125" height="125" alt="Redazione Napolitan" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />						<p><a href="http://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a></p>
					</div>
					<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="a-single a-13"><div id="div-gpt-ad-1447927893160-0" class="postmobile">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-300x250-MOB_atf', [300, 250], 'div-gpt-ad-1447927893160-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927893160-0');</script>
</div></div>				</div>

				<p><strong><img class="alignleft size-medium wp-image-79017" src="http://www.napolitan.it/wp-content/uploads/2018/07/7-300x278.jpg" alt="7" width="300" height="278" srcset="http://www.napolitan.it/wp-content/uploads/2018/07/7-300x278.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/07/7-768x713.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/07/7-420x390.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/07/7.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />Dalla terra alla tavola</strong>, nel cuore dell&#8217;Irpinia da tante regioni italiane e con tante presenze internazionali: da Malta al Messico, dalla Spagna all&#8217;Inghilterra. E&#8217; stata un grande successo la nona edizione del <strong>Regio Tratturo &amp; Friends</strong>, il <strong>farm festival sul consumo consapevole</strong> che si è svolto, come sempre, ad <strong>Ariano Irpino (Avellino)</strong>.</p>
<p>Anche quest&#8217;anno c&#8217;è stata la conferma del<strong> grande interesse che ruota intorno al consumo consapevole del cibo,  all&#8217;agricoltura a km 0 </strong>ed in particolare per tutte le tematiche relative al territorio e  al turismo sostenibile.</p>
<p>L&#8217;edizione 2018 ha visto il coinvolgimento degli <strong>studenti dell&#8217; Istituto d&#8217;istruzione superiore &#8220;Ruggero II&#8221; di Ariano Irpino</strong> che hanno concluso, proprio in occasione del Regio Tratturo &amp; Friends, l&#8217;intensa esperienza del progetto PON dedicato al public speaking, introducendo i temi affrontati nel corso della giornata.</p>
<p><img class="alignleft size-medium wp-image-79015" src="http://www.napolitan.it/wp-content/uploads/2018/07/4_3-300x192.jpeg" alt="4_3" width="300" height="192" srcset="http://www.napolitan.it/wp-content/uploads/2018/07/4_3-300x192.jpeg 300w, http://www.napolitan.it/wp-content/uploads/2018/07/4_3-768x492.jpeg 768w, http://www.napolitan.it/wp-content/uploads/2018/07/4_3-420x269.jpeg 420w, http://www.napolitan.it/wp-content/uploads/2018/07/4_3.jpeg 1000w" sizes="(max-width: 300px) 100vw, 300px" />Grande interesse ha suscitato quella che è stata una delle <strong>novità dell&#8217;edizione 2018</strong>: la <strong>realizzazione di un orto verticale salvaspazio</strong>, indirizzata a tutti coloro che hanno voluto apprendere i passaggi fondamentali per coltivare un orto con le proprie mani avendo a disposizione solo un semplice balcone. E molta partecipazione c&#8217;è stata anche per il <strong>seminario sulla biodiversità e il recupero delle varietà di frutta e ortaggi a rischio di estinzione</strong> della Campania, condotto dalla dottoressa <strong>Rosa Pepe</strong> del CREA &#8211; Centro di Ricerca per l&#8217;Orticoltura e il Florovivaismo di Pontecagnano (Salerno). Interesse e partecipazione, inoltre, per la <strong>degustazione guidata dell&#8217;olio di oliva</strong> con <strong>Mena D&#8217;Avino, </strong>Slow Food &#8211; Condotta &#8220;Irpinia Colline dell&#8217;Ufita e Taurasi. Spazio ad alcune varietà tipiche irpine, tra cui la cultivar storica <img class="alignleft size-medium wp-image-79016" src="http://www.napolitan.it/wp-content/uploads/2018/07/5-194x300.jpeg" alt="5" width="194" height="300" srcset="http://www.napolitan.it/wp-content/uploads/2018/07/5-194x300.jpeg 194w, http://www.napolitan.it/wp-content/uploads/2018/07/5-420x648.jpeg 420w, http://www.napolitan.it/wp-content/uploads/2018/07/5.jpeg 576w" sizes="(max-width: 194px) 100vw, 194px" />Ravece e il suo olio extravergine &#8220;Irpinia-Colline dell&#8217;Ufita DOP&#8221;.  A completare la giornata un focus sulla <strong>produzione di liquori artigianali</strong>, l&#8217;introduzione all&#8217;<strong>apicoltura, </strong><strong>y</strong><strong>oga tra gli ulivi</strong> dell&#8217;agriturismo con <strong>Ilio Ragucci</strong>, musicoterapista e insegnante Yoga e Shiatsu.  La giornata si è conclusa con la musica degli <strong>Stragatti</strong> a ritmo di swing, boogie-woogie, surf e twist.</p>
<p>L&#8217;attenzione ora è rivolta all&#8217;<strong>edizione dell&#8217;estate 2019, che celebrerà il decennale del farm festival</strong>, con i piedi piantati saldamente in terra irpina e la testa proiettata verso l&#8217;Europa.</p>
<p><strong>Regio Tratturo &amp; Friends continua così la sua mission</strong>, quella di concentrarsi su una delle principali sfide dell&#8217;umanità: nutrire una popolazione in costante crescita senza danneggiare l&#8217;ambiente, preservando le risorse naturali del pianeta per le generazioni future e garantendo una gestione sostenibile dei processi produttivi. Con <strong>piccole azioni dei cittadini consumatori, applicate in maniera responsabile tutti i giorni</strong>, si può contribuire positivamente alla sostenibilità del nostro pianeta.</p>
<div class="a-single a-12"><div id="div-gpt-ad-1447927741782-0" class="postdesktop">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-580x400', [580, 400], 'div-gpt-ad-1447927741782-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927741782-0');</script>
</div></div><div class="a-single a-14"><div id="div-gpt-ad-1447927939940-0" class="postmobile">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-300x250-MOB_btf', [300, 250], 'div-gpt-ad-1447927939940-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927939940-0');</script>
</div></div>
				<div class="clearfix"></div>
				<div class="post_panel">
										<div class="share">
	<span class="pull-left">Condividi su:</span>
	<ul class="social_share"><li><a class="mtc_social_icon2"  onclick="social_share('http://www.facebook.com/sharer.php?u=http://www.napolitan.it/2018/07/24/79014/dallirpinia-alleuropa-farm-festival-regio-tratturo-and-friends-guarda-al-decennale/')" href="javascript:void(0);" title="Facebook"><i class="icon-facebook"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('https://plus.google.com/share?url=http://www.napolitan.it/2018/07/24/79014/dallirpinia-alleuropa-farm-festival-regio-tratturo-and-friends-guarda-al-decennale/')" href="javascript:void(0);" title="Google+"><i class="icon-google-plus"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://twitter.com/intent/tweet?url=http://www.napolitan.it/2018/07/24/79014/dallirpinia-alleuropa-farm-festival-regio-tratturo-and-friends-guarda-al-decennale/')" href="javascript:void(0);" title="Twitter"><i class="icon-twitter"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=http://www.napolitan.it/2018/07/24/79014/dallirpinia-alleuropa-farm-festival-regio-tratturo-and-friends-guarda-al-decennale/')" href="javascript:void(0);" title="Linkedin"><i class="icon-linkedin"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  href="mailto:?subject=Dall&#8217;Irpinia all&#8217;Europa: il farm festival Regio Tratturo and Friends guarda al decennale&body=http://www.napolitan.it/2018/07/24/79014/dallirpinia-alleuropa-farm-festival-regio-tratturo-and-friends-guarda-al-decennale/" title="Email"><i class="icon-envelope-alt"></i>&nbsp;</a></li></ul></div>				</div>
			</div>
		</div>

		<div class="storycontent">
				
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Il tuo commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/24/79014/dallirpinia-alleuropa-farm-festival-regio-tratturo-and-friends-guarda-al-decennale/#respond" style="display:none;">Cancella risposta</a></small></h3>				<form action="http://www.napolitan.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Email (non sarà pubblicata)</p><p><textarea  id="c40847ddcb"  name="d56ea8f839"   cols="100" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ae211492be86dba9386a70095e94fcc9" );document.getElementById("c40847ddcb").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input name="author" id="author" value="" size="22" tabindex="1" type="text"  aria-required='true'> </p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input name="email" id="email" value="" size="22"  aria-required='true' tabindex="2" type="text"  aria-required='true'> </p>
<p class="comment-form-url"><label for="url">Website</label><input name="url" id="url" value="" size="22" tabindex="3" type="text" ></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='79014' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="78e3a78f2a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="74"/></p>				</form>
					</div><!-- #respond -->
		 <div class="spacer"></div>
		</div>
	</div>
						
						
					
				</div><!-- end main -->

				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="a-single a-11"><div id="div-gpt-ad-1447927641516-0" class="postdesktop">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1447927641516-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927641516-0');</script>
</div></div></aside><aside id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Napolitan by Night</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-78394" class="post-78394 post type-post status-publish format-video has-post-thumbnail hentry category-napolitan-by-night tag-bacoli tag-cucina-tipica-napoletana tag-fagioli-alla-messicana tag-la-pinta tag-pub-a-bacoli tag-pub-in-provincia-di-napoli tag-pub-verace-napoletano tag-ristoranti-a-bacoli tag-tortillas-messicana post_format-post-format-video">
			<a href="http://www.napolitan.it/2018/07/22/78394/fagioli-alla-messicana/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/06/P6220028-420x315.jpg" class="attachment-small size-small wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/P6220028-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/P6220028-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/06/P6220028-768x576.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/06/P6220028-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO- Fagioli alla messicana &#8220;Made in Naples&#8221;: ecco dove mangiarli</h4>
			</a>
		</li>
			<li id="post-78913" class="post-78913 post type-post status-publish format-video has-post-thumbnail hentry category-napolitan-by-night tag-buffet tag-buffet-vegano tag-catering tag-catering-vegano tag-cibo-vegano tag-cucina-vegana tag-cucina-vegana-in-provincia-di-napoli tag-cucina-vegana-napoli tag-cucina-vegetariana tag-funky-tomato tag-la-pizzettataflavour-catering tag-ristoranti-vegani-a-napoli tag-ristoranti-vegani-in-provincia-di-napoli tag-vegan tag-vegani tag-vegetariani post_format-post-format-video">
			<a href="http://www.napolitan.it/2018/07/21/78913/cucina-vegana/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/07/IMG_20180719_172259-420x315.jpg" class="attachment-small size-small wp-post-image" alt="dav" srcset="http://www.napolitan.it/wp-content/uploads/2018/07/IMG_20180719_172259-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/07/IMG_20180719_172259-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/07/IMG_20180719_172259-768x576.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/07/IMG_20180719_172259-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Alla scoperta della cucina vegana: dalle polpette di lupini ai panini con wurstel veg</h4>
			</a>
		</li>
			<li id="post-78848" class="post-78848 post type-post status-publish format-video has-post-thumbnail hentry category-napolitan-by-night tag-errico-porzio tag-food tag-pizza tag-pizza-napoletana tag-pizzaiolo-napoletano tag-pizzaiolo-social tag-pizzeria-porzio tag-soccavo tag-spakkanapoli post_format-post-format-video">
			<a href="http://www.napolitan.it/2018/07/18/78848/spakkanapoli/">
				<img width="420" height="420" src="http://www.napolitan.it/wp-content/uploads/2018/07/36295915_2008868045792241_4084421762857566208_n-420x420.jpg" class="attachment-small size-small wp-post-image" alt="36295915_2008868045792241_4084421762857566208_n" srcset="http://www.napolitan.it/wp-content/uploads/2018/07/36295915_2008868045792241_4084421762857566208_n-420x420.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/07/36295915_2008868045792241_4084421762857566208_n-150x150c.jpg 150w, http://www.napolitan.it/wp-content/uploads/2018/07/36295915_2008868045792241_4084421762857566208_n-300x300.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/07/36295915_2008868045792241_4084421762857566208_n-768x768.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/07/36295915_2008868045792241_4084421762857566208_n.jpg 960w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-&#8220;SpakkaNapoli&#8221;: l&#8217;ultima pizza lanciata da Errico Porzio che ha mandato in tilt il web</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="a-single a-32"><a class="gofollow" data-track="MzIsMCwxLDEw" href="https://www.facebook.com/poseidonbeautyspa/" target="_blank"><img src="http://www.napolitan.it/wp-content/uploads/2018/03/pose.gif" /></a></div></aside><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Magic Moment</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-78864" class="post-78864 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-centro-estetico-in-campania tag-centro-estetico-in-provincia-di-napoli tag-centro-estetico-napoli tag-centro-estetico-portici tag-cura-del-corpo tag-cura-della-persona tag-depilazione tag-laser-diodo tag-offerta-cere tag-peli-superflui tag-portici tag-poseidon-beauty-spa tag-via-diaz">
			<a href="http://www.napolitan.it/2018/07/24/78864/laser-diodo/">
				<img width="420" height="219" src="http://www.napolitan.it/wp-content/uploads/2018/07/IMG-20180706-WA0016-420x219.jpg" class="attachment-small size-small wp-post-image" alt="img-20180706-wa0016" srcset="http://www.napolitan.it/wp-content/uploads/2018/07/IMG-20180706-WA0016-420x219.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/07/IMG-20180706-WA0016-300x156.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/07/IMG-20180706-WA0016.jpg 750w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Poseidon Beauty Spa: peli superflui addio con le offerte cere e l&#8217;innovativo laser diodo</h4>
			</a>
		</li>
			<li id="post-78682" class="post-78682 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-bellezza tag-centro-specializzato-lpg tag-cura-del-corpo tag-endermologie tag-estetica tag-lpg tag-lpg-italia tag-luisa-riccardi tag-trattamento-anticellulite">
			<a href="http://www.napolitan.it/2018/07/20/78682/endermologie/">
				<img width="420" height="420" src="http://www.napolitan.it/wp-content/uploads/2018/07/img-420x420.jpeg" class="attachment-small size-small wp-post-image" alt="img" srcset="http://www.napolitan.it/wp-content/uploads/2018/07/img-420x420.jpeg 420w, http://www.napolitan.it/wp-content/uploads/2018/07/img-150x150c.jpeg 150w, http://www.napolitan.it/wp-content/uploads/2018/07/img-300x300.jpeg 300w, http://www.napolitan.it/wp-content/uploads/2018/07/img.jpeg 537w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Tutto quello che c&#8217;è da sapere su Endermologie: il trattamento anticellulite per eccellenza</h4>
			</a>
		</li>
			<li id="post-78685" class="post-78685 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-bellezza tag-estetica tag-make-up tag-microblading tag-trucco-permanente tag-trucco-semipermanente">
			<a href="http://www.napolitan.it/2018/07/19/78685/microblading/">
				<img width="420" height="196" src="http://www.napolitan.it/wp-content/uploads/2018/07/microblading-03-420x196.jpg" class="attachment-small size-small wp-post-image" alt="microblading" srcset="http://www.napolitan.it/wp-content/uploads/2018/07/microblading-03-420x196.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/07/microblading-03-300x140.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/07/microblading-03-768x359.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/07/microblading-03-1024x479.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2018/07/microblading-03.jpg 1073w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Microblading: la nuova frontiera del trucco permanente in materia di sopracciglia</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">I&#8217;m Napolitan</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-77546" class="post-77546 post type-post status-publish format-video has-post-thumbnail hentry category-im-napolitan tag-associazione-remida tag-bullismo tag-comune-di-napoli tag-laboratorio-extrascolastico tag-napoli-2 tag-plesso-lotto-g-del-70-circolo-didattico-di-ponticelli tag-ponticelli tag-progetto-scuola-viva tag-regione-campania tag-scuola post_format-post-format-video">
			<a href="http://www.napolitan.it/2018/06/04/77546/video-gli-alunni-della-iv-elementare-del-plesso-lotto-g-ponticelli-raccontano-progetto-scuola-viva/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-420x315.jpg" class="attachment-small size-small wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-768x576.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Gli alunni della IV elementare del Plesso &#8220;Lotto G&#8221; di Ponticelli raccontano il progetto &#8220;Scuola Viva&#8221;</h4>
			</a>
		</li>
			<li id="post-75789" class="post-75789 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza tag-comune-di-napoli tag-diritto-allinfanzia tag-diritto-allistruzione tag-napoli-2 tag-plesso-lotto-g-del-70-circolo-didattico-di-ponticelli tag-ponticelli tag-quarta-elementare tag-scuola-elementare tag-scuola-materna tag-vi-municipalita">
			<a href="http://www.napolitan.it/2018/03/29/75789/scuola-lotto-g-di-ponticelli/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-420x315.jpg" class="attachment-small size-small wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-768x576.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Il plesso &#8220;Lotto G&#8221; del 70° circolo didattico di Ponticelli raccontato dagli alunni della IV elementare</h4>
			</a>
		</li>
			<li id="post-74805" class="post-74805 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza tag-asl tag-asportazione-della-mammella tag-oncologia tag-ospedali-napoli tag-paziente-metastatico tag-sanita-in-campania tag-servizio-sanitario tag-svuotamento-ascellare tag-tumore-al-seno">
			<a href="http://www.napolitan.it/2018/03/01/74805/filomena-la-sua-lotta-ventennale-cancronoi-pazienti-metastatici-malati-serie-b/">
				<img width="420" height="300" src="http://www.napolitan.it/wp-content/uploads/2018/03/tumore-al-seno-agaricus-reishi-cordyceps-800x572-420x300.jpg" class="attachment-small size-small wp-post-image" alt="tumore-al-seno-agaricus-reishi-cordyceps-800x572" srcset="http://www.napolitan.it/wp-content/uploads/2018/03/tumore-al-seno-agaricus-reishi-cordyceps-800x572-420x300.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/03/tumore-al-seno-agaricus-reishi-cordyceps-800x572-300x215.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/03/tumore-al-seno-agaricus-reishi-cordyceps-800x572-768x549.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/03/tumore-al-seno-agaricus-reishi-cordyceps-800x572.jpg 800w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Filomena e la sua lotta ventennale contro il cancro:&#8221;Noi pazienti metastatici, malati di serie B&#8221;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Smile</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-78925" class="post-78925 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-smile tag-nutria tag-spiaggia-di-licola tag-video">
			<a href="http://www.napolitan.it/2018/07/21/78925/nutria-spiaggia-licola/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/07/hqdefault-420x315.jpg" class="attachment-small size-small wp-post-image" alt="hqdefault" srcset="http://www.napolitan.it/wp-content/uploads/2018/07/hqdefault-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/07/hqdefault-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/07/hqdefault.jpg 480w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO- &#8220;Animale misterioso&#8221; avvistato sulla spiaggia di Licola: ecco di quale specie si tratta</h4>
			</a>
		</li>
			<li id="post-77447" class="post-77447 post type-post status-publish format-standard has-post-thumbnail hentry category-smile tag-juventus tag-errico-porzio tag-hyguian-e-dybala-pizza tag-manifesti tag-napoli-2 tag-napoli-piza-village-2018 tag-napoli-pizza-village tag-pizzeria-porzio tag-scudetto tag-sscn">
			<a href="http://www.napolitan.it/2018/05/29/77447/napoli-sbucano-manifesti-della-pizzeria-porzio-higuain-dybalaabbiamo-un-sogno-nel-cuoremangiare-pizza-decente/">
				<img width="420" height="213" src="http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012-420x213.jpg" class="attachment-small size-small wp-post-image" alt="img-20180529-wa0012" srcset="http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012-420x213.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012-300x152.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012-768x390.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012-1024x520.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012.jpg 1196w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Napoli, sbucano i manifesti della pizzeria Porzio per Higuain e Dybala:&#8221;abbiamo un sogno nel cuore,mangiare una pizza decente&#8221;</h4>
			</a>
		</li>
			<li id="post-75701" class="post-75701 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-smile">
			<a href="http://www.napolitan.it/2018/03/25/75701/la-top-ten-dei-ristoranti-piu-pazzi-ditalia/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/03/Cencio-La-Parolaccia-io-non-posso-entrare-420x315.jpg" class="attachment-small size-small wp-post-image" alt="cencio-la-parolaccia-io-non-posso-entrare" srcset="http://www.napolitan.it/wp-content/uploads/2018/03/Cencio-La-Parolaccia-io-non-posso-entrare-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/03/Cencio-La-Parolaccia-io-non-posso-entrare-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/03/Cencio-La-Parolaccia-io-non-posso-entrare.jpg 501w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">La top ten dei ristoranti più &#8220;pazzi&#8221; d&#8217;Italia</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Foto</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-77696" class="post-77696 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="http://www.napolitan.it/2018/06/08/77696/pino-boom-ascolti-concerto-tributo-emozioni-critiche-polemiche/">
				<img width="420" height="280" src="http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818-420x280.jpg" class="attachment-small size-small wp-post-image" alt="Concert-event ?Pino è? for Pino Daniele" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818-420x280.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818-300x200.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818.jpg 700w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">&#8220;Pino è&#8221;: boom di ascolti per il concerto-tributo, tra emozioni, critiche e polemiche</h4>
			</a>
		</li>
			<li id="post-77151" class="post-77151 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto post_format-post-format-gallery">
			<a href="http://www.napolitan.it/2018/05/20/77151/harry-meghan-sposi-milioni-davanti-alla-tv-royal-wedding/">
				<img width="420" height="263" src="http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10-420x263.jpg" class="attachment-small size-small wp-post-image" alt="royal-wedding-10" srcset="http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10-420x263.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10-300x188.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10-768x480.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10-1024x640.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10.jpg 1280w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Harry e Meghan sposi: milioni davanti alla tv per il Royal Wedding</h4>
			</a>
		</li>
			<li id="post-76690" class="post-76690 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto post_format-post-format-gallery">
			<a href="http://www.napolitan.it/2018/05/04/76690/comicon-2018-record-150-000-visitatori-la-xx-edizione/">
				<img width="420" height="280" src="http://www.napolitan.it/wp-content/uploads/2018/05/Copia-di-ingresso-domenica-2-420x280.jpg" class="attachment-small size-small wp-post-image" alt="copia-di-ingresso-domenica-2" srcset="http://www.napolitan.it/wp-content/uploads/2018/05/Copia-di-ingresso-domenica-2-420x280.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/05/Copia-di-ingresso-domenica-2-300x200.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/05/Copia-di-ingresso-domenica-2-768x512.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/05/Copia-di-ingresso-domenica-2-1024x683.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Comicon 2018: record di 150.000 visitatori per la XX edizione</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget_title"><span class="outer">Cerca</span></h2><form role="search" method="get" id="witgetsearch" action="http://www.napolitan.it/">
    <div class="input-append">
		<input type="text" value=""  placeholder="SEARCH HERE..." name="s" id="s" />
		<button class="btn btn-primary" type="submit">Search</button>
    </div>
</form>   </aside><aside id="mtc-popular-post-2" class="widget mtc_recent_post_widget"><h2 class="widget_title">Popolari</h2>		<ul>
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2018/06/26/78253/vero-senso-della-mia-lettera-roberto-saviano-aiutatemi-fermare-le-strumentalizzazioni/" title="Il vero senso della mia lettera a Roberto Saviano: aiutatemi a fermare le strumentalizzazioni" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2018/06/liberta_stampa-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="liberta_stampa" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2018/06/26/78253/vero-senso-della-mia-lettera-roberto-saviano-aiutatemi-fermare-le-strumentalizzazioni/" rel="bookmark" title="Permanent Link to Il vero senso della mia lettera a Roberto Saviano: aiutatemi a fermare le strumentalizzazioni">Il vero senso della mia lettera a Roberto Saviano: aiutatemi a fermare le strumentalizzazioni</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2018/06/26/">26 giugno, 2018</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2018/07/13/78743/nata-femmena-la-napoli-arcobaleno-nel-documentario-onda-19-luglio-rai3/" title="&#8220;Nata Femmena&#8221;: la Napoli arcobaleno nel documentario in onda il 19 luglio su Rai3" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2018/07/9ptUQyEw-150x150c.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="9ptuqyew" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2018/07/13/78743/nata-femmena-la-napoli-arcobaleno-nel-documentario-onda-19-luglio-rai3/" rel="bookmark" title="Permanent Link to &#8220;Nata Femmena&#8221;: la Napoli arcobaleno nel documentario in onda il 19 luglio su Rai3">&#8220;Nata Femmena&#8221;: la Napoli arcobaleno nel documentario in onda il 19 luglio su Rai3</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2018/07/13/">13 luglio, 2018</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2018/06/24/78189/ponticelli-ritorna-lincubo-incendi-fuoco-lex-opificio-via-botteghelle-adibito-discarica/" title="Ponticelli, ritorna l&#8217;incubo incendi: a fuoco l&#8217;ex opificio di via Botteghelle adibito a discarica" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2018/06/incendio-zona-est-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="foto di repertorio" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2018/06/24/78189/ponticelli-ritorna-lincubo-incendi-fuoco-lex-opificio-via-botteghelle-adibito-discarica/" rel="bookmark" title="Permanent Link to Ponticelli, ritorna l&#8217;incubo incendi: a fuoco l&#8217;ex opificio di via Botteghelle adibito a discarica">Ponticelli, ritorna l&#8217;incubo incendi: a fuoco l&#8217;ex opificio di via Botteghelle adibito a discarica</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2018/06/24/">24 giugno, 2018</a>
					</div>
					<div class="clearfix"></div>
				</li>	
								
			</ul>
		
		
		
		
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget_title"><span class="outer">Articoli recenti</span></h2>		<ul>
					<li>
				<a href="http://www.napolitan.it/2018/07/24/78864/laser-diodo/">Poseidon Beauty Spa: peli superflui addio con le offerte cere e l&#8217;innovativo laser diodo</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/07/24/79032/villa-mafalda/">Villa Mafalda, la cardiologia moderna tra successi e opportunità</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/07/24/79014/dallirpinia-alleuropa-farm-festival-regio-tratturo-and-friends-guarda-al-decennale/">Dall&#8217;Irpinia all&#8217;Europa: il farm festival Regio Tratturo and Friends guarda al decennale</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/07/23/79004/dal-29-luglio-al-6-agosto-pompei-x-edizione-italian-movie-award/">Dal 29 luglio al 6 agosto a Pompei: X edizione di &#8220;Italian Movie Award&#8221;</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/07/23/79001/dal-25-al-27-luglio-maratea-tre-imperdibili-appuntamenti-nuovi-beniamini-della-musica-italiana/">Dal 25 al 27 luglio a Maratea: tre imperdibili appuntamenti con i nuovi beniamini della musica italiana</a>
						</li>
				</ul>
		</aside>		<aside id="calendar-2" class="widget widget_calendar"><h2 class="widget_title"><span class="outer">Archivio per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>luglio: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.napolitan.it/2018/06/">&laquo; Giu</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.napolitan.it/2018/07/01/" aria-label="Articoli pubblicati in 1 July 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.napolitan.it/2018/07/02/" aria-label="Articoli pubblicati in 2 July 2018">2</a></td><td><a href="http://www.napolitan.it/2018/07/03/" aria-label="Articoli pubblicati in 3 July 2018">3</a></td><td><a href="http://www.napolitan.it/2018/07/04/" aria-label="Articoli pubblicati in 4 July 2018">4</a></td><td><a href="http://www.napolitan.it/2018/07/05/" aria-label="Articoli pubblicati in 5 July 2018">5</a></td><td><a href="http://www.napolitan.it/2018/07/06/" aria-label="Articoli pubblicati in 6 July 2018">6</a></td><td><a href="http://www.napolitan.it/2018/07/07/" aria-label="Articoli pubblicati in 7 July 2018">7</a></td><td><a href="http://www.napolitan.it/2018/07/08/" aria-label="Articoli pubblicati in 8 July 2018">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.napolitan.it/2018/07/09/" aria-label="Articoli pubblicati in 9 July 2018">9</a></td><td><a href="http://www.napolitan.it/2018/07/10/" aria-label="Articoli pubblicati in 10 July 2018">10</a></td><td><a href="http://www.napolitan.it/2018/07/11/" aria-label="Articoli pubblicati in 11 July 2018">11</a></td><td><a href="http://www.napolitan.it/2018/07/12/" aria-label="Articoli pubblicati in 12 July 2018">12</a></td><td><a href="http://www.napolitan.it/2018/07/13/" aria-label="Articoli pubblicati in 13 July 2018">13</a></td><td><a href="http://www.napolitan.it/2018/07/14/" aria-label="Articoli pubblicati in 14 July 2018">14</a></td><td><a href="http://www.napolitan.it/2018/07/15/" aria-label="Articoli pubblicati in 15 July 2018">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.napolitan.it/2018/07/16/" aria-label="Articoli pubblicati in 16 July 2018">16</a></td><td><a href="http://www.napolitan.it/2018/07/17/" aria-label="Articoli pubblicati in 17 July 2018">17</a></td><td><a href="http://www.napolitan.it/2018/07/18/" aria-label="Articoli pubblicati in 18 July 2018">18</a></td><td><a href="http://www.napolitan.it/2018/07/19/" aria-label="Articoli pubblicati in 19 July 2018">19</a></td><td><a href="http://www.napolitan.it/2018/07/20/" aria-label="Articoli pubblicati in 20 July 2018">20</a></td><td><a href="http://www.napolitan.it/2018/07/21/" aria-label="Articoli pubblicati in 21 July 2018">21</a></td><td><a href="http://www.napolitan.it/2018/07/22/" aria-label="Articoli pubblicati in 22 July 2018">22</a></td>
	</tr>
	<tr>
		<td><a href="http://www.napolitan.it/2018/07/23/" aria-label="Articoli pubblicati in 23 July 2018">23</a></td><td id="today"><a href="http://www.napolitan.it/2018/07/24/" aria-label="Articoli pubblicati in 24 July 2018">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="dpe_fp_widget-6" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Dillo a Napolitan</span></h2>	<div class="dpe-flexible-posts no-posts">
		<p>No post found</p>
	</div>
</aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-bottom-menu" class="nav main-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.napolitan.it/">Napolitan.it</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.napolitan.it/redazione/">Redazione</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.napolitan.it/contatti/">Contatti</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					Napolitan è una testata giornalistica registrata<br/>
presso il Tribunale di Nola n.° 9 del 23/12/2014.<br/>
Iscrizione al Registro degli Operatori per la Comunicazione n. 24695
<br/><br/>
All Right Reserved - 2014 | Powered by <a href="http://iamalph.it" rel="nofollow" target="_blank">Wordpress Napoli</a>				</div>
			</div>
						<div class="span6">
				<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="http://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>			</div>
					</div>
	</div>
</div>
<div class="a-single a-15"><div id="div-gpt-ad-1447928023402-0" class="postmobile footad">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-fixed-MOB', [[1, 1], [320, 100], [320, 50]], 'div-gpt-ad-1447928023402-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447928023402-0');</script>
</div></div>	
	
</footer>
</div><!-- end boxed -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52765000-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="all">@import url("http://www.napolitan.it/wp-content/themes/bzine/custom.css");

.g-5 {margin: 0 auto;}
#adrotate_widgets-7 {background: none; border: 0; box-shadow: none;}

.g-6 {margin: 0 auto;}
#adrotate_widgets-8 {background: none; border: 0; box-shadow: none;}</style><script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"79014","ajaxurl":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bzine-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.napolitan.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.sticky.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/fluidvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"reveal","slider_effect":"directscroll","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bzine.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top"><i class="icon-angle-up"></i></a></div></body></html>		