<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="http://www.napolitan.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Abruzzo: viaggio tra arte e natura alla scoperta dei luoghi sacri della regione più verde d&#039;Europa - Napolitan.it</title>
<link rel="canonical" href="http://www.napolitan.it/2018/09/01/79878/abruzzo-viaggio-arte-natura-alla-scoperta-dei-luoghi-sacri-della-regione-piu-verde-deuropa/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abruzzo: viaggio tra arte e natura alla scoperta dei luoghi sacri della regione più verde d&#039;Europa - Napolitan.it" />
<meta property="og:description" content="L&#8217;Abruzzo, oltre a vantare nove Bandiere Blu e numerose riserve naturali, offre un ricco patrimonio storico-culturale, tra borghi ancora poco esplorati, abbazie ed eremi, luoghi di pace e spiritualità. E proprio quest&#8217;anno, in occasione dell&#8217;anno europeo del patrimonio culturale, si..." />
<meta property="og:url" content="http://www.napolitan.it/2018/09/01/79878/abruzzo-viaggio-arte-natura-alla-scoperta-dei-luoghi-sacri-della-regione-piu-verde-deuropa/" />
<meta property="article:author" content="https://www.facebook.com/napolitanteam?ref_type=bookmark" />
<meta property="article:section" content="Arte &amp; Cultura" />
<meta property="article:published_time" content="2018-09-01T16:05:04+02:00" />
<meta property="article:modified_time" content="2018-08-31T16:22:19+02:00" />
<meta property="og:updated_time" content="2018-08-31T16:22:19+02:00" />
<meta property="og:image" content="http://www.napolitan.it/wp-content/uploads/2018/08/abruzzo-123rf.jpg" />
<meta property="og:image:width" content="1112" />
<meta property="og:image:height" content="634" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.napolitan.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.napolitan.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Abruzzo: viaggio tra arte e natura alla scoperta dei luoghi sacri della regione più verde d&#8217;Europa Feed dei commenti" href="http://www.napolitan.it/2018/09/01/79878/abruzzo-viaggio-arte-natura-alla-scoperta-dei-luoghi-sacri-della-regione-piu-verde-deuropa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.napolitan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://www.napolitan.it/wp-content/themes/bzine/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<style id='custumizer-inline-css' type='text/css'>
.post .storycontent .entry{min-height:770px }
</style>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.napolitan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.napolitan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.napolitan.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.napolitan.it/?p=79878' />
<link rel="alternate" type="application/json+oembed" href="http://www.napolitan.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.napolitan.it%2F2018%2F09%2F01%2F79878%2Fabruzzo-viaggio-arte-natura-alla-scoperta-dei-luoghi-sacri-della-regione-piu-verde-deuropa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.napolitan.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.napolitan.it%2F2018%2F09%2F01%2F79878%2Fabruzzo-viaggio-arte-natura-alla-scoperta-dei-luoghi-sacri-della-regione-piu-verde-deuropa%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { width:100%; max-width:298px; height:100%; max-height:297px; margin: 0 auto; }
	.g-5 { margin:0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-6 { margin:0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.napolitan.it/wp-content/uploads/2014/04/favicon1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='http://www.napolitan.it/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="single single-post postid-79878 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
          <div id="tagline">Il nuovo modo di leggere <strong>Napoli</strong></div>
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="http://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->

	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
					<h1 class="logo lc">
						<a href="http://www.napolitan.it/" title="">
													<img src="http://www.napolitan.it/wp-content/uploads/2014/04/header1.png" alt="Logo" />
												</a>
					</h1>
					
				</div>
			</div>
		</div>
	</div>

	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-top-menu" class="nav main-menu"><li id="menu-item-22" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.napolitan.it/" >Napolitan.it</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.napolitan.it/category/news/" >News</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.napolitan.it/category/calcio/" >Calcio</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.napolitan.it/category/cronaca/" >Cronaca</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://www.napolitan.it/category/arte-cultura/" >Arte &#038; Cultura</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.napolitan.it/category/musica/" >Musica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.napolitan.it/category/napolitan-by-night/" >Napolitan by Night</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.napolitan.it/category/sport/" >Sport</a></li>
<li id="menu-item-75026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75026"><a href="http://www.napolitan.it/category/magic-moment/" >Magic Moment</a></li>
<li id="menu-item-29830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29830"><a href="http://www.napolitan.it/category/im-napolitan/" >I&#8217;m Napolitan</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.napolitan.it/category/foto/" >Foto</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.napolitan.it/category/da-sud-a-sud/" >Da Sud a Sud</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.napolitan.it/category/we-are-young/" >We are young</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.napolitan.it/category/italiani-nel-mondo/" >Italiani nel Mondo</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.napolitan.it/category/fratelli-ditalia/" >Fratelli d&#8217;Italia</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.napolitan.it/category/smile/" >Smile</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>

			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
		<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																										<div class="post_thumb">
		<div class="mask"></div>
										<!-- <img src="" alt="">-->
			</div>

	<div class="post-79878 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-cultura">
		<div class="storycontent">
			<h2 class="_title">Abruzzo: viaggio tra arte e natura alla scoperta dei luoghi sacri della regione più verde d&#8217;Europa</h2>			<p class="panel">
				di <a href="http://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a> /
				<a href="http://www.napolitan.it/2018/09/01/79878/abruzzo-viaggio-arte-natura-alla-scoperta-dei-luoghi-sacri-della-regione-piu-verde-deuropa/#respond">0 Commenti</a> /
				11 Visite  /
				<a href="http://www.napolitan.it/2018/09/01/">1 settembre, 2018</a>
			</p>


			<div class="entry">
				<div class="entry_side">
					<div class="author">
						<img src="http://www.napolitan.it/wp-content/uploads/2014/07/fbant2-150x150c.png" width="125" height="125" alt="Redazione Napolitan" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />						<p><a href="http://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a></p>
					</div>
					<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="a-single a-13"><div id="div-gpt-ad-1447927893160-0" class="postmobile">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-300x250-MOB_atf', [300, 250], 'div-gpt-ad-1447927893160-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927893160-0');</script>
</div></div>				</div>

				<p><img class="alignleft size-medium wp-image-79879" src="http://www.napolitan.it/wp-content/uploads/2018/08/abruzzo-123rf-300x171.jpg" alt="abruzzo-123rf" width="300" height="171" srcset="http://www.napolitan.it/wp-content/uploads/2018/08/abruzzo-123rf-300x171.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/08/abruzzo-123rf-768x438.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/08/abruzzo-123rf-1024x584.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2018/08/abruzzo-123rf-760x430c.jpg 760w, http://www.napolitan.it/wp-content/uploads/2018/08/abruzzo-123rf-420x239.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/08/abruzzo-123rf.jpg 1112w" sizes="(max-width: 300px) 100vw, 300px" />L&#8217;Abruzzo, oltre a vantare nove Bandiere Blu e numerose riserve naturali, offre un ricco patrimonio storico-culturale, tra borghi ancora poco esplorati, abbazie ed eremi, luoghi di pace e spiritualità. E proprio quest&#8217;anno, in occasione dell&#8217;anno europeo del patrimonio culturale, si tiene <strong>fino al 21 settembre</strong> la quarta edizione di <strong>&#8220;Concerti delle Abbazie&#8221; </strong>il tradizionale evento che porta la musica classica nei luoghi di fede valorizzando il patrimonio artistico e architettonico del teramano attraverso un ricco cartellone di appuntamenti che vede la partecipazione di musicisti di prestigio internazionale.</p>
<p><img src="https://gallery.mailchimp.com/83d51d2daac60c91f8684127a/images/d18bda42-2aae-47be-ae63-4f1008c93192.jpg" width="190" height="217" align="left" />Tra gli appuntamenti in programma fino al 21 settembre: un ensemble di oboi all&#8217;abbazia di <strong>Santa Maria di Propezzano</strong> a Morro d&#8217;Oro <strong>giovedì 30 agosto </strong>con la speciale partecipazione del Maestro Francesco Di Rosa, talento assoluto della musica classica, e un&#8217;esibizione di musiche francesi<strong> venerdì 7 settembre</strong>; concerto di liuti e chitarre barocche nella <strong>Chiesa romanica di San Tommaso</strong> a Caramanico Terme <strong>venerdì 31 agosto</strong>; il concerto nell&#8217;abbazia benedettina di <strong>Santa Maria di Ronzano</strong> a Castel Castagna il<strong> 2 settembre</strong>; musica rinascimentale all&#8217;<strong>Eremo di San Bartolomeo </strong>in Legio a Roccamorice<strong> sabato</strong> <strong>15 settembre</strong>; per poi concludere il <strong>21 settembre</strong> con &#8220;<em>Le Maschere di Schumann</em>&#8221; nell&#8217;abbazia di <strong>San Clemente al Vomano</strong> a Guardia Vomano di Notaresco. I biglietti si possono prenotare e acquistare sul posto, oppure <a href="https://aigo.us10.list-manage.com/track/click?u=83d51d2daac60c91f8684127a&amp;id=ded0d50d48&amp;e=4d46444bbf" target="_blank" rel="noreferrer">online</a>.</p>
<p>In Abruzzo, dove il tempo sembra essersi fermato e le tradizioni regnano sovrane, sono numerose le opportunità di scoperta del ricco patrimonio naturale e culturale. Di particolare interesse, in provincia di Pescara, è il <strong>borgo medievale di</strong> <strong>Roccacaramanico</strong> che rappresenta il centro più elevato della provincia. Il borgo, rimasto per anni disabitato, è oggi riconosciuto come &#8220;Meraviglia d&#8217;Italia&#8221; entrando di diritto all&#8217;interno di un itinerario che si snoda lungo tutto il Belpaese e che comprende circa 500 siti paesaggistici, culturali e storici di particolare pregio ed interesse.</p>
<p>Nel pescarese, a Serramonacesca, l&#8217;<strong>Abbazia di S. Liberatore a Maiella </strong>rappresenta uno dei più importanti esempi di architettura romanica abruzzese e tra i più antichi monasteri benedettini della regione. La chiesa, la cui fondazione risale ai tempi di Carlo Magno, è immersa in uno scenario naturalistico suggestivo e presenta una facciata bianca realizzata in pietra concia della Majella e affiancata da un campanile a pianta quadrata. Al suo interno, la navata centrale è rivestita da una rara composizione policroma a mosaico risalente al 1275. Rimanendo in provincia di Pescara e spostandosi nel comune di Manoppello, vale una visita anche l&#8217;<strong>Abbazia di Santa Maria d&#8217;Arabona</strong>, la testimonianza più preziosa di architettura cistercense in Abruzzo, mentre l&#8217;<strong>Abbazia di San Clemente a Casauria </strong>è da ritenersi un vero e proprio museo per la grande presenza di manufatti artistici conservati preziosamente al suo interno come l&#8217;altare, il candelabro e l&#8217;ambone citato da D&#8217;Annunzio nel suo celebre &#8220;Trionfo della Morte&#8221;.</p>
<p>Anche L&#8217;Aquila, il capoluogo abruzzese, conserva straordinari luoghi di culto e magnifici esempi di architettura da non perdere durante un itinerario a metà tra natura e arte. A Bominaco, nel comune di Caporciano, si può godere di una bellissima vista sull&#8217;Altopiano di Navelli, noto per la coltivazione di una qualità di zafferano riconosciuta come la migliore al mondo. Il paese è dominato dall&#8217;<strong>Abbazia di Santa Maria Assunta </strong>che, insieme all&#8217;<strong>Oratorio di San Pellegrino</strong>, faceva parte del centro dei Monaci Benedettini di Momenaco, già esistente nel X sec. La chiesa rappresenta uno dei capolavori dell&#8217;architettura romanica abruzzese, mentre l&#8217;oratorio è stato dichiarato nel 1996 Patrimonio dell&#8217;Umanità dall&#8217;UNESCO per la sua importanza artistica: al suo interno è dominato da un meraviglioso ciclo di affreschi relativo alla Passione di Cristo, a scene del Giudizio Universale e storie di San Pellegrino e altri santi che ne ricoprono completamente la volta e le pareti.</p>
<p>Tappa immancabile durante una visita nel cuore dell&#8217;Aquila è la <strong>Basilica Santa Maria Di Collemaggio</strong> che nel 1294 fece da cornice all&#8217;incoronazione di Papa Celestino V e che ancora oggi ne conserva i resti nel mausoleo. Sul lato sinistro spicca la Porta Santa, recentemente restaurata, e simbolo fondamentale della Perdonanza Celestiniana, l&#8217;indulgenza plenaria perpetua che Celestino V concesse a tutti i fedeli e la cui rievocazione ha avuto luogo proprio nei giorni scorsi per la 724esima edizione.</p>
<div class="a-single a-12"><div id="div-gpt-ad-1447927741782-0" class="postdesktop">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-580x400', [580, 400], 'div-gpt-ad-1447927741782-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927741782-0');</script>
</div></div><div class="a-single a-14"><div id="div-gpt-ad-1447927939940-0" class="postmobile">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-300x250-MOB_btf', [300, 250], 'div-gpt-ad-1447927939940-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927939940-0');</script>
</div></div>
				<div class="clearfix"></div>
				<div class="post_panel">
										<div class="share">
	<span class="pull-left">Condividi su:</span>
	<ul class="social_share"><li><a class="mtc_social_icon2"  onclick="social_share('http://www.facebook.com/sharer.php?u=http://www.napolitan.it/2018/09/01/79878/abruzzo-viaggio-arte-natura-alla-scoperta-dei-luoghi-sacri-della-regione-piu-verde-deuropa/')" href="javascript:void(0);" title="Facebook"><i class="icon-facebook"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('https://plus.google.com/share?url=http://www.napolitan.it/2018/09/01/79878/abruzzo-viaggio-arte-natura-alla-scoperta-dei-luoghi-sacri-della-regione-piu-verde-deuropa/')" href="javascript:void(0);" title="Google+"><i class="icon-google-plus"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://twitter.com/intent/tweet?url=http://www.napolitan.it/2018/09/01/79878/abruzzo-viaggio-arte-natura-alla-scoperta-dei-luoghi-sacri-della-regione-piu-verde-deuropa/')" href="javascript:void(0);" title="Twitter"><i class="icon-twitter"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=http://www.napolitan.it/2018/09/01/79878/abruzzo-viaggio-arte-natura-alla-scoperta-dei-luoghi-sacri-della-regione-piu-verde-deuropa/')" href="javascript:void(0);" title="Linkedin"><i class="icon-linkedin"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  href="mailto:?subject=Abruzzo: viaggio tra arte e natura alla scoperta dei luoghi sacri della regione più verde d&#8217;Europa&body=http://www.napolitan.it/2018/09/01/79878/abruzzo-viaggio-arte-natura-alla-scoperta-dei-luoghi-sacri-della-regione-piu-verde-deuropa/" title="Email"><i class="icon-envelope-alt"></i>&nbsp;</a></li></ul></div>				</div>
			</div>
		</div>

		<div class="storycontent">
				
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Il tuo commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/01/79878/abruzzo-viaggio-arte-natura-alla-scoperta-dei-luoghi-sacri-della-regione-piu-verde-deuropa/#respond" style="display:none;">Cancella risposta</a></small></h3>				<form action="http://www.napolitan.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Email (non sarà pubblicata)</p><p><textarea  id="1094aab1f6"  name="f66dd6b9cc"   cols="100" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a96d71834b99b953dfb0d900d010fafc" );document.getElementById("1094aab1f6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input name="author" id="author" value="" size="22" tabindex="1" type="text"  aria-required='true'> </p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input name="email" id="email" value="" size="22"  aria-required='true' tabindex="2" type="text"  aria-required='true'> </p>
<p class="comment-form-url"><label for="url">Website</label><input name="url" id="url" value="" size="22" tabindex="3" type="text" ></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='79878' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7bc929efb5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="125"/></p>				</form>
					</div><!-- #respond -->
		 <div class="spacer"></div>
		</div>
	</div>
						
						
					
				</div><!-- end main -->

				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="a-single a-11"><div id="div-gpt-ad-1447927641516-0" class="postdesktop">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-300x600', [[300, 600], [300, 250]], 'div-gpt-ad-1447927641516-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927641516-0');</script>
</div></div></aside><aside id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Napolitan by Night</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-79512" class="post-79512 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night tag-estate-a-napoli tag-pizzeria-per-celiaci tag-ristorante-del-pino tag-ristoranti-per-celiaci">
			<a href="http://www.napolitan.it/2018/08/11/79512/la-buona-cucina-non-va-vacanza-ristorante-del-pino-aperto-anche-ad-agosto/">
				<img width="420" height="420" src="http://www.napolitan.it/wp-content/uploads/2018/08/38674313_1892959584060368_6807484715612766208_n-420x420.jpg" class="attachment-small size-small wp-post-image" alt="38674313_1892959584060368_6807484715612766208_n" srcset="http://www.napolitan.it/wp-content/uploads/2018/08/38674313_1892959584060368_6807484715612766208_n-420x420.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/08/38674313_1892959584060368_6807484715612766208_n-150x150c.jpg 150w, http://www.napolitan.it/wp-content/uploads/2018/08/38674313_1892959584060368_6807484715612766208_n-300x300.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/08/38674313_1892959584060368_6807484715612766208_n-768x768.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/08/38674313_1892959584060368_6807484715612766208_n.jpg 960w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">La buona cucina non va in vacanza: &#8220;Ristorante del Pino&#8221; aperto anche ad agosto</h4>
			</a>
		</li>
			<li id="post-79379" class="post-79379 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night tag-costantino-vitagliano tag-ristorante-del-pino tag-ristoranti-in-campania tag-ristoranti-in-provincia-di-napoli tag-ristoranti-per-celiaci">
			<a href="http://www.napolitan.it/2018/08/05/79379/costantino-ristorante-del-pino/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/08/38276285_1882246135131713_5887742667747491840_n-420x315.jpg" class="attachment-small size-small wp-post-image" alt="38276285_1882246135131713_5887742667747491840_n" srcset="http://www.napolitan.it/wp-content/uploads/2018/08/38276285_1882246135131713_5887742667747491840_n-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/08/38276285_1882246135131713_5887742667747491840_n-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/08/38276285_1882246135131713_5887742667747491840_n-768x576.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/08/38276285_1882246135131713_5887742667747491840_n.jpg 960w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Costantino Vitagliano al “Ristorante del Pino”</h4>
			</a>
		</li>
			<li id="post-79140" class="post-79140 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night tag-arancini tag-buffet tag-catering tag-crocche tag-food tag-frittatine tag-frittura tag-frittura-surgelata tag-la-pizzettataflavours-catering tag-mozzarella-in-carrozza tag-napoli-2 tag-pizza tag-provincia-di-napoli tag-rosticceria tag-rosticceria-napoletana tag-san-giorgio-a-cremano tag-surgelati">
			<a href="http://www.napolitan.it/2018/07/31/79140/rosticceria-napoletana/">
				<img width="420" height="420" src="http://www.napolitan.it/wp-content/uploads/2018/07/New-Phototastic-Collag-420x420.jpg" class="attachment-small size-small wp-post-image" alt="new-phototastic-collag" srcset="http://www.napolitan.it/wp-content/uploads/2018/07/New-Phototastic-Collag-420x420.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/07/New-Phototastic-Collag-150x150c.jpg 150w, http://www.napolitan.it/wp-content/uploads/2018/07/New-Phototastic-Collag-300x300.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/07/New-Phototastic-Collag-768x768.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/07/New-Phototastic-Collag-1024x1024.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">La migliore rosticceria in provincia di Napoli: dalla leggerissima pizza in teglia all&#8217;irresistibile frittura artigianale</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="a-single a-32"><a class="gofollow" data-track="MzIsMCwxLDEw" href="https://www.facebook.com/poseidonbeautyspa/" target="_blank"><img src="http://www.napolitan.it/wp-content/uploads/2018/03/pose.gif" /></a></div></aside><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Magic Moment</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-79193" class="post-79193 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-caffetteria-san-giorgio tag-cucina-vegana tag-cucina-vegetariana tag-la-pizzettataflavour-catering tag-melanzane-e-peperoni-ripieni-vegani tag-ristoranti-vegani-a-napoli tag-ristoranti-vegani-in-provincia-di-napoli tag-tortino-vegano tag-vegani-e-vegetariani">
			<a href="http://www.napolitan.it/2018/08/28/79193/melanzane-e-peperoni-vegani-ripieni/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/07/IMG_20180719_172259-420x315.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="http://www.napolitan.it/wp-content/uploads/2018/07/IMG_20180719_172259-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/07/IMG_20180719_172259-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/07/IMG_20180719_172259-768x576.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/07/IMG_20180719_172259-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Melanzane e Peperoni vegani ripieni: un must dell&#8217;estate che conquista anche i carnivori</h4>
			</a>
		</li>
			<li id="post-79669" class="post-79669 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-gadget-personalizzati tag-marketing tag-marketing-aziendale tag-penne-personalizzate tag-pubblicita tag-publigraph-com tag-strategie-di-marketing">
			<a href="http://www.napolitan.it/2018/08/21/79669/penne-personalizzate/">
				<img width="420" height="221" src="http://www.napolitan.it/wp-content/uploads/2018/08/maneras-de-aumentar-el-alcance-organico-en-medios-de-comunicacion-social-420x221.jpg" class="attachment-small size-small wp-post-image" alt="maneras-de-aumentar-el-alcance-organico-en-medios-de-comunicacion-social" srcset="http://www.napolitan.it/wp-content/uploads/2018/08/maneras-de-aumentar-el-alcance-organico-en-medios-de-comunicacion-social-420x221.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/08/maneras-de-aumentar-el-alcance-organico-en-medios-de-comunicacion-social-300x158.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/08/maneras-de-aumentar-el-alcance-organico-en-medios-de-comunicacion-social-768x403.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/08/maneras-de-aumentar-el-alcance-organico-en-medios-de-comunicacion-social.jpg 950w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Marketing ai tempi di social: tra vecchie e nuove strategie</h4>
			</a>
		</li>
			<li id="post-78894" class="post-78894 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-aleas-cosmetics tag-bellezza tag-estetica tag-kit-ricostruzione-unghie tag-manicure tag-pedicure tag-ricostruzione-unghie">
			<a href="http://www.napolitan.it/2018/08/13/78894/ricostruzione-unghie/">
				<img width="420" height="331" src="http://www.napolitan.it/wp-content/uploads/2018/07/Manicure-natale-2017-smalto-lucido-opaco-10-420x331.jpg" class="attachment-small size-small wp-post-image" alt="manicure-natale-2017-smalto-lucido-opaco-10" srcset="http://www.napolitan.it/wp-content/uploads/2018/07/Manicure-natale-2017-smalto-lucido-opaco-10-420x331.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/07/Manicure-natale-2017-smalto-lucido-opaco-10-300x237.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/07/Manicure-natale-2017-smalto-lucido-opaco-10-280x222c.jpg 280w, http://www.napolitan.it/wp-content/uploads/2018/07/Manicure-natale-2017-smalto-lucido-opaco-10.jpg 700w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Ricostruzione unghie: tutto quello che c&#8217;è da sapere per sfoggiare unghie perfette</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">I&#8217;m Napolitan</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-79631" class="post-79631 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza">
			<a href="http://www.napolitan.it/2018/08/18/79631/lappello-donna-subito-violenze-domestiche-40-anni-denunciare-lunica-salvezza/">
				<img width="420" height="246" src="http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-420x246.jpg" class="attachment-small size-small wp-post-image" alt="7dbda666-2ddd-457c-ab2f-5404dd86c909_large" srcset="http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-420x246.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-300x176.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-768x450.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-1024x600.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large.jpg 1280w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">L’appello di una donna che ha subito violenze domestiche per 40 anni: “denunciare è l’unica salvezza”</h4>
			</a>
		</li>
			<li id="post-77546" class="post-77546 post type-post status-publish format-video has-post-thumbnail hentry category-im-napolitan tag-associazione-remida tag-bullismo tag-comune-di-napoli tag-laboratorio-extrascolastico tag-napoli-2 tag-plesso-lotto-g-del-70-circolo-didattico-di-ponticelli tag-ponticelli tag-progetto-scuola-viva tag-regione-campania tag-scuola post_format-post-format-video">
			<a href="http://www.napolitan.it/2018/06/04/77546/video-gli-alunni-della-iv-elementare-del-plesso-lotto-g-ponticelli-raccontano-progetto-scuola-viva/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-420x315.jpg" class="attachment-small size-small wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-768x576.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Gli alunni della IV elementare del Plesso &#8220;Lotto G&#8221; di Ponticelli raccontano il progetto &#8220;Scuola Viva&#8221;</h4>
			</a>
		</li>
			<li id="post-75789" class="post-75789 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza tag-comune-di-napoli tag-diritto-allinfanzia tag-diritto-allistruzione tag-napoli-2 tag-plesso-lotto-g-del-70-circolo-didattico-di-ponticelli tag-ponticelli tag-quarta-elementare tag-scuola-elementare tag-scuola-materna tag-vi-municipalita">
			<a href="http://www.napolitan.it/2018/03/29/75789/scuola-lotto-g-di-ponticelli/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-420x315.jpg" class="attachment-small size-small wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-768x576.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Il plesso &#8220;Lotto G&#8221; del 70° circolo didattico di Ponticelli raccontato dagli alunni della IV elementare</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Smile</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-78925" class="post-78925 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-smile tag-nutria tag-spiaggia-di-licola tag-video">
			<a href="http://www.napolitan.it/2018/07/21/78925/nutria-spiaggia-licola/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/07/hqdefault-420x315.jpg" class="attachment-small size-small wp-post-image" alt="hqdefault" srcset="http://www.napolitan.it/wp-content/uploads/2018/07/hqdefault-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/07/hqdefault-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/07/hqdefault.jpg 480w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO- &#8220;Animale misterioso&#8221; avvistato sulla spiaggia di Licola: ecco di quale specie si tratta</h4>
			</a>
		</li>
			<li id="post-77447" class="post-77447 post type-post status-publish format-standard has-post-thumbnail hentry category-smile tag-juventus tag-errico-porzio tag-hyguian-e-dybala-pizza tag-manifesti tag-napoli-2 tag-napoli-piza-village-2018 tag-napoli-pizza-village tag-pizzeria-porzio tag-scudetto tag-sscn">
			<a href="http://www.napolitan.it/2018/05/29/77447/napoli-sbucano-manifesti-della-pizzeria-porzio-higuain-dybalaabbiamo-un-sogno-nel-cuoremangiare-pizza-decente/">
				<img width="420" height="213" src="http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012-420x213.jpg" class="attachment-small size-small wp-post-image" alt="img-20180529-wa0012" srcset="http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012-420x213.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012-300x152.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012-768x390.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012-1024x520.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2018/05/IMG-20180529-WA0012.jpg 1196w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Napoli, sbucano i manifesti della pizzeria Porzio per Higuain e Dybala:&#8221;abbiamo un sogno nel cuore,mangiare una pizza decente&#8221;</h4>
			</a>
		</li>
			<li id="post-75701" class="post-75701 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-smile">
			<a href="http://www.napolitan.it/2018/03/25/75701/la-top-ten-dei-ristoranti-piu-pazzi-ditalia/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/03/Cencio-La-Parolaccia-io-non-posso-entrare-420x315.jpg" class="attachment-small size-small wp-post-image" alt="cencio-la-parolaccia-io-non-posso-entrare" srcset="http://www.napolitan.it/wp-content/uploads/2018/03/Cencio-La-Parolaccia-io-non-posso-entrare-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/03/Cencio-La-Parolaccia-io-non-posso-entrare-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/03/Cencio-La-Parolaccia-io-non-posso-entrare.jpg 501w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">La top ten dei ristoranti più &#8220;pazzi&#8221; d&#8217;Italia</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Foto</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-79349" class="post-79349 post type-post status-publish format-standard has-post-thumbnail hentry category-foto">
			<a href="http://www.napolitan.it/2018/08/04/79349/festa-della-madonna-della-neve-novecento/">
				<img width="420" height="292" src="http://www.napolitan.it/wp-content/uploads/2018/08/38260524_229568564552459_6019286379173773312_n-420x292.jpg" class="attachment-small size-small wp-post-image" alt="38260524_229568564552459_6019286379173773312_n" srcset="http://www.napolitan.it/wp-content/uploads/2018/08/38260524_229568564552459_6019286379173773312_n-420x292.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/08/38260524_229568564552459_6019286379173773312_n-300x208.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/08/38260524_229568564552459_6019286379173773312_n-768x534.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/08/38260524_229568564552459_6019286379173773312_n.jpg 960w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">La festa della Madonna della Neve di Ponticelli agli inizi del Novecento</h4>
			</a>
		</li>
			<li id="post-77696" class="post-77696 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="http://www.napolitan.it/2018/06/08/77696/pino-boom-ascolti-concerto-tributo-emozioni-critiche-polemiche/">
				<img width="420" height="280" src="http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818-420x280.jpg" class="attachment-small size-small wp-post-image" alt="Concert-event ?Pino è? for Pino Daniele" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818-420x280.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818-300x200.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818.jpg 700w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">&#8220;Pino è&#8221;: boom di ascolti per il concerto-tributo, tra emozioni, critiche e polemiche</h4>
			</a>
		</li>
			<li id="post-77151" class="post-77151 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto post_format-post-format-gallery">
			<a href="http://www.napolitan.it/2018/05/20/77151/harry-meghan-sposi-milioni-davanti-alla-tv-royal-wedding/">
				<img width="420" height="263" src="http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10-420x263.jpg" class="attachment-small size-small wp-post-image" alt="royal-wedding-10" srcset="http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10-420x263.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10-300x188.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10-768x480.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10-1024x640.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2018/05/royal-wedding-10.jpg 1280w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Harry e Meghan sposi: milioni davanti alla tv per il Royal Wedding</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget_title"><span class="outer">Cerca</span></h2><form role="search" method="get" id="witgetsearch" action="http://www.napolitan.it/">
    <div class="input-append">
		<input type="text" value=""  placeholder="SEARCH HERE..." name="s" id="s" />
		<button class="btn btn-primary" type="submit">Search</button>
    </div>
</form>   </aside><aside id="mtc-popular-post-2" class="widget mtc_recent_post_widget"><h2 class="widget_title">Popolari</h2>		<ul>
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2018/08/26/79762/rapina-choc-ponticelli-racconto-dei-testimoni-derubato-dellauto-lindifferenza-dei-cittadini/" title="Rapina-choc a Ponticelli, il racconto dei testimoni: “derubato dell’auto tra l’indifferenza dei cittadini”" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2018/08/foto_5-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="foto_5" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2018/08/26/79762/rapina-choc-ponticelli-racconto-dei-testimoni-derubato-dellauto-lindifferenza-dei-cittadini/" rel="bookmark" title="Permanent Link to Rapina-choc a Ponticelli, il racconto dei testimoni: “derubato dell’auto tra l’indifferenza dei cittadini”">Rapina-choc a Ponticelli, il racconto dei testimoni: “derubato dell’auto tra l’indifferenza dei cittadini”</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2018/08/26/">26 agosto, 2018</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2018/08/23/79707/maestri-di-strada/" title="VIDEO-Ponticelli, rifiuti ingombranti trasportati sul furgone della Onlus e gettati in strada" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2018/08/ponticelli7-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ponticelli7" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2018/08/23/79707/maestri-di-strada/" rel="bookmark" title="Permanent Link to VIDEO-Ponticelli, rifiuti ingombranti trasportati sul furgone della Onlus e gettati in strada">VIDEO-Ponticelli, rifiuti ingombranti trasportati sul furgone della Onlus e gettati in strada</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2018/08/23/">23 agosto, 2018</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2018/08/06/79391/primo-memorial-rocco-orefice-trenta-ragazzi-campo-al-centro-sportivo-madrigal-volla/" title="Primo Memorial &#8220;Rocco Orefice&#8221;: trenta ragazzi in campo al centro sportivo Madrigal di Volla" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-02-at-17.28.54-150x150c.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="whatsapp-image-2018-08-02-at-17-28-54" srcset="http://www.napolitan.it/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-02-at-17.28.54-150x150c.jpeg 150w, http://www.napolitan.it/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-02-at-17.28.54-300x300.jpeg 300w, http://www.napolitan.it/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-02-at-17.28.54-420x420.jpeg 420w, http://www.napolitan.it/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-02-at-17.28.54.jpeg 539w" sizes="(max-width: 150px) 100vw, 150px" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2018/08/06/79391/primo-memorial-rocco-orefice-trenta-ragazzi-campo-al-centro-sportivo-madrigal-volla/" rel="bookmark" title="Permanent Link to Primo Memorial &#8220;Rocco Orefice&#8221;: trenta ragazzi in campo al centro sportivo Madrigal di Volla">Primo Memorial &#8220;Rocco Orefice&#8221;: trenta ragazzi in campo al centro sportivo Madrigal di Volla</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2018/08/06/">6 agosto, 2018</a>
					</div>
					<div class="clearfix"></div>
				</li>	
								
			</ul>
		
		
		
		
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget_title"><span class="outer">Articoli recenti</span></h2>		<ul>
					<li>
				<a href="http://www.napolitan.it/2018/09/01/79892/stesa-rione-de-gasperi/">Si torna a sparare a Ponticelli: &#8220;stesa&#8221; contro l&#8217;abitazione di una &#8220;Pazzignana&#8221; nel Rione De Gasperi</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/09/01/79889/rinviato-causa-maltempo-concerto-louis-sclavis-sul-vesuvio-previsto-sabato-1-settembre/">Rinviato causa maltempo il concerto di Louis Sclavis sul Vesuvio previsto per sabato 1 settembre</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/09/01/79878/abruzzo-viaggio-arte-natura-alla-scoperta-dei-luoghi-sacri-della-regione-piu-verde-deuropa/">Abruzzo: viaggio tra arte e natura alla scoperta dei luoghi sacri della regione più verde d&#8217;Europa</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/09/01/79870/domenica-2-settembre-notte-cultura-al-museo-archeologico-buccino/">Domenica 2 settembre: notte di cultura al museo archeologico di Buccino</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/09/01/79849/pretoria-alla-scoperta-delle-nuove-aperture-nellarea-metropolitana-piu-crescita-del-sudafrica/">Pretoria, alla scoperta delle nuove aperture nell&#8217;area metropolitana  più in crescita del Sudafrica</a>
						</li>
				</ul>
		</aside>		<aside id="calendar-2" class="widget widget_calendar"><h2 class="widget_title"><span class="outer">Archivio per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>settembre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.napolitan.it/2018/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td id="today"><a href="http://www.napolitan.it/2018/09/01/" aria-label="Articoli pubblicati in 1 September 2018">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="dpe_fp_widget-6" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Dillo a Napolitan</span></h2>	<div class="dpe-flexible-posts no-posts">
		<p>No post found</p>
	</div>
</aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-bottom-menu" class="nav main-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.napolitan.it/">Napolitan.it</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.napolitan.it/redazione/">Redazione</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.napolitan.it/contatti/">Contatti</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					Napolitan è una testata giornalistica registrata<br/>
presso il Tribunale di Nola n.° 9 del 23/12/2014.<br/>
Iscrizione al Registro degli Operatori per la Comunicazione n. 24695
<br/><br/>
All Right Reserved - 2014 | Powered by <a href="http://iamalph.it" rel="nofollow" target="_blank">Wordpress Napoli</a>				</div>
			</div>
						<div class="span6">
				<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="http://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>			</div>
					</div>
	</div>
</div>
<div class="a-single a-15"><div id="div-gpt-ad-1447928023402-0" class="postmobile footad">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-fixed-MOB', [[1, 1], [320, 100], [320, 50]], 'div-gpt-ad-1447928023402-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447928023402-0');</script>
</div></div>	
	
</footer>
</div><!-- end boxed -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52765000-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="all">@import url("http://www.napolitan.it/wp-content/themes/bzine/custom.css");

.g-5 {margin: 0 auto;}
#adrotate_widgets-7 {background: none; border: 0; box-shadow: none;}

.g-6 {margin: 0 auto;}
#adrotate_widgets-8 {background: none; border: 0; box-shadow: none;}</style><script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"79878","ajaxurl":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bzine-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.napolitan.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.sticky.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/fluidvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"reveal","slider_effect":"directscroll","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bzine.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top"><i class="icon-angle-up"></i></a></div></body></html>		