<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="http://www.napolitan.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Tre studenti napoletani a Boston per la finale di Zero Robotics grazie al sostegno di tante imprese - Napolitan.it</title>
<link rel="canonical" href="http://www.napolitan.it/2018/11/14/83206/tre-studenti-napoletani-boston-la-finale-zero-robotics-grazie-al-sostegno-tante-imprese/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tre studenti napoletani a Boston per la finale di Zero Robotics grazie al sostegno di tante imprese - Napolitan.it" />
<meta property="og:description" content="Non sarà più soltanto un sogno la ‘missione’ a Boston del team di studenti programmatori dell’Istituto Tecnico Industriale “Augusto Righi” di Napoli. Mauro D’Alò, Davide Di Pierro e Luigi Picarella a gennaio andranno a Boston con i loro docenti di..." />
<meta property="og:url" content="http://www.napolitan.it/2018/11/14/83206/tre-studenti-napoletani-boston-la-finale-zero-robotics-grazie-al-sostegno-tante-imprese/" />
<meta property="article:author" content="https://www.facebook.com/napolitanteam?ref_type=bookmark" />
<meta property="article:section" content="In evidenza" />
<meta property="article:published_time" content="2018-11-14T13:41:48+01:00" />
<meta property="og:image" content="http://www.napolitan.it/wp-content/uploads/2018/11/Da-sinistra-Luigi-Picarella-Davide-Di-Pierro-e-Mauro-D’Alò-al-Sabato-delle-Idee.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.napolitan.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.napolitan.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Tre studenti napoletani a Boston per la finale di Zero Robotics grazie al sostegno di tante imprese Feed dei commenti" href="http://www.napolitan.it/2018/11/14/83206/tre-studenti-napoletani-boston-la-finale-zero-robotics-grazie-al-sostegno-tante-imprese/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.napolitan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://www.napolitan.it/wp-content/themes/bzine/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<style id='custumizer-inline-css' type='text/css'>
.post .storycontent .entry{min-height:770px }
</style>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.napolitan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.napolitan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.napolitan.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.napolitan.it/?p=83206' />
<link rel="alternate" type="application/json+oembed" href="http://www.napolitan.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.napolitan.it%2F2018%2F11%2F14%2F83206%2Ftre-studenti-napoletani-boston-la-finale-zero-robotics-grazie-al-sostegno-tante-imprese%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.napolitan.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.napolitan.it%2F2018%2F11%2F14%2F83206%2Ftre-studenti-napoletani-boston-la-finale-zero-robotics-grazie-al-sostegno-tante-imprese%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { width:100%; max-width:298px; height:100%; max-height:297px; margin: 0 auto; }
	.g-5 { margin:0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-6 { margin:0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.napolitan.it/wp-content/uploads/2014/04/favicon1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='http://www.napolitan.it/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="single single-post postid-83206 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
          <div id="tagline">Il nuovo modo di leggere <strong>Napoli</strong></div>
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="http://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->

	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
					<h1 class="logo lc">
						<a href="http://www.napolitan.it/" title="">
													<img src="http://www.napolitan.it/wp-content/uploads/2014/04/header1.png" alt="Logo" />
												</a>
					</h1>
					
				</div>
			</div>
		</div>
	</div>

	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-top-menu" class="nav main-menu"><li id="menu-item-22" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.napolitan.it/" >Napolitan.it</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.napolitan.it/category/news/" >News</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.napolitan.it/category/cronaca/" >Cronaca</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.napolitan.it/category/arte-cultura/" >Arte &#038; Cultura</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.napolitan.it/category/musica/" >Musica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.napolitan.it/category/napolitan-by-night/" >Napolitan by Night</a></li>
<li id="menu-item-75026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75026"><a href="http://www.napolitan.it/category/magic-moment/" >Magic Moment</a></li>
<li id="menu-item-29830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29830"><a href="http://www.napolitan.it/category/im-napolitan/" >I&#8217;m Napolitan</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.napolitan.it/category/foto/" >Foto</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.napolitan.it/category/da-sud-a-sud/" >Da Sud a Sud</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="http://www.napolitan.it/category/we-are-young/" >We are young</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.napolitan.it/category/italiani-nel-mondo/" >Italiani nel Mondo</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.napolitan.it/category/fratelli-ditalia/" >Fratelli d&#8217;Italia</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.napolitan.it/category/smile/" >Smile</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>

			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
		<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																										<div class="post_thumb">
		<div class="mask"></div>
										<!-- <img src="" alt="">-->
			</div>

	<div class="post-83206 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-we-are-young">
		<div class="storycontent">
			<h2 class="_title">Tre studenti napoletani a Boston per la finale di Zero Robotics grazie al sostegno di tante imprese</h2>			<p class="panel">
				di <a href="http://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a> /
				<a href="http://www.napolitan.it/2018/11/14/83206/tre-studenti-napoletani-boston-la-finale-zero-robotics-grazie-al-sostegno-tante-imprese/#respond">0 Commenti</a> /
				29 Visite  /
				<a href="http://www.napolitan.it/2018/11/14/">14 novembre, 2018</a>
			</p>


			<div class="entry">
				<div class="entry_side">
					<div class="author">
						<img src="http://www.napolitan.it/wp-content/uploads/2014/07/fbant2-150x150c.png" width="125" height="125" alt="Redazione Napolitan" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />						<p><a href="http://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a></p>
					</div>
					<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="a-single a-13"><div id="div-gpt-ad-1447927893160-0" class="postmobile">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-300x250-MOB_atf', [300, 250], 'div-gpt-ad-1447927893160-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927893160-0');</script>
</div></div>				</div>

				<p><a href="http://www.napolitan.it/wp-content/uploads/2018/11/Da-sinistra-Luigi-Picarella-Davide-Di-Pierro-e-Mauro-D’Alò-al-Sabato-delle-Idee.jpg"><img class="alignleft size-medium wp-image-83207" src="http://www.napolitan.it/wp-content/uploads/2018/11/Da-sinistra-Luigi-Picarella-Davide-Di-Pierro-e-Mauro-D’Alò-al-Sabato-delle-Idee-300x200.jpg" alt="da-sinistra-luigi-picarella-davide-di-pierro-e-mauro-dalo-al-sabato-delle-idee" width="300" height="200" srcset="http://www.napolitan.it/wp-content/uploads/2018/11/Da-sinistra-Luigi-Picarella-Davide-Di-Pierro-e-Mauro-D’Alò-al-Sabato-delle-Idee-300x200.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/11/Da-sinistra-Luigi-Picarella-Davide-Di-Pierro-e-Mauro-D’Alò-al-Sabato-delle-Idee-768x512.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/11/Da-sinistra-Luigi-Picarella-Davide-Di-Pierro-e-Mauro-D’Alò-al-Sabato-delle-Idee.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2018/11/Da-sinistra-Luigi-Picarella-Davide-Di-Pierro-e-Mauro-D’Alò-al-Sabato-delle-Idee-420x280.jpg 420w" sizes="(max-width: 300px) 100vw, 300px" /></a>Non sarà più soltanto un sogno la ‘missione’ a Boston del team di studenti programmatori dell’Istituto Tecnico Industriale “Augusto Righi” di Napoli. <strong>Mauro D’Alò</strong>, <strong>Davide </strong><strong>Di Pierro</strong> e <strong>Luigi Picarella</strong> a gennaio andranno a Boston con i loro docenti di matematica ed informatica, <strong>Salvatore Pelella</strong> e <strong>Ciro Melcarne</strong>, per giocarsi la vittoria dell’<strong>High School Tournament </strong>della  <strong>“Zero Robotics”</strong>, la competizione internazionale di programmazione di robotica aerospaziale ideata dal <strong>MIT</strong>, il Massachusetts Institute of Technology, in collaborazione con la <strong>NASA. “Già 24 ore dopo l’appello degli studenti nel corso del Sabato delle Idee, </strong>dedicato alla rivoluzione della robotica,<strong> siamo stati sommersi da una straordinaria gara di solidarietà per finanziare la loro missione internazionale”. Così Marco Salvatore</strong>, lo scienziato fondatore del Sabato delle Idee, il pensatoio progettuale che ha messo in rete negli ultimi dieci anni alcune delle migliori eccellenze scientifiche, accademiche e culturali del Mezzogiorno, <strong>annuncia, insieme con Vittoria Rinaldi, dirigente dell’Istituto Righi, la soluzione a lieto fine di una storia che negli ultimi giorni aveva fatto il giro del web. </strong></p>
<p>“Da Napoli ad Atlanta c’è stata un’incredibile risposta di tantissime aziende all’appello dei nostri studenti &#8211; racconta la preside Rinaldi &#8211; una reazione che dimostra quanto sia importante<strong> accendere i riflettori sulle tante eccellenze sommerse all’interno delle scuole del nostro Paese perché per fortuna le imprese pronte ad investire sul merito ci sono”. </strong></p>
<p><strong>La mobilitazione per la missione a Boston dei tre giovani napoletani è arrivata nelle ultime 48 ore anche dalle Università, dalla Confindustria e da numerosi istituzioni politiche. </strong>“Quello che serve da parte delle istituzioni è un intervento strutturale per<strong> rispondere al vero problema sollevato dagli studenti del Righi: la carenza della dotazione strutturale delle scuole italiane e del Mezzogiorno in particolare per essere competitivi sul terreno delle nuove tecnologie con i grandi colossi internazionali (dagli Stati Uniti alla Cina). </strong>Il risalto mediatico di questa bella storia deve accendere i riflettori più in generale sugli<strong> investimenti in ricerca e in formazione che vedono l’Italia agli ultimi posti in Europa </strong>perché<strong> per vincere la sfida della competitività internazionale occorre sostenere concretamente i nostri cervelli invece di costringerli ad emigrare”. </strong>I Rettori delle Università di Napoli Federico II e Suor Orsola Benincasa, <strong>Gaetano Manfredi </strong>e<strong> Lucio d’Alessandro </strong>(rispettivamente presidente e vicepresidente della Conferenza dei Rettori delle Università Italiane) insieme con <strong>Marco Salvatore</strong> <strong>sintetizzano così in una nota congiunta firmata da “Il Sabato delle Idee” le reali necessità per valorizzare lo straordinario capitale umano di cui l’Italia dispone.  Un pensiero espresso in questi giorni da tanti autorevoli accademici e ricercatori</strong>: dal direttore della Apple Academy di Napoli,<strong> Giorgio Ventre</strong>, al Pro Rettore alla Ricerca del Campus Bio-Medico di Roma,<strong> Enrico Guglielmelli</strong>, dal direttore della SISSA di Trieste,<strong> Stefano Ruffo </strong>al direttore del Centro di Ricerca “Scienza Nuova” dell’Università Suor Orsola Benincasa, <strong>Roberto Montanari. </strong>Perché come chiosa<strong> Marco Salvatore “quel che serve realmente a Davide, Mauro e Luigi ed a tanti giovani nella loro condizione non è solo il sostegno per un viaggio ma è soprattutto una soluzione strutturale per il loro futuro che è anche il futuro del nostro Paese”.</p>
<p></strong></p>
<div class="a-single a-12"><div id="div-gpt-ad-1447927741782-0" class="postdesktop">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-580x400', [580, 400], 'div-gpt-ad-1447927741782-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927741782-0');</script>
</div></div><div class="a-single a-14"><div id="div-gpt-ad-1447927939940-0" class="postmobile">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-300x250-MOB_btf', [300, 250], 'div-gpt-ad-1447927939940-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927939940-0');</script>
</div></div>
				<div class="clearfix"></div>
				<div class="post_panel">
										<div class="share">
	<span class="pull-left">Condividi su:</span>
	<ul class="social_share"><li><a class="mtc_social_icon2"  onclick="social_share('http://www.facebook.com/sharer.php?u=http://www.napolitan.it/2018/11/14/83206/tre-studenti-napoletani-boston-la-finale-zero-robotics-grazie-al-sostegno-tante-imprese/')" href="javascript:void(0);" title="Facebook"><i class="icon-facebook"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('https://plus.google.com/share?url=http://www.napolitan.it/2018/11/14/83206/tre-studenti-napoletani-boston-la-finale-zero-robotics-grazie-al-sostegno-tante-imprese/')" href="javascript:void(0);" title="Google+"><i class="icon-google-plus"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://twitter.com/intent/tweet?url=http://www.napolitan.it/2018/11/14/83206/tre-studenti-napoletani-boston-la-finale-zero-robotics-grazie-al-sostegno-tante-imprese/')" href="javascript:void(0);" title="Twitter"><i class="icon-twitter"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=http://www.napolitan.it/2018/11/14/83206/tre-studenti-napoletani-boston-la-finale-zero-robotics-grazie-al-sostegno-tante-imprese/')" href="javascript:void(0);" title="Linkedin"><i class="icon-linkedin"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  href="mailto:?subject=Tre studenti napoletani a Boston per la finale di Zero Robotics grazie al sostegno di tante imprese&body=http://www.napolitan.it/2018/11/14/83206/tre-studenti-napoletani-boston-la-finale-zero-robotics-grazie-al-sostegno-tante-imprese/" title="Email"><i class="icon-envelope-alt"></i>&nbsp;</a></li></ul></div>				</div>
			</div>
		</div>

		<div class="storycontent">
				
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Il tuo commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/14/83206/tre-studenti-napoletani-boston-la-finale-zero-robotics-grazie-al-sostegno-tante-imprese/#respond" style="display:none;">Cancella risposta</a></small></h3>				<form action="http://www.napolitan.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Email (non sarà pubblicata)</p><p><textarea  id="62bb048c7d"  name="51a2edee2e"   cols="100" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "15a82b36fa4134eca2329a88dbf1cae4" );document.getElementById("62bb048c7d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input name="author" id="author" value="" size="22" tabindex="1" type="text"  aria-required='true'> </p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input name="email" id="email" value="" size="22"  aria-required='true' tabindex="2" type="text"  aria-required='true'> </p>
<p class="comment-form-url"><label for="url">Website</label><input name="url" id="url" value="" size="22" tabindex="3" type="text" ></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='83206' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fa6f1527cf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>				</form>
					</div><!-- #respond -->
		 <div class="spacer"></div>
		</div>
	</div>
						
						
					
				</div><!-- end main -->

				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="adrotate_widgets-4" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Napolitan by Night</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-83099" class="post-83099 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night tag-beverage tag-cucina-italiana tag-cucina-napoletana tag-enoteca-fiordigusto tag-enoteca-volla tag-food tag-ristorante-volla tag-vini tag-vini-italiani tag-volla">
			<a href="http://www.napolitan.it/2018/11/09/83099/enoteca-fiordigusto-gastronomia-cucina-napoletana-rivisitata-soprattutto-tanto-vino/">
				<img width="420" height="275" src="http://www.napolitan.it/wp-content/uploads/2018/10/la-parete-opposta-dei-vini-enoteca-fiordigusto-volla-napoli-420x275.jpg" class="attachment-small size-small wp-post-image" alt="la-parete-opposta-dei-vini-enoteca-fiordigusto-volla-napoli" srcset="http://www.napolitan.it/wp-content/uploads/2018/10/la-parete-opposta-dei-vini-enoteca-fiordigusto-volla-napoli-420x275.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/10/la-parete-opposta-dei-vini-enoteca-fiordigusto-volla-napoli-300x196.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/10/la-parete-opposta-dei-vini-enoteca-fiordigusto-volla-napoli-768x503.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/10/la-parete-opposta-dei-vini-enoteca-fiordigusto-volla-napoli-1024x670.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">&#8220;Enoteca Fiordigusto&#8221;: gastronomia, cucina napoletana rivisitata e soprattutto tanto vino!</h4>
			</a>
		</li>
			<li id="post-83091" class="post-83091 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night tag-enrico-di-pietro tag-menu-invernale tag-palapizza tag-palapizza-il-palazzo-della-pizza tag-pizza-gourmet tag-pizza-napoletana tag-pizzeria-a-frattamaggiore tag-pizzeria-a-napoli tag-pizzeria-in-provincia-di-napoli">
			<a href="http://www.napolitan.it/2018/11/09/83091/menu-invernale-palapizza/">
				<img width="420" height="336" src="http://www.napolitan.it/wp-content/uploads/2018/11/44602303_1964726560253844_5791682167939530752_n-420x336.jpg" class="attachment-small size-small wp-post-image" alt="44602303_1964726560253844_5791682167939530752_n" srcset="http://www.napolitan.it/wp-content/uploads/2018/11/44602303_1964726560253844_5791682167939530752_n-420x336.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/11/44602303_1964726560253844_5791682167939530752_n-300x240.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/11/44602303_1964726560253844_5791682167939530752_n-768x614.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/11/44602303_1964726560253844_5791682167939530752_n.jpg 960w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">&#8220;PalaPizza&#8221; presenta il menù invernale: 10 pizze-tributo ai sapori Made in Campania</h4>
			</a>
		</li>
			<li id="post-83032" class="post-83032 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night tag-chef-gigi-crispino tag-chef-massimiliano-mascia tag-clai tag-focolare-di-bassiano tag-gianfranco-delfini tag-mozzarella-di-bufala-aversana tag-napoli-2 tag-prosciutto-di-parma-zuarina-24 tag-salame-light-bellafesta tag-salumeria-upnea">
			<a href="http://www.napolitan.it/2018/11/06/83032/clai-porta-alla-salumeria-upnea-le-ricette-stellate-firmate-dallo-chef-massimiliano-mascia/">
				<img width="420" height="280" src="http://www.napolitan.it/wp-content/uploads/2018/11/Da-dx-Chef-Gigi-Crispino-della-Salumeria-Upnea-e-Chef-Massimiliano-Mascia-del-Ristorante-San-Domenico-di-Imola-2-stelle-Michelin-420x280.jpg" class="attachment-small size-small wp-post-image" alt="da-dx-chef-gigi-crispino-della-salumeria-upnea-e-chef-massimiliano-mascia-del-ristorante-san-domenico-di-imola-2-stelle-michelin" srcset="http://www.napolitan.it/wp-content/uploads/2018/11/Da-dx-Chef-Gigi-Crispino-della-Salumeria-Upnea-e-Chef-Massimiliano-Mascia-del-Ristorante-San-Domenico-di-Imola-2-stelle-Michelin-420x280.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/11/Da-dx-Chef-Gigi-Crispino-della-Salumeria-Upnea-e-Chef-Massimiliano-Mascia-del-Ristorante-San-Domenico-di-Imola-2-stelle-Michelin-300x200.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/11/Da-dx-Chef-Gigi-Crispino-della-Salumeria-Upnea-e-Chef-Massimiliano-Mascia-del-Ristorante-San-Domenico-di-Imola-2-stelle-Michelin-768x512.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/11/Da-dx-Chef-Gigi-Crispino-della-Salumeria-Upnea-e-Chef-Massimiliano-Mascia-del-Ristorante-San-Domenico-di-Imola-2-stelle-Michelin-1024x683.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Clai porta alla Salumeria Upnea le ricette stellate firmate dallo chef Massimiliano Mascia</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="a-single a-32"><a class="gofollow" data-track="MzIsMCwxLDEw" href="https://www.facebook.com/poseidonbeautyspa/" target="_blank"><img src="http://www.napolitan.it/wp-content/uploads/2018/03/pose.gif" /></a></div></aside><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Magic Moment</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-83221" class="post-83221 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-ncc tag-noleggio-con-conducente tag-noleggio-con-conducente-roma">
			<a href="http://www.napolitan.it/2018/11/14/83221/noleggio-con-conducente-roma/">
				<img width="420" height="243" src="http://www.napolitan.it/wp-content/uploads/2018/11/banner03-420x243.jpg" class="attachment-small size-small wp-post-image" alt="banner03" srcset="http://www.napolitan.it/wp-content/uploads/2018/11/banner03-420x243.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/11/banner03-300x174.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/11/banner03-768x445.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/11/banner03-1024x594.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Noleggio con conducente a Roma: consigli, indicazioni e suggerimenti</h4>
			</a>
		</li>
			<li id="post-83212" class="post-83212 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-autonoleggio tag-ncc tag-noleggio-con-conducente tag-noleggio-con-conducente-roma">
			<a href="http://www.napolitan.it/2018/11/14/83212/ncc-roma/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/11/site_gallery_noleggio-420x315.jpg" class="attachment-small size-small wp-post-image" alt="site_gallery_noleggio" srcset="http://www.napolitan.it/wp-content/uploads/2018/11/site_gallery_noleggio-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/11/site_gallery_noleggio-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/11/site_gallery_noleggio.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">NCC: a Roma un servizio top</h4>
			</a>
		</li>
			<li id="post-83172" class="post-83172 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-intervento-di-liposuzione tag-liposuzione tag-liposuzione-roma">
			<a href="http://www.napolitan.it/2018/11/13/83172/liposuzione/">
				<img width="327" height="233" src="http://www.napolitan.it/wp-content/uploads/2018/11/liposuzione.jpg" class="attachment-small size-small wp-post-image" alt="liposuzione" srcset="http://www.napolitan.it/wp-content/uploads/2018/11/liposuzione.jpg 327w, http://www.napolitan.it/wp-content/uploads/2018/11/liposuzione-300x214.jpg 300w" sizes="(max-width: 327px) 100vw, 327px" />				<h4 class="title">Liposuzione a Roma: tutto quello che c&#8217;è da sapere</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">I&#8217;m Napolitan</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-79631" class="post-79631 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza">
			<a href="http://www.napolitan.it/2018/08/18/79631/lappello-donna-subito-violenze-domestiche-40-anni-denunciare-lunica-salvezza/">
				<img width="420" height="246" src="http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-420x246.jpg" class="attachment-small size-small wp-post-image" alt="7dbda666-2ddd-457c-ab2f-5404dd86c909_large" srcset="http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-420x246.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-300x176.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-768x450.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-1024x600.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large.jpg 1280w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">L’appello di una donna che ha subito violenze domestiche per 40 anni: “denunciare è l’unica salvezza”</h4>
			</a>
		</li>
			<li id="post-77546" class="post-77546 post type-post status-publish format-video has-post-thumbnail hentry category-im-napolitan tag-associazione-remida tag-bullismo tag-comune-di-napoli tag-laboratorio-extrascolastico tag-napoli-2 tag-plesso-lotto-g-del-70-circolo-didattico-di-ponticelli tag-ponticelli tag-progetto-scuola-viva tag-regione-campania tag-scuola post_format-post-format-video">
			<a href="http://www.napolitan.it/2018/06/04/77546/video-gli-alunni-della-iv-elementare-del-plesso-lotto-g-ponticelli-raccontano-progetto-scuola-viva/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-420x315.jpg" class="attachment-small size-small wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-768x576.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Gli alunni della IV elementare del Plesso &#8220;Lotto G&#8221; di Ponticelli raccontano il progetto &#8220;Scuola Viva&#8221;</h4>
			</a>
		</li>
			<li id="post-75789" class="post-75789 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza tag-comune-di-napoli tag-diritto-allinfanzia tag-diritto-allistruzione tag-napoli-2 tag-plesso-lotto-g-del-70-circolo-didattico-di-ponticelli tag-ponticelli tag-quarta-elementare tag-scuola-elementare tag-scuola-materna tag-vi-municipalita">
			<a href="http://www.napolitan.it/2018/03/29/75789/scuola-lotto-g-di-ponticelli/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-420x315.jpg" class="attachment-small size-small wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-768x576.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Il plesso &#8220;Lotto G&#8221; del 70° circolo didattico di Ponticelli raccontato dagli alunni della IV elementare</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Smile</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-81524" class="post-81524 post type-post status-publish format-video has-post-thumbnail hentry category-smile post_format-post-format-video">
			<a href="http://www.napolitan.it/2018/09/13/81524/video-la-verita-sul-video-della-caduta-bicicletta-fabrizio-corona/">
				<img width="420" height="199" src="http://www.napolitan.it/wp-content/uploads/2018/09/Fabrizio-Corona-950x450-420x199.jpg" class="attachment-small size-small wp-post-image" alt="fabrizio-corona-950x450" srcset="http://www.napolitan.it/wp-content/uploads/2018/09/Fabrizio-Corona-950x450-420x199.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/09/Fabrizio-Corona-950x450-300x142.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/09/Fabrizio-Corona-950x450-768x364.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/09/Fabrizio-Corona-950x450.jpg 950w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-La verità sul video della caduta in bicicletta di Fabrizio Corona</h4>
			</a>
		</li>
			<li id="post-79939" class="post-79939 post type-post status-publish format-gallery has-post-thumbnail hentry category-smile post_format-post-format-gallery">
			<a href="http://www.napolitan.it/2018/09/04/79939/gli-effetti-del-matrimonio-dei-ferragnez-sul-popolo-del-web/">
				<img width="420" height="238" src="http://www.napolitan.it/wp-content/uploads/2018/09/evento-fedez-420x238.jpg" class="attachment-small size-small wp-post-image" alt="evento-fedez" srcset="http://www.napolitan.it/wp-content/uploads/2018/09/evento-fedez-420x238.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/09/evento-fedez-300x170.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/09/evento-fedez.jpg 760w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Gli effetti del matrimonio dei #Ferragnez sul popolo del web</h4>
			</a>
		</li>
			<li id="post-78925" class="post-78925 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-smile tag-nutria tag-spiaggia-di-licola tag-video">
			<a href="http://www.napolitan.it/2018/07/21/78925/nutria-spiaggia-licola/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/07/hqdefault-420x315.jpg" class="attachment-small size-small wp-post-image" alt="hqdefault" srcset="http://www.napolitan.it/wp-content/uploads/2018/07/hqdefault-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/07/hqdefault-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/07/hqdefault.jpg 480w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO- &#8220;Animale misterioso&#8221; avvistato sulla spiaggia di Licola: ecco di quale specie si tratta</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Foto</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-80024" class="post-80024 post type-post status-publish format-standard has-post-thumbnail hentry category-foto">
			<a href="http://www.napolitan.it/2018/09/07/80024/busto-san-gennaro-approda-negli-states/">
				<img width="420" height="560" src="http://www.napolitan.it/wp-content/uploads/2018/09/Busto-realizzato-dalla-Fonderia-Marinelli-420x560.jpg" class="attachment-small size-small wp-post-image" alt="busto-realizzato-dalla-fonderia-marinelli" srcset="http://www.napolitan.it/wp-content/uploads/2018/09/Busto-realizzato-dalla-Fonderia-Marinelli-420x560.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/09/Busto-realizzato-dalla-Fonderia-Marinelli-225x300.jpg 225w, http://www.napolitan.it/wp-content/uploads/2018/09/Busto-realizzato-dalla-Fonderia-Marinelli.jpg 768w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Il busto di San Gennaro approda negli States</h4>
			</a>
		</li>
			<li id="post-79349" class="post-79349 post type-post status-publish format-standard has-post-thumbnail hentry category-foto">
			<a href="http://www.napolitan.it/2018/08/04/79349/festa-della-madonna-della-neve-novecento/">
				<img width="420" height="292" src="http://www.napolitan.it/wp-content/uploads/2018/08/38260524_229568564552459_6019286379173773312_n-420x292.jpg" class="attachment-small size-small wp-post-image" alt="38260524_229568564552459_6019286379173773312_n" srcset="http://www.napolitan.it/wp-content/uploads/2018/08/38260524_229568564552459_6019286379173773312_n-420x292.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/08/38260524_229568564552459_6019286379173773312_n-300x208.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/08/38260524_229568564552459_6019286379173773312_n-768x534.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/08/38260524_229568564552459_6019286379173773312_n.jpg 960w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">La festa della Madonna della Neve di Ponticelli agli inizi del Novecento</h4>
			</a>
		</li>
			<li id="post-77696" class="post-77696 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="http://www.napolitan.it/2018/06/08/77696/pino-boom-ascolti-concerto-tributo-emozioni-critiche-polemiche/">
				<img width="420" height="280" src="http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818-420x280.jpg" class="attachment-small size-small wp-post-image" alt="Concert-event ?Pino è? for Pino Daniele" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818-420x280.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818-300x200.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818.jpg 700w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">&#8220;Pino è&#8221;: boom di ascolti per il concerto-tributo, tra emozioni, critiche e polemiche</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget_title"><span class="outer">Cerca</span></h2><form role="search" method="get" id="witgetsearch" action="http://www.napolitan.it/">
    <div class="input-append">
		<input type="text" value=""  placeholder="SEARCH HERE..." name="s" id="s" />
		<button class="btn btn-primary" type="submit">Search</button>
    </div>
</form>   </aside><aside id="mtc-popular-post-2" class="widget mtc_recent_post_widget"><h2 class="widget_title">Popolari</h2>		<ul>
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2018/10/29/82836/al-via-bando-greencare-school-20182019-un-libro-omaggio-2mila-copie-alle-scuole-primarie-napoletane/" title="Al via il Bando GreenCare School 2018/2019: un libro in omaggio in 2mila copie alle Scuole Primarie napoletane" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2018/10/44126043_1095991700576694_3752666020624465920_n-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="44126043_1095991700576694_3752666020624465920_n" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2018/10/29/82836/al-via-bando-greencare-school-20182019-un-libro-omaggio-2mila-copie-alle-scuole-primarie-napoletane/" rel="bookmark" title="Permanent Link to Al via il Bando GreenCare School 2018/2019: un libro in omaggio in 2mila copie alle Scuole Primarie napoletane">Al via il Bando GreenCare School 2018/2019: un libro in omaggio in 2mila copie alle Scuole Primarie napoletane</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2018/10/29/">29 ottobre, 2018</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2018/10/16/82396/inaugurazione-pizzeria-porzio/" title="VIDEO-Bagno di folla per il &#8220;pizzaiolo social&#8221; all&#8217;inaugurazione della nuova sede della Pizzeria Porzio" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2018/10/GOPR0042-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="t/sdcard/DCIM/100GOPRO/GOPR0042" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2018/10/16/82396/inaugurazione-pizzeria-porzio/" rel="bookmark" title="Permanent Link to VIDEO-Bagno di folla per il &#8220;pizzaiolo social&#8221; all&#8217;inaugurazione della nuova sede della Pizzeria Porzio">VIDEO-Bagno di folla per il &#8220;pizzaiolo social&#8221; all&#8217;inaugurazione della nuova sede della Pizzeria Porzio</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2018/10/16/">16 ottobre, 2018</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2018/10/17/82468/la-regina-dellautunno-campano-2-3-4-novembre-al-via-la-36esima-edizione-della-sagra-della-castagna-montella-igp/" title="La regina dell&#8217;autunno campano: 2-3 e 4 novembre, al via la 36esima edizione della Sagra della Castagna di Montella IGP" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2018/10/la_castagna_-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="la_castagna_" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2018/10/17/82468/la-regina-dellautunno-campano-2-3-4-novembre-al-via-la-36esima-edizione-della-sagra-della-castagna-montella-igp/" rel="bookmark" title="Permanent Link to La regina dell&#8217;autunno campano: 2-3 e 4 novembre, al via la 36esima edizione della Sagra della Castagna di Montella IGP">La regina dell&#8217;autunno campano: 2-3 e 4 novembre, al via la 36esima edizione della Sagra della Castagna di Montella IGP</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2018/10/17/">17 ottobre, 2018</a>
					</div>
					<div class="clearfix"></div>
				</li>	
								
			</ul>
		
		
		
		
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget_title"><span class="outer">Articoli recenti</span></h2>		<ul>
					<li>
				<a href="http://www.napolitan.it/2018/11/14/83224/ospedale-cardarelli-concluse-le-prove-preselettive-del-concorso-infermieri/">Ospedale Cardarelli: concluse le prove preselettive del concorso per infermieri</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/11/14/83221/noleggio-con-conducente-roma/">Noleggio con conducente a Roma: consigli, indicazioni e suggerimenti</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/11/14/83218/parcheggio-fiumicino/">Parcheggio a Fiumicino: ecco come scegliere prenotarlo online</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/11/14/83215/pediatra-roma/">Pediatra a Roma: ecco come scegliere i migliori</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/11/14/83212/ncc-roma/">NCC: a Roma un servizio top</a>
						</li>
				</ul>
		</aside>		<aside id="calendar-2" class="widget widget_calendar"><h2 class="widget_title"><span class="outer">Archivio per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>novembre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.napolitan.it/2018/10/">&laquo; Ott</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.napolitan.it/2018/11/01/" aria-label="Articoli pubblicati in 1 November 2018">1</a></td><td><a href="http://www.napolitan.it/2018/11/02/" aria-label="Articoli pubblicati in 2 November 2018">2</a></td><td><a href="http://www.napolitan.it/2018/11/03/" aria-label="Articoli pubblicati in 3 November 2018">3</a></td><td><a href="http://www.napolitan.it/2018/11/04/" aria-label="Articoli pubblicati in 4 November 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.napolitan.it/2018/11/05/" aria-label="Articoli pubblicati in 5 November 2018">5</a></td><td><a href="http://www.napolitan.it/2018/11/06/" aria-label="Articoli pubblicati in 6 November 2018">6</a></td><td><a href="http://www.napolitan.it/2018/11/07/" aria-label="Articoli pubblicati in 7 November 2018">7</a></td><td><a href="http://www.napolitan.it/2018/11/08/" aria-label="Articoli pubblicati in 8 November 2018">8</a></td><td><a href="http://www.napolitan.it/2018/11/09/" aria-label="Articoli pubblicati in 9 November 2018">9</a></td><td><a href="http://www.napolitan.it/2018/11/10/" aria-label="Articoli pubblicati in 10 November 2018">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://www.napolitan.it/2018/11/12/" aria-label="Articoli pubblicati in 12 November 2018">12</a></td><td><a href="http://www.napolitan.it/2018/11/13/" aria-label="Articoli pubblicati in 13 November 2018">13</a></td><td id="today"><a href="http://www.napolitan.it/2018/11/14/" aria-label="Articoli pubblicati in 14 November 2018">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-bottom-menu" class="nav main-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.napolitan.it/">Napolitan.it</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.napolitan.it/redazione/">Redazione</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.napolitan.it/contatti/">Contatti</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					Napolitan è una testata giornalistica registrata<br/>
presso il Tribunale di Nola n.° 9 del 23/12/2014.<br/>
Iscrizione al Registro degli Operatori per la Comunicazione n. 24695
<br/><br/>
All Right Reserved - 2014 | Powered by <a href="http://iamalph.it" rel="nofollow" target="_blank">Wordpress Napoli</a>				</div>
			</div>
						<div class="span6">
				<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="http://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>			</div>
					</div>
	</div>
</div>
<div class="a-single a-15"><div id="div-gpt-ad-1447928023402-0" class="postmobile footad">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-fixed-MOB', [[1, 1], [320, 100], [320, 50]], 'div-gpt-ad-1447928023402-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447928023402-0');</script>
</div></div>	
	
</footer>
</div><!-- end boxed -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52765000-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="all">@import url("http://www.napolitan.it/wp-content/themes/bzine/custom.css");

.g-5 {margin: 0 auto;}
#adrotate_widgets-7 {background: none; border: 0; box-shadow: none;}

.g-6 {margin: 0 auto;}
#adrotate_widgets-8 {background: none; border: 0; box-shadow: none;}</style><script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"83206","ajaxurl":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bzine-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.napolitan.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.sticky.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/fluidvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"reveal","slider_effect":"directscroll","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bzine.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top"><i class="icon-angle-up"></i></a></div></body></html>		