<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="http://www.napolitan.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Open day per presentare la nuova linea di cosmetici di Gianluca Mech al Poseidon Beauty Spa - Napolitan.it</title>
<link rel="canonical" href="http://www.napolitan.it/2018/12/08/83627/gianluca-mech-poseidon-beauty-spa/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Open day per presentare la nuova linea di cosmetici di Gianluca Mech al Poseidon Beauty Spa - Napolitan.it" />
<meta property="og:description" content="Cosmech è la sinergia che nasce dal desiderio di soddisfare un obiettivo, quello di portare nel settore dell&#8217; estetica professionale un protocollo globale dove la natura e la scienza si combinano per offrire una nuova dimensione di benessere e bellezza...." />
<meta property="og:url" content="http://www.napolitan.it/2018/12/08/83627/gianluca-mech-poseidon-beauty-spa/" />
<meta property="article:author" content="https://www.facebook.com/napolitanteam?ref_type=bookmark" />
<meta property="article:tag" content="bellezza" />
<meta property="article:tag" content="benessere" />
<meta property="article:tag" content="centro estetico in provincia di napoli" />
<meta property="article:tag" content="centro estetico napoli" />
<meta property="article:tag" content="centro estetico portici" />
<meta property="article:tag" content="cosmech" />
<meta property="article:tag" content="gianluca mech" />
<meta property="article:tag" content="linea di prodotti di gianluca mech" />
<meta property="article:tag" content="poseidon beauty spa" />
<meta property="article:tag" content="tisanoreica" />
<meta property="article:section" content="Magic Moment" />
<meta property="article:published_time" content="2018-12-08T17:04:13+01:00" />
<meta property="article:modified_time" content="2018-12-08T17:27:39+01:00" />
<meta property="og:updated_time" content="2018-12-08T17:27:39+01:00" />
<meta property="og:image" content="http://www.napolitan.it/wp-content/uploads/2018/12/13.png" />
<meta property="og:image:width" content="3456" />
<meta property="og:image:height" content="4608" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.napolitan.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.napolitan.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Open day  per presentare la nuova linea di cosmetici di Gianluca Mech al Poseidon Beauty Spa Feed dei commenti" href="http://www.napolitan.it/2018/12/08/83627/gianluca-mech-poseidon-beauty-spa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.napolitan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://www.napolitan.it/wp-content/themes/bzine/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<style id='custumizer-inline-css' type='text/css'>
.post .storycontent .entry{min-height:770px }
</style>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.napolitan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.napolitan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.napolitan.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.napolitan.it/?p=83627' />
<link rel="alternate" type="application/json+oembed" href="http://www.napolitan.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.napolitan.it%2F2018%2F12%2F08%2F83627%2Fgianluca-mech-poseidon-beauty-spa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.napolitan.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.napolitan.it%2F2018%2F12%2F08%2F83627%2Fgianluca-mech-poseidon-beauty-spa%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { width:100%; max-width:298px; height:100%; max-height:297px; margin: 0 auto; }
	.g-5 { margin:0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-6 { margin:0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.napolitan.it/wp-content/uploads/2014/04/favicon1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='http://www.napolitan.it/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="single single-post postid-83627 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
          <div id="tagline">Il nuovo modo di leggere <strong>Napoli</strong></div>
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="http://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->

	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
					<h1 class="logo lc">
						<a href="http://www.napolitan.it/" title="">
													<img src="http://www.napolitan.it/wp-content/uploads/2014/04/header1.png" alt="Logo" />
												</a>
					</h1>
					
				</div>
			</div>
		</div>
	</div>

	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-top-menu" class="nav main-menu"><li id="menu-item-22" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.napolitan.it/" >Napolitan.it</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.napolitan.it/category/news/" >News</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.napolitan.it/category/cronaca/" >Cronaca</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.napolitan.it/category/arte-cultura/" >Arte &#038; Cultura</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.napolitan.it/category/musica/" >Musica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.napolitan.it/category/napolitan-by-night/" >Napolitan by Night</a></li>
<li id="menu-item-75026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-75026"><a href="http://www.napolitan.it/category/magic-moment/" >Magic Moment</a></li>
<li id="menu-item-29830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29830"><a href="http://www.napolitan.it/category/im-napolitan/" >I&#8217;m Napolitan</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.napolitan.it/category/foto/" >Foto</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.napolitan.it/category/da-sud-a-sud/" >Da Sud a Sud</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.napolitan.it/category/we-are-young/" >We are young</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.napolitan.it/category/italiani-nel-mondo/" >Italiani nel Mondo</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.napolitan.it/category/fratelli-ditalia/" >Fratelli d&#8217;Italia</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.napolitan.it/category/smile/" >Smile</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>

			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
		<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																										<div class="post_thumb">
		<div class="mask"></div>
										<!-- <img src="" alt="">-->
			</div>

	<div class="post-83627 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-bellezza tag-benessere tag-centro-estetico-in-provincia-di-napoli tag-centro-estetico-napoli tag-centro-estetico-portici tag-cosmech tag-gianluca-mech tag-linea-di-prodotti-di-gianluca-mech tag-poseidon-beauty-spa tag-tisanoreica">
		<div class="storycontent">
			<h2 class="_title">Open day  per presentare la nuova linea di cosmetici di Gianluca Mech al Poseidon Beauty Spa</h2>			<p class="panel">
				di <a href="http://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a> /
				<a href="http://www.napolitan.it/2018/12/08/83627/gianluca-mech-poseidon-beauty-spa/#respond">0 Commenti</a> /
				6 Visite  /
				<a href="http://www.napolitan.it/2018/12/08/">8 dicembre, 2018</a>
			</p>


			<div class="entry">
				<div class="entry_side">
					<div class="author">
						<img src="http://www.napolitan.it/wp-content/uploads/2014/07/fbant2-150x150c.png" width="125" height="125" alt="Redazione Napolitan" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />						<p><a href="http://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a></p>
					</div>
					<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="a-single a-13"><div id="div-gpt-ad-1447927893160-0" class="postmobile">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-300x250-MOB_atf', [300, 250], 'div-gpt-ad-1447927893160-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927893160-0');</script>
</div></div>				</div>

				<p><strong><a href="http://www.napolitan.it/wp-content/uploads/2018/12/16.png"><img class="alignleft size-medium wp-image-83630" src="http://www.napolitan.it/wp-content/uploads/2018/12/16-225x300.png" alt="16" width="225" height="300" srcset="http://www.napolitan.it/wp-content/uploads/2018/12/16-225x300.png 225w, http://www.napolitan.it/wp-content/uploads/2018/12/16-768x1024.png 768w, http://www.napolitan.it/wp-content/uploads/2018/12/16-420x560.png 420w" sizes="(max-width: 225px) 100vw, 225px" /></a>Cosmech</strong> è la sinergia che nasce dal desiderio di soddisfare un obiettivo, quello di portare nel settore dell&#8217; estetica professionale un protocollo globale dove la natura e la scienza si combinano per offrire una nuova dimensione di benessere e bellezza. Una nuova strategia di trattamento dove all’efficacia e al successo degli estratti e dei programmi Tisanoreica si integra una linea cosmetica unica nel settore. Queste le premesse dalle quali nasce la nuova linea di cosmetici presentata da <strong>Gianluca Mech</strong>, già ideatore della rivoluzionaria linea <a href="http://www.napolitan.it/2018/05/17/77055/tisanoreica/" target="_blank"><strong>Tisanoreica</strong></a>, ben presto ribattezzata la &#8220;dieta dei vip&#8221;; in virtù del fatto che i personaggi illustri del mondo dello spettacolo amano beneficiare del regime nutrizionale studiato dall&#8217;imprenditore e divulgatore scientifico, diventato ancor più celebre in seguito alla partecipazione al reality show l&#8217;Isola dei famosi.</p>
<p>Amato dalle star ed ammirato dalle tantissime donne che sognano di tornare in forma esibendo un fisico invidiabile, <strong>Gianluca Mech</strong> non smette mai di stupire confermando la volontà di utilizzare le competenze acquisite in materia di benessere e bellezza per spingersi sempre più oltre nella ricerca di trattamenti e soluzioni efficaci.</p>
<p>In quest&#8217;ottica è nata la nuova linea cosmetica, di recente presentata nel corso di un open day presso il <a href="https://www.facebook.com/poseidonbeautyspa/" target="_blank"><strong>Poseidon Beauty Spa</strong></a>, rinomato centro benessere sito in via Diaz 113 a Portici, già <a href="http://www.napolitan.it/2018/06/07/77651/tisano-cocktail/" target="_blank"><strong>partner Tisanoreica</strong></a>, nel corso del quale personale esperto e qualificato ha incontrato le clienti per illustrare vantaggi e punti di forza peculiari della linea di prodotti di bellezza firmata da Gianluca Mech.</p>
<p>Una linea completa e realmente capace di soddisfare tutte le esigenze che include i seguenti trattamenti:</p>
<p><strong>Vitamina A Booste serum:</strong> trattamento intensivo antirughe e di rinnovamento cutaneo a base di vitamina A pura con estratto di achillea millefoglie. Vitamin A Booster Serum è un siero performante che favorisce il rinnovamento cellulare cutaneo. Indicato per pelli ispessite, grasse, miste, mature e con macchie. Svolge un’azione levigante migliorando l’aspetto dei pori e delle rughe, aiuta la pelle a restare elastica e compatta, contribuisce a donare un colore omogeneo ed una sensazione di maggiore luminosità sulla pelle del viso e del collo, lascia la pelle liscia, morbida e setosa. Indicato per pelli ispessite, grasse, miste, mature e con macchie.<br />
Contiene retinolo il quale può aumentare la fotosensibilità: in caso di esposizione intensa o prolungata ai raggi solari, è bene ricorrere durante il giorno all’uso di creme con protezioni solari ad ampio spettro.<br />
A titolo precauzionale, si consiglia di non usare prodotti a base di retinolo in gravidanza o se si prevede una gravidanza entro breve tempo.</p>
<p><strong>Collagen Drink:</strong> integratore studiato per favorire la rigenerazione cutanea durante il sonno. Associa i peptidi bioattivi di collagene alle ceramidi vegetali per donare alla pelle un aspetto più luminoso e compatto. Le piante ad azione rilassante contribuiscono al rilassamento, distendendo la cute.</p>
<p>Struttura e idratazione sono aspetti fondamentali per salvaguardare la bellezza e il benessere della pelle. E&#8217; consigliabile usarlo in presenza di segni dell’invecchiamento, pelle disidratata e spenta.</p>
<p><strong>Maschere viso con azione antiage e idratante per una pelle liftata e luminosa:</strong> i nuovi prodotti di Gianluca Mech si avvalgono della tecnologia Hydrogel che produce un’azione decongestionante immediata grazie all’effetto cryo del gel. Per un risultato sorprendente, in grado di conferire tono e luminosità al viso. Le maschere con tecnologia Hydrogel somigliano a quelli di uso tradizionale e si applicano nella stessa maniera. Ciò che le differenzia e le rende uniche sono la loro speciale composizione: fogli a base di un colloide gelatinoso che intrappola l’umidità e rilascia gradualmente i suoi principi attivi.<br />
Grazie alla presenza dei 3 pesi molecolari dell’acido jaluronico, queste maschere  donano un aspetto più compatto e rimpolpato. Il risultato è visibile già dalla prima applicazione.<br />
L’ippocastano contenuto ha un’ azione vaso protettrice e antiossidante.</p>
<div class="titoletto">Si consiglia di usarlo al mattino per rinfrescare e distendere il viso o alla sera per rilassare i tessuti o prima di un evento importante per un effetto lifting immediato. Utile in presenza di pelle spenta e con rughe.</div>
<div class="titoletto"></div>
<div class="titoletto">Una linea completa e variegata che prevede l&#8217;utilizzo di trattamenti utili ad arginare i segni del tempo ed in grado di contrastare tutti i tipi di inestetismi.</div>
<div class="titoletto"></div>
<div class="titoletto">Non temete, se vi siete perse l&#8217;open day al Poseidon Beauty Spa, siete ancora in tempo per recuperare il vostro appuntamento con la bellezza!</div>
<div class="a-single a-12"><div id="div-gpt-ad-1447927741782-0" class="postdesktop">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-580x400', [580, 400], 'div-gpt-ad-1447927741782-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927741782-0');</script>
</div></div><div class="a-single a-14"><div id="div-gpt-ad-1447927939940-0" class="postmobile">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-300x250-MOB_btf', [300, 250], 'div-gpt-ad-1447927939940-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927939940-0');</script>
</div></div>
				<div class="clearfix"></div>
				<div class="post_panel">
					<div class="post_tags"><i class="icon-tag"></i> <a href="http://www.napolitan.it/tag/bellezza/" rel="tag">bellezza</a>, <a href="http://www.napolitan.it/tag/benessere/" rel="tag">benessere</a>, <a href="http://www.napolitan.it/tag/centro-estetico-in-provincia-di-napoli/" rel="tag">centro estetico in provincia di napoli</a>, <a href="http://www.napolitan.it/tag/centro-estetico-napoli/" rel="tag">centro estetico napoli</a>, <a href="http://www.napolitan.it/tag/centro-estetico-portici/" rel="tag">centro estetico portici</a>, <a href="http://www.napolitan.it/tag/cosmech/" rel="tag">cosmech</a>, <a href="http://www.napolitan.it/tag/gianluca-mech/" rel="tag">gianluca mech</a>, <a href="http://www.napolitan.it/tag/linea-di-prodotti-di-gianluca-mech/" rel="tag">linea di prodotti di gianluca mech</a>, <a href="http://www.napolitan.it/tag/poseidon-beauty-spa/" rel="tag">poseidon beauty spa</a>, <a href="http://www.napolitan.it/tag/tisanoreica/" rel="tag">tisanoreica</a></div>					<div class="share">
	<span class="pull-left">Condividi su:</span>
	<ul class="social_share"><li><a class="mtc_social_icon2"  onclick="social_share('http://www.facebook.com/sharer.php?u=http://www.napolitan.it/2018/12/08/83627/gianluca-mech-poseidon-beauty-spa/')" href="javascript:void(0);" title="Facebook"><i class="icon-facebook"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('https://plus.google.com/share?url=http://www.napolitan.it/2018/12/08/83627/gianluca-mech-poseidon-beauty-spa/')" href="javascript:void(0);" title="Google+"><i class="icon-google-plus"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://twitter.com/intent/tweet?url=http://www.napolitan.it/2018/12/08/83627/gianluca-mech-poseidon-beauty-spa/')" href="javascript:void(0);" title="Twitter"><i class="icon-twitter"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=http://www.napolitan.it/2018/12/08/83627/gianluca-mech-poseidon-beauty-spa/')" href="javascript:void(0);" title="Linkedin"><i class="icon-linkedin"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  href="mailto:?subject=Open day  per presentare la nuova linea di cosmetici di Gianluca Mech al Poseidon Beauty Spa&body=http://www.napolitan.it/2018/12/08/83627/gianluca-mech-poseidon-beauty-spa/" title="Email"><i class="icon-envelope-alt"></i>&nbsp;</a></li></ul></div>				</div>
			</div>
		</div>

		<div class="storycontent">
				
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Il tuo commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/08/83627/gianluca-mech-poseidon-beauty-spa/#respond" style="display:none;">Cancella risposta</a></small></h3>				<form action="http://www.napolitan.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Email (non sarà pubblicata)</p><p><textarea  id="1f0dd54d2a"  name="adf108c355"   cols="100" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "4a367d98815c4f87df1bcf9c535aac65" );document.getElementById("1f0dd54d2a").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input name="author" id="author" value="" size="22" tabindex="1" type="text"  aria-required='true'> </p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input name="email" id="email" value="" size="22"  aria-required='true' tabindex="2" type="text"  aria-required='true'> </p>
<p class="comment-form-url"><label for="url">Website</label><input name="url" id="url" value="" size="22" tabindex="3" type="text" ></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='83627' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c450d5bdf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>				</form>
					</div><!-- #respond -->
		 <div class="spacer"></div>
		</div>
	</div>
						
						
					
				</div><!-- end main -->

				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="adrotate_widgets-4" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Napolitan by Night</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-83571" class="post-83571 post type-post status-publish format-gallery has-post-thumbnail hentry category-napolitan-by-night tag-catering-in-provincia-di-napoli tag-catering-napoli tag-catering-san-giorgio-a-cremano tag-flavour-catering tag-la-pizzettataflavours-catering post_format-post-format-gallery">
			<a href="http://www.napolitan.it/2018/12/08/83571/flavours-catering-3/">
				<img width="420" height="278" src="http://www.napolitan.it/wp-content/uploads/2018/12/IMG-20181127-WA0054-420x278.jpg" class="attachment-small size-small wp-post-image" alt="img-20181127-wa0054" srcset="http://www.napolitan.it/wp-content/uploads/2018/12/IMG-20181127-WA0054-420x278.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/12/IMG-20181127-WA0054-300x199.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/12/IMG-20181127-WA0054-768x509.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/12/IMG-20181127-WA0054-1024x678.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2018/12/IMG-20181127-WA0054.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Flavours Catering: il miglior rapporto qualità/prezzo per i tuoi eventi</h4>
			</a>
		</li>
			<li id="post-83565" class="post-83565 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="http://www.napolitan.it/2018/12/07/83565/sabato-8-dicembre-al-via-festival-itineranre-benvenuti-al-rione-sanita/">
				<img width="420" height="420" src="http://www.napolitan.it/wp-content/uploads/2018/12/foto-1-2-420x420.jpg" class="attachment-small size-small wp-post-image" alt="foto-1-2" srcset="http://www.napolitan.it/wp-content/uploads/2018/12/foto-1-2-420x420.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/12/foto-1-2-150x150c.jpg 150w, http://www.napolitan.it/wp-content/uploads/2018/12/foto-1-2-300x300.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/12/foto-1-2-768x768.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/12/foto-1-2.jpg 960w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Sabato 8 dicembre: al via il festival itineranre &#8220;Benvenuti al Rione Sanità&#8221;</h4>
			</a>
		</li>
			<li id="post-83514" class="post-83514 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="http://www.napolitan.it/2018/12/04/83514/musica-bollicine-aeroporto-camomilla-italia-riapre-suo-punto-vendita/">
				<img width="420" height="280" src="http://www.napolitan.it/wp-content/uploads/2018/12/Camomilla-party-1-420x280.jpeg" class="attachment-small size-small wp-post-image" alt="camomilla-party-1" srcset="http://www.napolitan.it/wp-content/uploads/2018/12/Camomilla-party-1-420x280.jpeg 420w, http://www.napolitan.it/wp-content/uploads/2018/12/Camomilla-party-1-300x200.jpeg 300w, http://www.napolitan.it/wp-content/uploads/2018/12/Camomilla-party-1-768x512.jpeg 768w, http://www.napolitan.it/wp-content/uploads/2018/12/Camomilla-party-1-1024x682.jpeg 1024w, http://www.napolitan.it/wp-content/uploads/2018/12/Camomilla-party-1.jpeg 1600w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Musica e bollicine in aeroporto: Camomilla Italia riapre il suo punto vendita</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="a-single a-32"><a class="gofollow" data-track="MzIsMCwxLDEw" href="https://www.facebook.com/poseidonbeautyspa/" target="_blank"><img src="http://www.napolitan.it/wp-content/uploads/2018/03/pose.gif" /></a></div></aside><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Magic Moment</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-83627" class="post-83627 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-bellezza tag-benessere tag-centro-estetico-in-provincia-di-napoli tag-centro-estetico-napoli tag-centro-estetico-portici tag-cosmech tag-gianluca-mech tag-linea-di-prodotti-di-gianluca-mech tag-poseidon-beauty-spa tag-tisanoreica">
			<a href="http://www.napolitan.it/2018/12/08/83627/gianluca-mech-poseidon-beauty-spa/">
				<img width="420" height="560" src="http://www.napolitan.it/wp-content/uploads/2018/12/13-420x560.png" class="attachment-small size-small wp-post-image" alt="13" srcset="http://www.napolitan.it/wp-content/uploads/2018/12/13-420x560.png 420w, http://www.napolitan.it/wp-content/uploads/2018/12/13-225x300.png 225w, http://www.napolitan.it/wp-content/uploads/2018/12/13-768x1024.png 768w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Open day  per presentare la nuova linea di cosmetici di Gianluca Mech al Poseidon Beauty Spa</h4>
			</a>
		</li>
			<li id="post-83529" class="post-83529 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-azienda-vinicola tag-cia tag-confederazione-italiana-agricoltori tag-vini-zonin">
			<a href="http://www.napolitan.it/2018/12/05/83529/vini-zonin/">
				<img width="420" height="631" src="http://www.napolitan.it/wp-content/uploads/2018/12/vini-zonin-come-fare-export-di-vino-in-nord-america-420x631.jpg" class="attachment-small size-small wp-post-image" alt="Elegant flute of sparkling wine" srcset="http://www.napolitan.it/wp-content/uploads/2018/12/vini-zonin-come-fare-export-di-vino-in-nord-america-420x631.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/12/vini-zonin-come-fare-export-di-vino-in-nord-america-200x300.jpg 200w, http://www.napolitan.it/wp-content/uploads/2018/12/vini-zonin-come-fare-export-di-vino-in-nord-america-768x1154.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/12/vini-zonin-come-fare-export-di-vino-in-nord-america-681x1024.jpg 681w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Vini Zonin, come fare export di vino in Nord America</h4>
			</a>
		</li>
			<li id="post-83499" class="post-83499 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-assistenza-caldaie-vaillant-roma">
			<a href="http://www.napolitan.it/2018/12/04/83499/assistenza-caldaie-vaillant-roma/">
				<img width="420" height="420" src="http://www.napolitan.it/wp-content/uploads/2018/12/Assistenza-Caldaie-Vaillant-420x420.jpg" class="attachment-small size-small wp-post-image" alt="assistenza-caldaie-vaillant" srcset="http://www.napolitan.it/wp-content/uploads/2018/12/Assistenza-Caldaie-Vaillant-420x420.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/12/Assistenza-Caldaie-Vaillant-150x150c.jpg 150w, http://www.napolitan.it/wp-content/uploads/2018/12/Assistenza-Caldaie-Vaillant-300x300.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/12/Assistenza-Caldaie-Vaillant-768x768.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/12/Assistenza-Caldaie-Vaillant.jpg 1000w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Assistenza caldaie Vaillant Roma: l&#8217;intervento di professionisti a prezzi imbattibili</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">I&#8217;m Napolitan</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-79631" class="post-79631 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza">
			<a href="http://www.napolitan.it/2018/08/18/79631/lappello-donna-subito-violenze-domestiche-40-anni-denunciare-lunica-salvezza/">
				<img width="420" height="246" src="http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-420x246.jpg" class="attachment-small size-small wp-post-image" alt="7dbda666-2ddd-457c-ab2f-5404dd86c909_large" srcset="http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-420x246.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-300x176.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-768x450.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-1024x600.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large.jpg 1280w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">L’appello di una donna che ha subito violenze domestiche per 40 anni: “denunciare è l’unica salvezza”</h4>
			</a>
		</li>
			<li id="post-77546" class="post-77546 post type-post status-publish format-video has-post-thumbnail hentry category-im-napolitan tag-associazione-remida tag-bullismo tag-comune-di-napoli tag-laboratorio-extrascolastico tag-napoli-2 tag-plesso-lotto-g-del-70-circolo-didattico-di-ponticelli tag-ponticelli tag-progetto-scuola-viva tag-regione-campania tag-scuola post_format-post-format-video">
			<a href="http://www.napolitan.it/2018/06/04/77546/video-gli-alunni-della-iv-elementare-del-plesso-lotto-g-ponticelli-raccontano-progetto-scuola-viva/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-420x315.jpg" class="attachment-small size-small wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-768x576.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/06/P5240002-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Gli alunni della IV elementare del Plesso &#8220;Lotto G&#8221; di Ponticelli raccontano il progetto &#8220;Scuola Viva&#8221;</h4>
			</a>
		</li>
			<li id="post-75789" class="post-75789 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza tag-comune-di-napoli tag-diritto-allinfanzia tag-diritto-allistruzione tag-napoli-2 tag-plesso-lotto-g-del-70-circolo-didattico-di-ponticelli tag-ponticelli tag-quarta-elementare tag-scuola-elementare tag-scuola-materna tag-vi-municipalita">
			<a href="http://www.napolitan.it/2018/03/29/75789/scuola-lotto-g-di-ponticelli/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-420x315.jpg" class="attachment-small size-small wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-768x576.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/03/P3270003-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Il plesso &#8220;Lotto G&#8221; del 70° circolo didattico di Ponticelli raccontato dagli alunni della IV elementare</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Smile</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-81524" class="post-81524 post type-post status-publish format-video has-post-thumbnail hentry category-smile post_format-post-format-video">
			<a href="http://www.napolitan.it/2018/09/13/81524/video-la-verita-sul-video-della-caduta-bicicletta-fabrizio-corona/">
				<img width="420" height="199" src="http://www.napolitan.it/wp-content/uploads/2018/09/Fabrizio-Corona-950x450-420x199.jpg" class="attachment-small size-small wp-post-image" alt="fabrizio-corona-950x450" srcset="http://www.napolitan.it/wp-content/uploads/2018/09/Fabrizio-Corona-950x450-420x199.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/09/Fabrizio-Corona-950x450-300x142.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/09/Fabrizio-Corona-950x450-768x364.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/09/Fabrizio-Corona-950x450.jpg 950w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-La verità sul video della caduta in bicicletta di Fabrizio Corona</h4>
			</a>
		</li>
			<li id="post-79939" class="post-79939 post type-post status-publish format-gallery has-post-thumbnail hentry category-smile post_format-post-format-gallery">
			<a href="http://www.napolitan.it/2018/09/04/79939/gli-effetti-del-matrimonio-dei-ferragnez-sul-popolo-del-web/">
				<img width="420" height="238" src="http://www.napolitan.it/wp-content/uploads/2018/09/evento-fedez-420x238.jpg" class="attachment-small size-small wp-post-image" alt="evento-fedez" srcset="http://www.napolitan.it/wp-content/uploads/2018/09/evento-fedez-420x238.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/09/evento-fedez-300x170.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/09/evento-fedez.jpg 760w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Gli effetti del matrimonio dei #Ferragnez sul popolo del web</h4>
			</a>
		</li>
			<li id="post-78925" class="post-78925 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-smile tag-nutria tag-spiaggia-di-licola tag-video">
			<a href="http://www.napolitan.it/2018/07/21/78925/nutria-spiaggia-licola/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2018/07/hqdefault-420x315.jpg" class="attachment-small size-small wp-post-image" alt="hqdefault" srcset="http://www.napolitan.it/wp-content/uploads/2018/07/hqdefault-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/07/hqdefault-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/07/hqdefault.jpg 480w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO- &#8220;Animale misterioso&#8221; avvistato sulla spiaggia di Licola: ecco di quale specie si tratta</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Foto</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-80024" class="post-80024 post type-post status-publish format-standard has-post-thumbnail hentry category-foto">
			<a href="http://www.napolitan.it/2018/09/07/80024/busto-san-gennaro-approda-negli-states/">
				<img width="420" height="560" src="http://www.napolitan.it/wp-content/uploads/2018/09/Busto-realizzato-dalla-Fonderia-Marinelli-420x560.jpg" class="attachment-small size-small wp-post-image" alt="busto-realizzato-dalla-fonderia-marinelli" srcset="http://www.napolitan.it/wp-content/uploads/2018/09/Busto-realizzato-dalla-Fonderia-Marinelli-420x560.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/09/Busto-realizzato-dalla-Fonderia-Marinelli-225x300.jpg 225w, http://www.napolitan.it/wp-content/uploads/2018/09/Busto-realizzato-dalla-Fonderia-Marinelli.jpg 768w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Il busto di San Gennaro approda negli States</h4>
			</a>
		</li>
			<li id="post-79349" class="post-79349 post type-post status-publish format-standard has-post-thumbnail hentry category-foto">
			<a href="http://www.napolitan.it/2018/08/04/79349/festa-della-madonna-della-neve-novecento/">
				<img width="420" height="292" src="http://www.napolitan.it/wp-content/uploads/2018/08/38260524_229568564552459_6019286379173773312_n-420x292.jpg" class="attachment-small size-small wp-post-image" alt="38260524_229568564552459_6019286379173773312_n" srcset="http://www.napolitan.it/wp-content/uploads/2018/08/38260524_229568564552459_6019286379173773312_n-420x292.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/08/38260524_229568564552459_6019286379173773312_n-300x208.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/08/38260524_229568564552459_6019286379173773312_n-768x534.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/08/38260524_229568564552459_6019286379173773312_n.jpg 960w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">La festa della Madonna della Neve di Ponticelli agli inizi del Novecento</h4>
			</a>
		</li>
			<li id="post-77696" class="post-77696 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="http://www.napolitan.it/2018/06/08/77696/pino-boom-ascolti-concerto-tributo-emozioni-critiche-polemiche/">
				<img width="420" height="280" src="http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818-420x280.jpg" class="attachment-small size-small wp-post-image" alt="Concert-event ?Pino è? for Pino Daniele" srcset="http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818-420x280.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818-300x200.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/06/8658cf8ff672af0e03b042925f14f818.jpg 700w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">&#8220;Pino è&#8221;: boom di ascolti per il concerto-tributo, tra emozioni, critiche e polemiche</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget_title"><span class="outer">Cerca</span></h2><form role="search" method="get" id="witgetsearch" action="http://www.napolitan.it/">
    <div class="input-append">
		<input type="text" value=""  placeholder="SEARCH HERE..." name="s" id="s" />
		<button class="btn btn-primary" type="submit">Search</button>
    </div>
</form>   </aside><aside id="mtc-popular-post-2" class="widget mtc_recent_post_widget"><h2 class="widget_title">Popolari</h2>		<ul>
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2018/11/09/83099/enoteca-fiordigusto-gastronomia-cucina-napoletana-rivisitata-soprattutto-tanto-vino/" title="&#8220;Enoteca Fiordigusto&#8221;: gastronomia, cucina napoletana rivisitata e soprattutto tanto vino!" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2018/10/la-parete-opposta-dei-vini-enoteca-fiordigusto-volla-napoli-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="la-parete-opposta-dei-vini-enoteca-fiordigusto-volla-napoli" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2018/11/09/83099/enoteca-fiordigusto-gastronomia-cucina-napoletana-rivisitata-soprattutto-tanto-vino/" rel="bookmark" title="Permanent Link to &#8220;Enoteca Fiordigusto&#8221;: gastronomia, cucina napoletana rivisitata e soprattutto tanto vino!">&#8220;Enoteca Fiordigusto&#8221;: gastronomia, cucina napoletana rivisitata e soprattutto tanto vino!</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2018/11/09/">9 novembre, 2018</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2018/11/13/83150/farmaci-scuola-studenti-rischio-cattive-somministrazioni-lordine-dei-medici-napoli-scende-campo/" title="Farmaci a scuola, studenti a rischio per cattive somministrazioni. L&#8217;Ordine dei Medici  di Napoli scende in campo" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2018/11/CS20COVER20FARMACI20SCUOLA_-kJzD-U43170505514720pGD-1224x916@Corriere-Web-Sezioni-593x443-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cs%20cover%20farmaci%20scuola_-kjzd-u43170505514720pgd-1224x916corriere-web-sezioni-593x443" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2018/11/13/83150/farmaci-scuola-studenti-rischio-cattive-somministrazioni-lordine-dei-medici-napoli-scende-campo/" rel="bookmark" title="Permanent Link to Farmaci a scuola, studenti a rischio per cattive somministrazioni. L&#8217;Ordine dei Medici  di Napoli scende in campo">Farmaci a scuola, studenti a rischio per cattive somministrazioni. L&#8217;Ordine dei Medici  di Napoli scende in campo</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2018/11/13/">13 novembre, 2018</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2018/11/09/83087/dal-7-al-17-dicembre-la-domus-ars-ospita-meeting-darte-internazionale-biennale-napoli/" title="Dal 7 al 17 dicembre la Domus Ars ospita il “Meeting D’Arte Internazionale Biennale di Napoli”" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2018/11/Chiesa-San-Francesco-delle-Monache-domus-ars-533x400-6ds2kcpiyqc1qw2wjqlfq1ihbrlkgo6rk3j69en9s50-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="chiesa-san-francesco-delle-monache-domus-ars-533x400-6ds2kcpiyqc1qw2wjqlfq1ihbrlkgo6rk3j69en9s50" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2018/11/09/83087/dal-7-al-17-dicembre-la-domus-ars-ospita-meeting-darte-internazionale-biennale-napoli/" rel="bookmark" title="Permanent Link to Dal 7 al 17 dicembre la Domus Ars ospita il “Meeting D’Arte Internazionale Biennale di Napoli”">Dal 7 al 17 dicembre la Domus Ars ospita il “Meeting D’Arte Internazionale Biennale di Napoli”</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2018/11/09/">9 novembre, 2018</a>
					</div>
					<div class="clearfix"></div>
				</li>	
								
			</ul>
		
		
		
		
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget_title"><span class="outer">Articoli recenti</span></h2>		<ul>
					<li>
				<a href="http://www.napolitan.it/2018/12/08/83633/calcio-femminile-napoli-passa-ai-quarti-coppa-italia/">Calcio femminile: il Napoli passa ai quarti di Coppa Italia</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/12/08/83627/gianluca-mech-poseidon-beauty-spa/">Open day  per presentare la nuova linea di cosmetici di Gianluca Mech al Poseidon Beauty Spa</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/12/08/83624/napoli-morta-jana-giardina-anima-dellanimalismo-partenopeo/">Napoli: È morta Jana Giardina, anima dell&#8217;animalismo partenopeo</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/12/08/83620/calcio-femminile-coppa-italia-napoli-affronta-la-ludos-palermo/">Calcio femminile: Coppa Italia, il Napoli affronta la Ludos Palermo</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/12/08/83571/flavours-catering-3/">Flavours Catering: il miglior rapporto qualità/prezzo per i tuoi eventi</a>
						</li>
				</ul>
		</aside>		<aside id="calendar-2" class="widget widget_calendar"><h2 class="widget_title"><span class="outer">Archivio per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>dicembre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.napolitan.it/2018/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.napolitan.it/2018/12/02/" aria-label="Articoli pubblicati in 2 December 2018">2</a></td>
	</tr>
	<tr>
		<td>3</td><td><a href="http://www.napolitan.it/2018/12/04/" aria-label="Articoli pubblicati in 4 December 2018">4</a></td><td><a href="http://www.napolitan.it/2018/12/05/" aria-label="Articoli pubblicati in 5 December 2018">5</a></td><td><a href="http://www.napolitan.it/2018/12/06/" aria-label="Articoli pubblicati in 6 December 2018">6</a></td><td><a href="http://www.napolitan.it/2018/12/07/" aria-label="Articoli pubblicati in 7 December 2018">7</a></td><td id="today"><a href="http://www.napolitan.it/2018/12/08/" aria-label="Articoli pubblicati in 8 December 2018">8</a></td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-bottom-menu" class="nav main-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.napolitan.it/">Napolitan.it</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.napolitan.it/redazione/">Redazione</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.napolitan.it/contatti/">Contatti</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					Napolitan è una testata giornalistica registrata<br/>
presso il Tribunale di Nola n.° 9 del 23/12/2014.<br/>
Iscrizione al Registro degli Operatori per la Comunicazione n. 24695
<br/><br/>
All Right Reserved - 2014 | Powered by <a href="http://iamalph.it" rel="nofollow" target="_blank">Wordpress Napoli</a>				</div>
			</div>
						<div class="span6">
				<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="http://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>			</div>
					</div>
	</div>
</div>
<div class="a-single a-15"><div id="div-gpt-ad-1447928023402-0" class="postmobile footad">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-fixed-MOB', [[1, 1], [320, 100], [320, 50]], 'div-gpt-ad-1447928023402-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447928023402-0');</script>
</div></div>	
	
</footer>
</div><!-- end boxed -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52765000-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="all">@import url("http://www.napolitan.it/wp-content/themes/bzine/custom.css");

.g-5 {margin: 0 auto;}
#adrotate_widgets-7 {background: none; border: 0; box-shadow: none;}

.g-6 {margin: 0 auto;}
#adrotate_widgets-8 {background: none; border: 0; box-shadow: none;}</style><script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"83627","ajaxurl":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bzine-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.napolitan.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.sticky.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/fluidvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"reveal","slider_effect":"directscroll","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bzine.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top"><i class="icon-angle-up"></i></a></div></body></html>		