<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.napolitan.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Universiade, sabato 13 luglio: PalaVesuvio di Ponticelli sold out per le finali di ginnastica ritmica - Napolitan.it</title>
<link rel="canonical" href="https://www.napolitan.it/2019/07/12/89511/universiade-sabato-13-luglio-palavesuvio-ponticelli-sold-out-le-finali-ginnastica-ritmica/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Universiade, sabato 13 luglio: PalaVesuvio di Ponticelli sold out per le finali di ginnastica ritmica - Napolitan.it" />
<meta property="og:description" content="PalaVesuvio di Ponticelli da tutto esaurito domani, a partire dalle 13.30, per le finali di ginnastica ritmica con Alessia Russo protagonista per l&#8217;Italia alla 30^ Summer Universiade. La 22enne toscana, allenata da Germana Germani, ha concluso oggi l&#8217;All-Around, aggiudicandosi la..." />
<meta property="og:url" content="https://www.napolitan.it/2019/07/12/89511/universiade-sabato-13-luglio-palavesuvio-ponticelli-sold-out-le-finali-ginnastica-ritmica/" />
<meta property="article:author" content="https://www.facebook.com/napolitanteam?ref_type=bookmark" />
<meta property="article:section" content="Da Sud a Sud" />
<meta property="article:published_time" content="2019-07-12T19:16:22+02:00" />
<meta property="og:image" content="https://www.napolitan.it/wp-content/uploads/2019/07/Alessia-Russo.jpg" />
<meta property="og:image:width" content="1296" />
<meta property="og:image:height" content="864" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.napolitan.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.napolitan.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Universiade, sabato 13 luglio: PalaVesuvio di Ponticelli sold out per le finali di ginnastica ritmica Feed dei commenti" href="https://www.napolitan.it/2019/07/12/89511/universiade-sabato-13-luglio-palavesuvio-ponticelli-sold-out-le-finali-ginnastica-ritmica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.napolitan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://www.napolitan.it/wp-content/themes/bzine/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.napolitan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.napolitan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.napolitan.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.napolitan.it/?p=89511' />
<link rel="alternate" type="application/json+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2019%2F07%2F12%2F89511%2Funiversiade-sabato-13-luglio-palavesuvio-ponticelli-sold-out-le-finali-ginnastica-ritmica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2019%2F07%2F12%2F89511%2Funiversiade-sabato-13-luglio-palavesuvio-ponticelli-sold-out-le-finali-ginnastica-ritmica%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:298px; height:100%; max-height:297px; margin: 0 auto; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://www.napolitan.it/wp-content/uploads/2014/04/favicon1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
		<script src="https://js.adspro.it/prjnap.js"></script>



</head>
<body data-rsssl=1 class="single single-post postid-89511 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
          <div id="tagline">Il nuovo modo di leggere <strong>Napoli</strong></div>
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->

	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
					<h1 class="logo">
						<a href="https://www.napolitan.it/" title="">
													<img src="https://www.napolitan.it/wp-content/uploads/2014/04/header1.png" alt="Logo" />
												</a>
					</h1>
											<div class="header_ad">
																																		</div>
				</div>
			</div>
		</div>
	</div>

	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-top-menu" class="nav main-menu"><li id="menu-item-22" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.napolitan.it/" >Napolitan.it</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.napolitan.it/category/news/" >News</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.napolitan.it/category/cronaca/" >Cronaca</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.napolitan.it/category/arte-cultura/" >Arte &#038; Cultura</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.napolitan.it/category/musica/" >Musica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.napolitan.it/category/napolitan-by-night/" >Napolitan by Night</a></li>
<li id="menu-item-75026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75026"><a href="https://www.napolitan.it/category/magic-moment/" >Magic Moment</a></li>
<li id="menu-item-29830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29830"><a href="https://www.napolitan.it/category/im-napolitan/" >I&#8217;m Napolitan</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.napolitan.it/category/foto/" >Foto</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://www.napolitan.it/category/da-sud-a-sud/" >Da Sud a Sud</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.napolitan.it/category/we-are-young/" >We are young</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.napolitan.it/category/italiani-nel-mondo/" >Italiani nel Mondo</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.napolitan.it/category/fratelli-ditalia/" >Fratelli d&#8217;Italia</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.napolitan.it/category/smile/" >Smile</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>

			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
		<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																										<div class="post_thumb">
		<div class="mask"></div>
										<!-- <img src="" alt="">-->
			</div>

	<div class="post-89511 post type-post status-publish format-standard has-post-thumbnail hentry category-da-sud-a-sud">
		<div class="storycontent">
			<h2 class="_title">Universiade, sabato 13 luglio: PalaVesuvio di Ponticelli sold out per le finali di ginnastica ritmica</h2>			<p class="panel">
				di <a href="https://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a> /
				<a href="https://www.napolitan.it/2019/07/12/89511/universiade-sabato-13-luglio-palavesuvio-ponticelli-sold-out-le-finali-ginnastica-ritmica/#respond">0 Commenti</a> /
				15 Visite  /
				<a href="https://www.napolitan.it/2019/07/12/">12 luglio, 2019</a>
			</p>


			<div class="entry">
				<div class="entry_side">
					<div class="author">
						<img src="https://www.napolitan.it/wp-content/uploads/2014/07/fbant2-150x150c.png" width="125" height="125" alt="Redazione Napolitan" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />						<p><a href="https://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a></p>
					</div>
					<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="a-single a-13"><div id='div-gpt-ad-1551780879738-3' class='postmobile'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-3'); });
</script>
</div></div>				</div>

				<p style="font-weight: 400;"><img class="alignleft size-medium wp-image-89512" src="https://www.napolitan.it/wp-content/uploads/2019/07/Alessia-Russo-300x200.jpg" alt="alessia-russo" width="300" height="200" srcset="https://www.napolitan.it/wp-content/uploads/2019/07/Alessia-Russo-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/07/Alessia-Russo-768x512.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/07/Alessia-Russo-1024x683.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2019/07/Alessia-Russo-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/07/Alessia-Russo.jpg 1296w" sizes="(max-width: 300px) 100vw, 300px" />PalaVesuvio di Ponticelli da tutto esaurito domani, a partire dalle 13.30, per le finali di ginnastica ritmica con Alessia Russo protagonista per l&#8217;Italia alla 30^ Summer Universiade. La 22enne toscana, allenata da Germana Germani, ha concluso oggi l&#8217;All-Around, aggiudicandosi la qualificazione all&#8217;atto conclusivo sia per la specialità al cerchio, in cui si è classificata sesta con un punteggio di 18.750, sia per la specialità al nastro, terza con 17.450.</p>
<p style="font-weight: 400;">&#8220;Sono molto soddisfatta perché ho portato a casa due finali – ha detto Alessia Russo, che è anche alla sua prima Universiade &#8211; domani sarò presente per le specialità di cerchio e nastro. Ho sentito il pubblico molto vicino, la mia gara è andata complessivamente bene, sono contenta&#8221;.</p>
<p style="font-weight: 400;">La ginnasta dell&#8217;Armonia d&#8217;Abruzzo tenterà il tutto per tutto per recuperare terreno sulla russa Ekaterina Selezneva, che sta dominando le classifiche. L&#8217;azzurra sarà sostenuta da un tifo in fibrillazione nell&#8217;impianto di Ponticelli che ha fatto registrare pienoni per l&#8217;intero programma della ginnastica.</p>
<p style="font-weight: 400;">
<div class="a-single a-12"><div id='div-gpt-ad-1551780879738-2' class='postdesktop'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-2'); });
</script>
</div></div><div class="a-single a-14"><div id='div-gpt-ad-1551780879738-4' class='postmobile'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-4'); });
</script>
</div></div>
				<div class="clearfix"></div>
				<div class="post_panel">
										<div class="share">
	<span class="pull-left">Condividi su:</span>
	<ul class="social_share"><li><a class="mtc_social_icon2"  onclick="social_share('http://www.facebook.com/sharer.php?u=https://www.napolitan.it/2019/07/12/89511/universiade-sabato-13-luglio-palavesuvio-ponticelli-sold-out-le-finali-ginnastica-ritmica/')" href="javascript:void(0);" title="Facebook"><i class="icon-facebook"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('https://plus.google.com/share?url=https://www.napolitan.it/2019/07/12/89511/universiade-sabato-13-luglio-palavesuvio-ponticelli-sold-out-le-finali-ginnastica-ritmica/')" href="javascript:void(0);" title="Google+"><i class="icon-google-plus"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://twitter.com/intent/tweet?url=https://www.napolitan.it/2019/07/12/89511/universiade-sabato-13-luglio-palavesuvio-ponticelli-sold-out-le-finali-ginnastica-ritmica/')" href="javascript:void(0);" title="Twitter"><i class="icon-twitter"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=https://www.napolitan.it/2019/07/12/89511/universiade-sabato-13-luglio-palavesuvio-ponticelli-sold-out-le-finali-ginnastica-ritmica/')" href="javascript:void(0);" title="Linkedin"><i class="icon-linkedin"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  href="mailto:?subject=Universiade, sabato 13 luglio: PalaVesuvio di Ponticelli sold out per le finali di ginnastica ritmica&body=https://www.napolitan.it/2019/07/12/89511/universiade-sabato-13-luglio-palavesuvio-ponticelli-sold-out-le-finali-ginnastica-ritmica/" title="Email"><i class="icon-envelope-alt"></i>&nbsp;</a></li></ul></div>				</div>
			</div>
		</div>

		<div class="storycontent">
				
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Il tuo commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/12/89511/universiade-sabato-13-luglio-palavesuvio-ponticelli-sold-out-le-finali-ginnastica-ritmica/#respond" style="display:none;">Cancella risposta</a></small></h3>				<form action="https://www.napolitan.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Email (non sarà pubblicata)</p><p><textarea autocomplete="nope"  id="d3d9bc7c87"  name="d3d9bc7c87"   cols="100" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ab0eda1d76de83044abf2c32478490c9" );document.getElementById("d3d9bc7c87").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input name="author" id="author" value="" size="22" tabindex="1" type="text"  aria-required='true'> </p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input name="email" id="email" value="" size="22"  aria-required='true' tabindex="2" type="text"  aria-required='true'> </p>
<p class="comment-form-url"><label for="url">Website</label><input name="url" id="url" value="" size="22" tabindex="3" type="text" ></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='89511' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="51d2bb1b11" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="249"/></p>				</form>
					</div><!-- #respond -->
		 <div class="spacer"></div>
		</div>
	</div>
						
						
					
				</div><!-- end main -->

				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="a-single a-11"><div id='div-gpt-ad-1551780879738-0' class='postdesktop'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-0'); });
</script>
</div></div></aside><aside id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Napolitan by Night</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-89468" class="post-89468 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2019/07/11/89468/venerdi-12-luglio-la-notte-magica-napoli-le-universiadi-mandolini-le-stelle-fuochi-castel-dellovo/">
				<img width="420" height="233" src="https://www.napolitan.it/wp-content/uploads/2019/07/fuochi-dartificio-castel-dellovo-420x233.jpg" class="attachment-small size-small wp-post-image" alt="fuochi-dartificio-castel-dellovo" srcset="https://www.napolitan.it/wp-content/uploads/2019/07/fuochi-dartificio-castel-dellovo-420x233.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/07/fuochi-dartificio-castel-dellovo-300x167.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/07/fuochi-dartificio-castel-dellovo-768x427.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/07/fuochi-dartificio-castel-dellovo.jpg 900w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Venerdì 12 luglio, la notte magica di Napoli per le Universiadi: &#8220;Mandolini sotto le Stelle e fuochi a Castel dell’Ovo&#8221;</h4>
			</a>
		</li>
			<li id="post-89395" class="post-89395 post type-post status-publish format-gallery has-post-thumbnail hentry category-napolitan-by-night tag-chef-attilio-nappo tag-ristorante-ad-otaviano tag-ristorante-in-provincia-di-napoli tag-ristorante-napoli tag-symposium-bistrot post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2019/07/10/89395/symposium-bistrot/">
				<img width="420" height="236" src="https://www.napolitan.it/wp-content/uploads/2019/07/symposium-bistrot-terrazza-8967d-420x236.jpg" class="attachment-small size-small wp-post-image" alt="symposium-bistrot-terrazza-8967d" srcset="https://www.napolitan.it/wp-content/uploads/2019/07/symposium-bistrot-terrazza-8967d-420x236.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/07/symposium-bistrot-terrazza-8967d-300x169.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/07/symposium-bistrot-terrazza-8967d.jpg 612w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Una sera a cena da &#8220;Symposium Bistrot&#8221;: il locale che mancava ai piedi del Vesuvio</h4>
			</a>
		</li>
			<li id="post-89383" class="post-89383 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2019/07/10/89383/telesia-gastro-festival/">
				<img width="420" height="352" src="https://www.napolitan.it/wp-content/uploads/2019/07/1-Telesia-Gastro-Festival-terme-jacobelli-420x352.jpg" class="attachment-small size-small wp-post-image" alt="1-telesia-gastro-festival-terme-jacobelli" srcset="https://www.napolitan.it/wp-content/uploads/2019/07/1-Telesia-Gastro-Festival-terme-jacobelli-420x352.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/07/1-Telesia-Gastro-Festival-terme-jacobelli-300x251.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/07/1-Telesia-Gastro-Festival-terme-jacobelli-768x644.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/07/1-Telesia-Gastro-Festival-terme-jacobelli.jpg 940w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Dal 18 al 21 luglio le antiche terme di Telese ospitano il &#8220;Telesia Gastro Festival&#8221;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Magic Moment</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-89433" class="post-89433 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-best-in-the-show tag-cani tag-chiesa-di-san-rocco tag-maria-grazia-leonetti tag-mostra-darte tag-petingros tag-ritratti-di-cani tag-riviera-di-chiaia tag-veterinario tag-veterinario-napoli">
			<a href="https://www.napolitan.it/2019/07/10/89433/best-in-show/">
				<img width="420" height="264" src="https://www.napolitan.it/wp-content/uploads/2019/07/Schermata-2019-01-24-alle-10.00.16-420x264.png" class="attachment-small size-small wp-post-image" alt="schermata-2019-01-24-alle-10-00-16" srcset="https://www.napolitan.it/wp-content/uploads/2019/07/Schermata-2019-01-24-alle-10.00.16-420x264.png 420w, https://www.napolitan.it/wp-content/uploads/2019/07/Schermata-2019-01-24-alle-10.00.16-300x188.png 300w, https://www.napolitan.it/wp-content/uploads/2019/07/Schermata-2019-01-24-alle-10.00.16.png 599w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Grande successo per &#8220;Best in Show&#8221;, una mostra canina davvero particolare</h4>
			</a>
		</li>
			<li id="post-89425" class="post-89425 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-magic-moment tag-guida-ai-100-migliori-parrucchieri-italiani tag-mario-borrelli-parrucchiere tag-mario-borrelli-parrucchiere-napoli tag-napoli-2 tag-parrucchiere-a-ponticelli tag-parrucchieri-per-donna tag-parrucchieri-per-donna-napoli tag-ponticelli tag-rione-incis tag-top-hair-stylist-2019">
			<a href="https://www.napolitan.it/2019/07/10/89425/mario-borrelli-parrucchiere-ponticelli-nella-classifica-dei-100-hairstylist-migliori-ditalia/">
				<img width="420" height="862" src="https://www.napolitan.it/wp-content/uploads/2019/07/66152261_10213541186675445_167816230659424256_n-420x862.jpg" class="attachment-small size-small wp-post-image" alt="66152261_10213541186675445_167816230659424256_n" srcset="https://www.napolitan.it/wp-content/uploads/2019/07/66152261_10213541186675445_167816230659424256_n-420x862.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/07/66152261_10213541186675445_167816230659424256_n-146x300.jpg 146w, https://www.napolitan.it/wp-content/uploads/2019/07/66152261_10213541186675445_167816230659424256_n.jpg 468w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Mario Borrelli, parrucchiere di Ponticelli, nella classifica dei 100 hair stylist migliori d&#8217;Italia</h4>
			</a>
		</li>
			<li id="post-89356" class="post-89356 post type-post status-publish format-gallery has-post-thumbnail hentry category-magic-moment post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2019/07/09/89356/unestate-fiaba-valle-daosta/">
				<img width="420" height="281" src="https://www.napolitan.it/wp-content/uploads/2019/07/laghetto9-420x281.jpg" class="attachment-small size-small wp-post-image" alt="" srcset="https://www.napolitan.it/wp-content/uploads/2019/07/laghetto9-420x281.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/07/laghetto9-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/07/laghetto9.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Un’estate da fiaba in Valle d’Aosta</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">I&#8217;m Napolitan</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-84500" class="post-84500 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza tag-andrea-trocino tag-errico-porzio tag-gennaro-esposito tag-pizza-napoletana tag-pizzeria-porzio tag-pizzeria-porzio-vomero">
			<a href="https://www.napolitan.it/2019/01/28/84500/andrea-gennaro-pizzeria-porzio-vomero/">
				<img width="420" height="244" src="https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e-420x244.jpg" class="attachment-small size-small wp-post-image" alt="bfd12256-7989-456b-890c-17f3c845d38e" srcset="https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e-420x244.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e-300x174.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e-768x446.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e-1024x595.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Il riscatto sociale di Andrea e Gennaro: partiti da due realtà difficili, oggi pizzaioli al Vomero</h4>
			</a>
		</li>
			<li id="post-79631" class="post-79631 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza">
			<a href="https://www.napolitan.it/2018/08/18/79631/lappello-donna-subito-violenze-domestiche-40-anni-denunciare-lunica-salvezza/">
				<img width="420" height="246" src="https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-420x246.jpg" class="attachment-small size-small wp-post-image" alt="7dbda666-2ddd-457c-ab2f-5404dd86c909_large" srcset="https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-420x246.jpg 420w, https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-300x176.jpg 300w, https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-768x450.jpg 768w, https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-1024x600.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large.jpg 1280w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">L’appello di una donna che ha subito violenze domestiche per 40 anni: “denunciare è l’unica salvezza”</h4>
			</a>
		</li>
			<li id="post-77546" class="post-77546 post type-post status-publish format-video has-post-thumbnail hentry category-im-napolitan tag-associazione-remida tag-bullismo tag-comune-di-napoli tag-laboratorio-extrascolastico tag-napoli-2 tag-plesso-lotto-g-del-70-circolo-didattico-di-ponticelli tag-ponticelli tag-progetto-scuola-viva tag-regione-campania tag-scuola post_format-post-format-video">
			<a href="https://www.napolitan.it/2018/06/04/77546/video-gli-alunni-della-iv-elementare-del-plesso-lotto-g-ponticelli-raccontano-progetto-scuola-viva/">
				<img width="420" height="315" src="https://www.napolitan.it/wp-content/uploads/2018/06/P5240002-420x315.jpg" class="attachment-small size-small wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="https://www.napolitan.it/wp-content/uploads/2018/06/P5240002-420x315.jpg 420w, https://www.napolitan.it/wp-content/uploads/2018/06/P5240002-300x225.jpg 300w, https://www.napolitan.it/wp-content/uploads/2018/06/P5240002-768x576.jpg 768w, https://www.napolitan.it/wp-content/uploads/2018/06/P5240002-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Gli alunni della IV elementare del Plesso &#8220;Lotto G&#8221; di Ponticelli raccontano il progetto &#8220;Scuola Viva&#8221;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Smile</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-19058" class="post-19058 post type-post status-publish format-standard has-post-thumbnail hentry category-smile tag-ferrero tag-icona tag-made-in-italy tag-nutrlla tag-storia">
			<a href="https://www.napolitan.it/2019/04/20/19058/55-anni-di-nutella/">
				<img width="420" height="178" src="https://www.napolitan.it/wp-content/uploads/2015/04/home-visu-4-420x178.jpg" class="attachment-small size-small wp-post-image" alt="home-visu-4" srcset="https://www.napolitan.it/wp-content/uploads/2015/04/home-visu-4-420x178.jpg 420w, https://www.napolitan.it/wp-content/uploads/2015/04/home-visu-4-300x127.jpg 300w, https://www.napolitan.it/wp-content/uploads/2015/04/home-visu-4.jpg 970w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">55 anni di&#8230; Nutella!</h4>
			</a>
		</li>
			<li id="post-85974" class="post-85974 post type-post status-publish format-video has-post-thumbnail hentry category-smile post_format-post-format-video">
			<a href="https://www.napolitan.it/2019/03/26/85974/video-lo-scherzo-de-le-iene-bruno-barbieri-rinchiuso-un-hotel-incubo/">
				<img width="420" height="236" src="https://www.napolitan.it/wp-content/uploads/2019/03/barbieri-1-420x236.jpg" class="attachment-small size-small wp-post-image" alt="barbieri-1" srcset="https://www.napolitan.it/wp-content/uploads/2019/03/barbieri-1-420x236.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/03/barbieri-1-300x169.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/03/barbieri-1-768x432.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/03/barbieri-1-1024x576.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Lo scherzo de &#8220;Le Iene&#8221; a Bruno Barbieri: rinchiuso in un &#8220;hotel da incubo&#8221;</h4>
			</a>
		</li>
			<li id="post-85081" class="post-85081 post type-post status-publish format-video has-post-thumbnail hentry category-in-evidenza category-smile post_format-post-format-video">
			<a href="https://www.napolitan.it/2019/02/20/85081/15enne-si-finge-fan-salvini-video-diventa-virale/">
				<img width="300" height="300" src="https://www.napolitan.it/wp-content/uploads/2019/02/213350658-789f4cec-e73d-47d2-9b8e-00c53b990d87.jpg" class="attachment-small size-small wp-post-image" alt="213350658-789f4cec-e73d-47d2-9b8e-00c53b990d87" srcset="https://www.napolitan.it/wp-content/uploads/2019/02/213350658-789f4cec-e73d-47d2-9b8e-00c53b990d87.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/02/213350658-789f4cec-e73d-47d2-9b8e-00c53b990d87-150x150c.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" />				<h4 class="title">15enne si finge fan di Salvini e il video diventa virale</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Foto</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-89165" class="post-89165 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2019/07/04/89165/iqos-grande-successo-villa-diamante-beauty-trends-talk-diego-dalla-palma/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2019/07/IQOS-Beauty-Trends-Napoli_12-420x280.jpg" class="attachment-small size-small wp-post-image" alt="iqos-beauty-trends-napoli_12" srcset="https://www.napolitan.it/wp-content/uploads/2019/07/IQOS-Beauty-Trends-Napoli_12-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/07/IQOS-Beauty-Trends-Napoli_12-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/07/IQOS-Beauty-Trends-Napoli_12-768x512.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/07/IQOS-Beauty-Trends-Napoli_12-1024x683.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">IQOS, grande successo a Villa Diamante il Beauty Trends talk con Diego Dalla Palma</h4>
			</a>
		</li>
			<li id="post-89069" class="post-89069 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2019/07/04/89069/universiade-2019-le-immagini-raccontano-le-emozioni-della-cerimonia-inaugurale-al-san-paolo/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2019/07/DSC_4745-420x280.jpg" class="attachment-small size-small wp-post-image" alt="dsc_4745" srcset="https://www.napolitan.it/wp-content/uploads/2019/07/DSC_4745-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/07/DSC_4745-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/07/DSC_4745-768x512.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/07/DSC_4745-1024x683.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Universiade 2019: le immagini che raccontano le emozioni della cerimonia inaugurale al San Paolo</h4>
			</a>
		</li>
			<li id="post-89022" class="post-89022 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2019/07/03/89022/universiade-2019-jorit-realizza-murale-piu-alto-al-mondo-dedicato-5-icone-dello-sport-campano/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2019/07/IMG_8862-420x280.jpg" class="attachment-small size-small wp-post-image" alt="img_8862" srcset="https://www.napolitan.it/wp-content/uploads/2019/07/IMG_8862-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/07/IMG_8862-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/07/IMG_8862-768x512.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/07/IMG_8862-1024x683.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Universiade 2019: Jorit realizza il murale più alto al mondo, dedicato a 5 icone dello sport campano</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget_title"><span class="outer">Cerca</span></h2><form role="search" method="get" id="witgetsearch" action="https://www.napolitan.it/">
    <div class="input-append">
		<input type="text" value=""  placeholder="SEARCH HERE..." name="s" id="s" />
		<button class="btn btn-primary" type="submit">Search</button>
    </div>
</form>   </aside><aside id="mtc-popular-post-2" class="widget mtc_recent_post_widget"><h2 class="widget_title">Popolari</h2>		<ul>
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2019/06/17/88360/mercoledi-19-giugno-al-maschio-angioino-incontro-pubblico-dal-titolo-nun-po-muri-accussi/" title="Mercoledì 19 giugno al Maschio Angioino, incontro pubblico dal titolo: &#8220;Nun se po&#8217; murì accussì&#8221;" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2019/06/8e20a72f-8d1b-4ecf-b93d-94abd8087766-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="8e20a72f-8d1b-4ecf-b93d-94abd8087766" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2019/06/17/88360/mercoledi-19-giugno-al-maschio-angioino-incontro-pubblico-dal-titolo-nun-po-muri-accussi/" rel="bookmark" title="Permanent Link to Mercoledì 19 giugno al Maschio Angioino, incontro pubblico dal titolo: &#8220;Nun se po&#8217; murì accussì&#8221;">Mercoledì 19 giugno al Maschio Angioino, incontro pubblico dal titolo: &#8220;Nun se po&#8217; murì accussì&#8221;</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2019/06/17/">17 giugno, 2019</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2019/06/28/88858/donatore-per-diana/" title="Cercasi donatore per Diana, bimba affetta da malattia rara: sabato 6 luglio stand a piazzale Tecchio" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2019/06/20190628_003152-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="20190628_003152" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2019/06/28/88858/donatore-per-diana/" rel="bookmark" title="Permanent Link to Cercasi donatore per Diana, bimba affetta da malattia rara: sabato 6 luglio stand a piazzale Tecchio">Cercasi donatore per Diana, bimba affetta da malattia rara: sabato 6 luglio stand a piazzale Tecchio</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2019/06/28/">28 giugno, 2019</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2019/06/12/88253/universiade-mariafelicia-carraturo-sara-la-sirena-partenope-della-cerimonia-inaugurale/" title="Universiade, Mariafelicia Carraturo sarà la Sirena Partenope della cerimonia inaugurale" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2019/06/Cerimonia_NASCITA-DEL-GOLFO-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="cerimonia_nascita-del-golfo" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2019/06/12/88253/universiade-mariafelicia-carraturo-sara-la-sirena-partenope-della-cerimonia-inaugurale/" rel="bookmark" title="Permanent Link to Universiade, Mariafelicia Carraturo sarà la Sirena Partenope della cerimonia inaugurale">Universiade, Mariafelicia Carraturo sarà la Sirena Partenope della cerimonia inaugurale</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2019/06/12/">12 giugno, 2019</a>
					</div>
					<div class="clearfix"></div>
				</li>	
								
			</ul>
		
		
		
		
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget_title"><span class="outer">Articoli recenti</span></h2>		<ul>
					<li>
				<a href="https://www.napolitan.it/2019/07/12/89511/universiade-sabato-13-luglio-palavesuvio-ponticelli-sold-out-le-finali-ginnastica-ritmica/">Universiade, sabato 13 luglio: PalaVesuvio di Ponticelli sold out per le finali di ginnastica ritmica</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2019/07/12/89508/universiade-dal-kazakistan-amore-atleta-del-salto-alto-suo-allenatore/">Universiade, dal Kazakistan con amore: lei atleta del salto in alto, lui il suo allenatore</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2019/07/12/89500/universiade-fiori-della-campania-lungo-percorso-della-marcia-della-mezza-maratona/">Universiade, i fiori della Campania lungo il percorso della marcia e della mezza maratona</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2019/07/12/89499/premio-laureati-eccellenti-2019-bruxelles-las-vegas-successi-internazionali-dei-talenti-del-suor-orsola/">Premio Laureati Eccellenti 2019: da Bruxelles a Las Vegas i successi internazionali dei talenti del Suor Orsola</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2019/07/12/89490/cisco-firma-aquile-randagie-brano-scritto-lomonimo-film-presentazione-al-prossimo-giffoni-experience/">Cisco firma &#8220;Aquile Randagie&#8221; brano scritto per l&#8217;omonimo film in presentazione al prossimo Giffoni Experience</a>
						</li>
				</ul>
		</aside>		<aside id="calendar-2" class="widget widget_calendar"><h2 class="widget_title"><span class="outer">Archivio per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>luglio: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.napolitan.it/2019/06/">&laquo; Giu</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.napolitan.it/2019/07/01/" aria-label="Articoli pubblicati in 1 July 2019">1</a></td><td><a href="https://www.napolitan.it/2019/07/02/" aria-label="Articoli pubblicati in 2 July 2019">2</a></td><td><a href="https://www.napolitan.it/2019/07/03/" aria-label="Articoli pubblicati in 3 July 2019">3</a></td><td><a href="https://www.napolitan.it/2019/07/04/" aria-label="Articoli pubblicati in 4 July 2019">4</a></td><td><a href="https://www.napolitan.it/2019/07/05/" aria-label="Articoli pubblicati in 5 July 2019">5</a></td><td><a href="https://www.napolitan.it/2019/07/06/" aria-label="Articoli pubblicati in 6 July 2019">6</a></td><td><a href="https://www.napolitan.it/2019/07/07/" aria-label="Articoli pubblicati in 7 July 2019">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2019/07/08/" aria-label="Articoli pubblicati in 8 July 2019">8</a></td><td><a href="https://www.napolitan.it/2019/07/09/" aria-label="Articoli pubblicati in 9 July 2019">9</a></td><td><a href="https://www.napolitan.it/2019/07/10/" aria-label="Articoli pubblicati in 10 July 2019">10</a></td><td><a href="https://www.napolitan.it/2019/07/11/" aria-label="Articoli pubblicati in 11 July 2019">11</a></td><td id="today"><a href="https://www.napolitan.it/2019/07/12/" aria-label="Articoli pubblicati in 12 July 2019">12</a></td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-bottom-menu" class="nav main-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.napolitan.it/">Napolitan.it</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.napolitan.it/redazione/">Redazione</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.napolitan.it/contatti/">Contatti</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					Napolitan è una testata giornalistica registrata<br/>
presso il Tribunale di Nola n.° 9 del 23/12/2014.<br/>
Iscrizione al Registro degli Operatori per la Comunicazione n. 24695
<br/><br/>
All Right Reserved - 2014 | Powered by <a href="http://iamalph.com" rel="nofollow" target="_blank">Wordpress Napoli</a>				</div>
			</div>
						<div class="span6">
				<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>			</div>
					</div>
	</div>
</div>
<!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->	
	
</footer>
</div><!-- end boxed -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52765000-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="all">@import url("https://www.napolitan.it/wp-content/themes/bzine/custom.css");

.g-5 {margin: 0 auto;}
#adrotate_widgets-7 {background: none; border: 0; box-shadow: none;}

.g-6 {margin: 0 auto;}
#adrotate_widgets-8 {background: none; border: 0; box-shadow: none;}</style><script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"89511","ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.napolitan.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.sticky.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/fluidvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"reveal","slider_effect":"directscroll","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script async="async" type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:5000,repeat_impressions:'N'});
	jQuery('.g-4').gslider({groupid:4,speed:8000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:6000,repeat_impressions:'N'});
	jQuery('.g-8').gslider({groupid:8,speed:6000,repeat_impressions:'N'});
}});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top"><i class="icon-angle-up"></i></a></div></body></html>		