<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.napolitan.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Psoriasi, a Napoli 30mila casi: il 29 ottobre, alla Federico II ambulatori aperti per visite gratuite alla pelle. - Napolitan.it</title>
<link rel="canonical" href="https://www.napolitan.it/2019/10/23/92533/psoriasi-napoli-30mila-casi-29-ottobre-alla-federico-ii-ambulatori-aperti-visite-gratuite-alla-pelle/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Psoriasi, a Napoli 30mila casi: il 29 ottobre, alla Federico II ambulatori aperti per visite gratuite alla pelle. - Napolitan.it" />
<meta property="og:description" content=" Nuove scoperte scientifiche e nuove terapie, Napoli si riscopre per due giorni capitale della dermatologia con un veneto senza presenti. Venerdì 25 e sabato 26 oltre 100 tra i maggiori esperti a livello internazionale si troveranno al Centro Congressi della Stazione Marittima per presentare i progressi della medicina in fatto di psoriasi (che solo a Napoli colpisce circa 30mila persone) dermatite atopica e idrosadenite. Innovativi in questo senso sono i farmaci biologici e le nuove tecnologie per la creazione di reti digitalizzate finalizzate alla più efficace gestione dei bisogni di cura del paziente. «Da qui la nuova e imprescindibile consapevolezza del ruolo del dermatologo che – come spiega Gabriella Fabbrocini, direttore della Scuola di specializzazione in Dermatovenereologia della Federico II e responsabile scientifica del congresso – è l’osservatore privilegiato di un organo visibile, la cute, i cui disordini sono spesso la sentinella di patologie più vaste e complesse, che precedono spesso di decenni». Il 29 ottobre (dalle 10 alle 14) gli ambulatori della Dermatologia federiciana saranno aperti gratuitamente al pubblico nell’ambito della Giornata nazionale della psoriasi promossa dall’associazione degli ammalati psoriasici (Edificio 10, Azienda Ospedaliera Universitaria Federico II, via Sergio Pansini n.5 – Piano 2) ." />
<meta property="og:url" content="https://www.napolitan.it/2019/10/23/92533/psoriasi-napoli-30mila-casi-29-ottobre-alla-federico-ii-ambulatori-aperti-visite-gratuite-alla-pelle/" />
<meta property="article:author" content="https://www.facebook.com/napolitanteam?ref_type=bookmark" />
<meta property="article:section" content="Da Sud a Sud" />
<meta property="article:published_time" content="2019-10-23T17:09:29+02:00" />
<meta property="og:image" content="https://www.napolitan.it/wp-content/uploads/2019/10/UB_SITO_ARTICOLO_1332×1500.jpg" />
<meta property="og:image:width" content="1332" />
<meta property="og:image:height" content="1500" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.napolitan.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.napolitan.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Psoriasi, a Napoli 30mila casi: il 29 ottobre, alla Federico II ambulatori aperti per visite gratuite alla pelle. Feed dei commenti" href="https://www.napolitan.it/2019/10/23/92533/psoriasi-napoli-30mila-casi-29-ottobre-alla-federico-ii-ambulatori-aperti-visite-gratuite-alla-pelle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.napolitan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://www.napolitan.it/wp-content/themes/bzine/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.napolitan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.napolitan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.napolitan.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.napolitan.it/?p=92533' />
<link rel="alternate" type="application/json+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2019%2F10%2F23%2F92533%2Fpsoriasi-napoli-30mila-casi-29-ottobre-alla-federico-ii-ambulatori-aperti-visite-gratuite-alla-pelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2019%2F10%2F23%2F92533%2Fpsoriasi-napoli-30mila-casi-29-ottobre-alla-federico-ii-ambulatori-aperti-visite-gratuite-alla-pelle%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:298px; height:100%; max-height:297px; margin: 0 auto; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://www.napolitan.it/wp-content/uploads/2014/04/favicon1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
		<script src="https://js.adspro.it/prjnap.js"></script>



</head>
<body data-rsssl=1 class="single single-post postid-92533 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
          <div id="tagline">Il nuovo modo di leggere <strong>Napoli</strong></div>
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->

	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
					<h1 class="logo">
						<a href="https://www.napolitan.it/" title="">
													<img src="https://www.napolitan.it/wp-content/uploads/2014/04/header1.png" alt="Logo" />
												</a>
					</h1>
											<div class="header_ad">
																																		</div>
				</div>
			</div>
		</div>
	</div>

	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-top-menu" class="nav main-menu"><li id="menu-item-22" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.napolitan.it/" >Napolitan.it</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.napolitan.it/category/news/" >News</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.napolitan.it/category/cronaca/" >Cronaca</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.napolitan.it/category/arte-cultura/" >Arte &#038; Cultura</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.napolitan.it/category/musica/" >Musica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.napolitan.it/category/napolitan-by-night/" >Napolitan by Night</a></li>
<li id="menu-item-75026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75026"><a href="https://www.napolitan.it/category/magic-moment/" >Magic Moment</a></li>
<li id="menu-item-29830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29830"><a href="https://www.napolitan.it/category/im-napolitan/" >I&#8217;m Napolitan</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.napolitan.it/category/foto/" >Foto</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://www.napolitan.it/category/da-sud-a-sud/" >Da Sud a Sud</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.napolitan.it/category/we-are-young/" >We are young</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.napolitan.it/category/italiani-nel-mondo/" >Italiani nel Mondo</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.napolitan.it/category/fratelli-ditalia/" >Fratelli d&#8217;Italia</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.napolitan.it/category/smile/" >Smile</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>

			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
		<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																										<div class="post_thumb">
		<div class="mask"></div>
										<!-- <img src="" alt="">-->
			</div>

	<div class="post-92533 post type-post status-publish format-standard has-post-thumbnail hentry category-da-sud-a-sud">
		<div class="storycontent">
			<h2 class="_title">Psoriasi, a Napoli 30mila casi: il 29 ottobre, alla Federico II ambulatori aperti per visite gratuite alla pelle.</h2>			<p class="panel">
				di <a href="https://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a> /
				<a href="https://www.napolitan.it/2019/10/23/92533/psoriasi-napoli-30mila-casi-29-ottobre-alla-federico-ii-ambulatori-aperti-visite-gratuite-alla-pelle/#respond">0 Commenti</a> /
				12 Visite  /
				<a href="https://www.napolitan.it/2019/10/23/">23 ottobre, 2019</a>
			</p>


			<div class="entry">
				<div class="entry_side">
					<div class="author">
						<img src="https://www.napolitan.it/wp-content/uploads/2014/07/fbant2-150x150c.png" width="125" height="125" alt="Redazione Napolitan" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />						<p><a href="https://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a></p>
					</div>
					<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="a-single a-13"><div id='div-gpt-ad-1551780879738-3' class='postmobile'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-3'); });
</script>
</div></div>				</div>

				<p><img class="alignleft size-medium wp-image-92534" src="https://www.napolitan.it/wp-content/uploads/2019/10/UB_SITO_ARTICOLO_1332×1500-266x300.jpg" alt="ub_sito_articolo_1332x1500" width="266" height="300" srcset="https://www.napolitan.it/wp-content/uploads/2019/10/UB_SITO_ARTICOLO_1332×1500-266x300.jpg 266w, https://www.napolitan.it/wp-content/uploads/2019/10/UB_SITO_ARTICOLO_1332×1500-768x865.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/10/UB_SITO_ARTICOLO_1332×1500-909x1024.jpg 909w, https://www.napolitan.it/wp-content/uploads/2019/10/UB_SITO_ARTICOLO_1332×1500-420x473.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/10/UB_SITO_ARTICOLO_1332×1500.jpg 1332w" sizes="(max-width: 266px) 100vw, 266px" /> Nuove scoperte scientifiche e nuove terapie, Napoli si riscopre per due<br />
giorni capitale della dermatologia con un veneto senza presenti. Venerdì<br />
25 e sabato 26 oltre 100 tra i maggiori esperti a livello internazionale<br />
si troveranno al Centro Congressi della Stazione Marittima per presentare<br />
i progressi della medicina in fatto di psoriasi (che solo a Napoli<br />
colpisce circa 30mila persone) dermatite atopica e idrosadenite.<br />
Innovativi in questo senso sono i farmaci biologici e le nuove tecnologie<br />
per la creazione di reti digitalizzate finalizzate alla più efficace<br />
gestione dei bisogni di cura del paziente.</p>
<p>«Da qui la nuova e imprescindibile consapevolezza del ruolo del dermatologo che – come spiega<br />
Gabriella Fabbrocini, direttore della Scuola di specializzazione in<br />
Dermatovenereologia della Federico II e responsabile scientifica del<br />
congresso – è l’osservatore privilegiato di un organo visibile, la cute, i<br />
cui disordini sono spesso la sentinella di patologie più vaste e<br />
complesse, che precedono spesso di decenni». Il 29 ottobre (dalle 10 alle<br />
14) gli ambulatori della Dermatologia federiciana saranno aperti<br />
gratuitamente al pubblico nell’ambito della Giornata nazionale della<br />
psoriasi promossa dall’associazione degli ammalati psoriasici (Edificio<br />
10, Azienda Ospedaliera Universitaria Federico II, via Sergio Pansini n.5<br />
– Piano 2) .</p>
<div class="a-single a-12"><div id='div-gpt-ad-1551780879738-2' class='postdesktop'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-2'); });
</script>
</div></div><div class="a-single a-14"><div id='div-gpt-ad-1551780879738-4' class='postmobile'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-4'); });
</script>
</div></div>
				<div class="clearfix"></div>
				<div class="post_panel">
										<div class="share">
	<span class="pull-left">Condividi su:</span>
	<ul class="social_share"><li><a class="mtc_social_icon2"  onclick="social_share('http://www.facebook.com/sharer.php?u=https://www.napolitan.it/2019/10/23/92533/psoriasi-napoli-30mila-casi-29-ottobre-alla-federico-ii-ambulatori-aperti-visite-gratuite-alla-pelle/')" href="javascript:void(0);" title="Facebook"><i class="icon-facebook"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('https://plus.google.com/share?url=https://www.napolitan.it/2019/10/23/92533/psoriasi-napoli-30mila-casi-29-ottobre-alla-federico-ii-ambulatori-aperti-visite-gratuite-alla-pelle/')" href="javascript:void(0);" title="Google+"><i class="icon-google-plus"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://twitter.com/intent/tweet?url=https://www.napolitan.it/2019/10/23/92533/psoriasi-napoli-30mila-casi-29-ottobre-alla-federico-ii-ambulatori-aperti-visite-gratuite-alla-pelle/')" href="javascript:void(0);" title="Twitter"><i class="icon-twitter"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=https://www.napolitan.it/2019/10/23/92533/psoriasi-napoli-30mila-casi-29-ottobre-alla-federico-ii-ambulatori-aperti-visite-gratuite-alla-pelle/')" href="javascript:void(0);" title="Linkedin"><i class="icon-linkedin"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  href="mailto:?subject=Psoriasi, a Napoli 30mila casi: il 29 ottobre, alla Federico II ambulatori aperti per visite gratuite alla pelle.&body=https://www.napolitan.it/2019/10/23/92533/psoriasi-napoli-30mila-casi-29-ottobre-alla-federico-ii-ambulatori-aperti-visite-gratuite-alla-pelle/" title="Email"><i class="icon-envelope-alt"></i>&nbsp;</a></li></ul></div>				</div>
			</div>
		</div>

		<div class="storycontent">
				
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Il tuo commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/23/92533/psoriasi-napoli-30mila-casi-29-ottobre-alla-federico-ii-ambulatori-aperti-visite-gratuite-alla-pelle/#respond" style="display:none;">Cancella risposta</a></small></h3>				<form action="https://www.napolitan.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Email (non sarà pubblicata)</p><p><textarea autocomplete="nope"  id="f745a180bb"  name="f745a180bb"   cols="100" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a54d51a0ed2dfec1c4aebf3f0f8fd013" );document.getElementById("f745a180bb").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input name="author" id="author" value="" size="22" tabindex="1" type="text"  aria-required='true'> </p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input name="email" id="email" value="" size="22"  aria-required='true' tabindex="2" type="text"  aria-required='true'> </p>
<p class="comment-form-url"><label for="url">Website</label><input name="url" id="url" value="" size="22" tabindex="3" type="text" ></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='92533' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac30e6dd1b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="157"/></p>				</form>
					</div><!-- #respond -->
		 <div class="spacer"></div>
		</div>
	</div>
						
						
					
				</div><!-- end main -->

				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="a-single a-11"><div id='div-gpt-ad-1551780879738-0' class='postdesktop'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-0'); });
</script>
</div></div></aside><aside id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Napolitan by Night</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-92481" class="post-92481 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-napolitan-by-night tag-al-solito-porzio tag-focacceria tag-focacceria-napoli tag-inaugurazione-porzioni-di-pizza tag-pizza-gourmet tag-pizzaiolo-napoletano tag-pizzeria-porzio tag-pizzeria-porzio-soccavo tag-pizzeria-soccavo tag-porzioni-di-pizza tag-via-dellepomeo">
			<a href="https://www.napolitan.it/2019/10/22/92481/inaugurazione-porzioni-di-pizza-2/">
				<img width="420" height="315" src="https://www.napolitan.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-23.52.57-420x315.jpeg" class="attachment-small size-small wp-post-image" alt="whatsapp-image-2019-10-21-at-23-52-57" srcset="https://www.napolitan.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-23.52.57-420x315.jpeg 420w, https://www.napolitan.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-23.52.57-300x225.jpeg 300w, https://www.napolitan.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-23.52.57-768x576.jpeg 768w, https://www.napolitan.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-23.52.57-1024x768.jpeg 1024w, https://www.napolitan.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-21-at-23.52.57.jpeg 1416w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Taglio del nastro con il botto per &#8220;PorzioNi di Pizza&#8221;, il nuovo locale di Errico Porzio in via dell&#8217;Epomeo</h4>
			</a>
		</li>
			<li id="post-92461" class="post-92461 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2019/10/21/92461/giovedi-24-ottobre-al-vanilla-winerestaurant-serata-degustazione-laboratorio-sensoriale/">
				<img width="420" height="560" src="https://www.napolitan.it/wp-content/uploads/2019/10/2Vanilla-WINERESTAURANT_Castellammare-di-stabia-420x560.jpg" class="attachment-small size-small wp-post-image" alt="2vanilla-winerestaurant_castellammare-di-stabia" srcset="https://www.napolitan.it/wp-content/uploads/2019/10/2Vanilla-WINERESTAURANT_Castellammare-di-stabia-420x560.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/10/2Vanilla-WINERESTAURANT_Castellammare-di-stabia-225x300.jpg 225w, https://www.napolitan.it/wp-content/uploads/2019/10/2Vanilla-WINERESTAURANT_Castellammare-di-stabia-768x1024.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/10/2Vanilla-WINERESTAURANT_Castellammare-di-stabia.jpg 960w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Giovedì 24 ottobre al &#8220;Vanilla Wine&#038;Restaurant&#8221;: serata degustazione con laboratorio sensoriale</h4>
			</a>
		</li>
			<li id="post-92423" class="post-92423 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2019/10/18/92423/sabato-19-domenica-20-ottobre-un-altro-weekend-tutta-birra-alledenlandia/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2019/10/Concerto-IMG_9789-©MariaCovino-420x280.jpg" class="attachment-small size-small wp-post-image" alt="concerto-img_9789-mariacovino" srcset="https://www.napolitan.it/wp-content/uploads/2019/10/Concerto-IMG_9789-©MariaCovino-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/10/Concerto-IMG_9789-©MariaCovino-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/10/Concerto-IMG_9789-©MariaCovino-768x512.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/10/Concerto-IMG_9789-©MariaCovino-1024x683.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Sabato 19 e domenica 20 ottobre: un altro &#8220;Weekend a tutta birra&#8221; all&#8217;Edenlandia</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Magic Moment</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-92515" class="post-92515 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-allineamento-dentale tag-apparecchi-per-adulti tag-apparecchi-per-i-denti-per-adulti tag-apparecchio-per-i-denti tag-corretta-masticazione tag-igiene-orale tag-malocclusioni tag-ortodonzia tag-ortodonzia-invisibile tag-sistema-invisaling tag-tradizionale-apparecchio-ortodontico">
			<a href="https://www.napolitan.it/2019/10/22/92515/ortodonzia/">
				<img width="420" height="339" src="https://www.napolitan.it/wp-content/uploads/2019/10/ortodonzia-invisibile-420x339.jpg" class="attachment-small size-small wp-post-image" alt="ortodonzia-invisibile" srcset="https://www.napolitan.it/wp-content/uploads/2019/10/ortodonzia-invisibile-420x339.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/10/ortodonzia-invisibile-300x242.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/10/ortodonzia-invisibile-768x619.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/10/ortodonzia-invisibile.jpg 1000w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Ortodonzia: una valida soluzione anche in età adulta</h4>
			</a>
		</li>
			<li id="post-92468" class="post-92468 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-cucina-italiana tag-cucina-napoletana tag-pasta tag-pasta-alla-puttanesca tag-primi-piatti tag-ricetta">
			<a href="https://www.napolitan.it/2019/10/22/92468/pasta-alla-puttanesca/">
				<img width="420" height="194" src="https://www.napolitan.it/wp-content/uploads/2019/10/spaghetti-alla-puttanesca-h-e-finale-3-420x194.jpg" class="attachment-small size-small wp-post-image" alt="spaghetti-alla-puttanesca-h-e-finale-3" srcset="https://www.napolitan.it/wp-content/uploads/2019/10/spaghetti-alla-puttanesca-h-e-finale-3-420x194.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/10/spaghetti-alla-puttanesca-h-e-finale-3-300x138.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/10/spaghetti-alla-puttanesca-h-e-finale-3.jpg 650w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Pasta alla puttanesca: la ricetta</h4>
			</a>
		</li>
			<li id="post-92493" class="post-92493 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment">
			<a href="https://www.napolitan.it/2019/10/22/92493/tuttosposi-sabato-26-ottobre-la-pizza-sorbillo-protagonista-uno-show-cooking-la-fiera-del-wedding/">
				<img width="420" height="262" src="https://www.napolitan.it/wp-content/uploads/2019/10/locandina-Tutto-sposi-420x262.jpg" class="attachment-small size-small wp-post-image" alt="locandina-tutto-sposi" srcset="https://www.napolitan.it/wp-content/uploads/2019/10/locandina-Tutto-sposi-420x262.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/10/locandina-Tutto-sposi-300x187.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/10/locandina-Tutto-sposi-768x479.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/10/locandina-Tutto-sposi-1024x638.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2019/10/locandina-Tutto-sposi.jpg 1200w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Tuttosposi, Sabato 26 ottobre: la pizza di Sorbillo protagonista in uno show-cooking durante la fiera del wedding</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">I&#8217;m Napolitan</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-84500" class="post-84500 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza tag-andrea-trocino tag-errico-porzio tag-gennaro-esposito tag-pizza-napoletana tag-pizzeria-porzio tag-pizzeria-porzio-vomero">
			<a href="https://www.napolitan.it/2019/01/28/84500/andrea-gennaro-pizzeria-porzio-vomero/">
				<img width="420" height="244" src="https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e-420x244.jpg" class="attachment-small size-small wp-post-image" alt="bfd12256-7989-456b-890c-17f3c845d38e" srcset="https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e-420x244.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e-300x174.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e-768x446.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e-1024x595.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Il riscatto sociale di Andrea e Gennaro: partiti da due realtà difficili, oggi pizzaioli al Vomero</h4>
			</a>
		</li>
			<li id="post-79631" class="post-79631 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza">
			<a href="https://www.napolitan.it/2018/08/18/79631/lappello-donna-subito-violenze-domestiche-40-anni-denunciare-lunica-salvezza/">
				<img width="420" height="246" src="https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-420x246.jpg" class="attachment-small size-small wp-post-image" alt="7dbda666-2ddd-457c-ab2f-5404dd86c909_large" srcset="https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-420x246.jpg 420w, https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-300x176.jpg 300w, https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-768x450.jpg 768w, https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-1024x600.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large.jpg 1280w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">L’appello di una donna che ha subito violenze domestiche per 40 anni: “denunciare è l’unica salvezza”</h4>
			</a>
		</li>
			<li id="post-77546" class="post-77546 post type-post status-publish format-video has-post-thumbnail hentry category-im-napolitan tag-associazione-remida tag-bullismo tag-comune-di-napoli tag-laboratorio-extrascolastico tag-napoli-2 tag-plesso-lotto-g-del-70-circolo-didattico-di-ponticelli tag-ponticelli tag-progetto-scuola-viva tag-regione-campania tag-scuola post_format-post-format-video">
			<a href="https://www.napolitan.it/2018/06/04/77546/video-gli-alunni-della-iv-elementare-del-plesso-lotto-g-ponticelli-raccontano-progetto-scuola-viva/">
				<img width="420" height="315" src="https://www.napolitan.it/wp-content/uploads/2018/06/P5240002-420x315.jpg" class="attachment-small size-small wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="https://www.napolitan.it/wp-content/uploads/2018/06/P5240002-420x315.jpg 420w, https://www.napolitan.it/wp-content/uploads/2018/06/P5240002-300x225.jpg 300w, https://www.napolitan.it/wp-content/uploads/2018/06/P5240002-768x576.jpg 768w, https://www.napolitan.it/wp-content/uploads/2018/06/P5240002-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Gli alunni della IV elementare del Plesso &#8220;Lotto G&#8221; di Ponticelli raccontano il progetto &#8220;Scuola Viva&#8221;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Smile</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-90929" class="post-90929 post type-post status-publish format-standard has-post-thumbnail hentry category-smile">
			<a href="https://www.napolitan.it/2019/08/31/90929/stamo-a-fiumicino/">
				<img width="420" height="236" src="https://www.napolitan.it/wp-content/uploads/2019/08/maxresdefault-1-420x236.jpg" class="attachment-small size-small wp-post-image" alt="maxresdefault" srcset="https://www.napolitan.it/wp-content/uploads/2019/08/maxresdefault-1-420x236.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/08/maxresdefault-1-300x169.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/08/maxresdefault-1-768x432.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/08/maxresdefault-1-1024x576.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2019/08/maxresdefault-1.jpg 1280w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-&#8220;Stamo a Fiumicino&#8221; la parodia di &#8220;Mambo Salentino&#8221; di Lele Sarallo</h4>
			</a>
		</li>
			<li id="post-19058" class="post-19058 post type-post status-publish format-standard has-post-thumbnail hentry category-smile tag-ferrero tag-icona tag-made-in-italy tag-nutrlla tag-storia">
			<a href="https://www.napolitan.it/2019/04/20/19058/55-anni-di-nutella/">
				<img width="420" height="178" src="https://www.napolitan.it/wp-content/uploads/2015/04/home-visu-4-420x178.jpg" class="attachment-small size-small wp-post-image" alt="home-visu-4" srcset="https://www.napolitan.it/wp-content/uploads/2015/04/home-visu-4-420x178.jpg 420w, https://www.napolitan.it/wp-content/uploads/2015/04/home-visu-4-300x127.jpg 300w, https://www.napolitan.it/wp-content/uploads/2015/04/home-visu-4.jpg 970w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">55 anni di&#8230; Nutella!</h4>
			</a>
		</li>
			<li id="post-85974" class="post-85974 post type-post status-publish format-video has-post-thumbnail hentry category-smile post_format-post-format-video">
			<a href="https://www.napolitan.it/2019/03/26/85974/video-lo-scherzo-de-le-iene-bruno-barbieri-rinchiuso-un-hotel-incubo/">
				<img width="420" height="236" src="https://www.napolitan.it/wp-content/uploads/2019/03/barbieri-1-420x236.jpg" class="attachment-small size-small wp-post-image" alt="barbieri-1" srcset="https://www.napolitan.it/wp-content/uploads/2019/03/barbieri-1-420x236.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/03/barbieri-1-300x169.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/03/barbieri-1-768x432.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/03/barbieri-1-1024x576.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Lo scherzo de &#8220;Le Iene&#8221; a Bruno Barbieri: rinchiuso in un &#8220;hotel da incubo&#8221;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Foto</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-92324" class="post-92324 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto tag-alessandro-di-sarno tag-andrea-sannino tag-anna-capasso tag-associazione-theotokos tag-cena-spettacolo tag-errico-porzio tag-evento-benefico tag-luca-sepe tag-mario-pelliccia tag-matrimoni-napoli tag-pasquale-palma tag-pizzeria-porzio tag-pummarolasound tag-rosanna-stornaiuolo tag-santobono-pousilipon tag-solidarieta tag-villa-per-cerimonie-napoli tag-villa-per-matrimoni-napoli post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2019/10/16/92324/solo-per-amore-2019/">
				<img width="420" height="303" src="https://www.napolitan.it/wp-content/uploads/2019/10/IMG_7379-min-420x303.jpg" class="attachment-small size-small wp-post-image" alt="img_7379-min" srcset="https://www.napolitan.it/wp-content/uploads/2019/10/IMG_7379-min-420x303.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/10/IMG_7379-min-300x217.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/10/IMG_7379-min-768x555.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/10/IMG_7379-min-1024x739.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">&#8220;Solo per amore&#8221; edizione 2019: emozioni, solidarietà a spettacolo a Villa Imperiale</h4>
			</a>
		</li>
			<li id="post-91267" class="post-91267 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2019/09/10/91267/bufala-fest-2019-migliaia-sera-sul-lungomare-caracciolo-napoli/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2019/09/045-_MG_4342-Contest-420x280.jpg" class="attachment-small size-small wp-post-image" alt="045-_mg_4342-contest" srcset="https://www.napolitan.it/wp-content/uploads/2019/09/045-_MG_4342-Contest-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/09/045-_MG_4342-Contest-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/09/045-_MG_4342-Contest-768x512.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/09/045-_MG_4342-Contest-1024x682.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Bufala Fest 2019, in migliaia ogni sera sul lungomare Caracciolo di Napoli</h4>
			</a>
		</li>
			<li id="post-89613" class="post-89613 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2019/07/15/89613/cerimonia-chiusura-universiade-napoli-2019/">
				<img width="420" height="168" src="https://www.napolitan.it/wp-content/uploads/2019/07/DMF_8235-420x168.jpg" class="attachment-small size-small wp-post-image" alt="FESTA CHIUSURA UNIVERSIADE 2019" srcset="https://www.napolitan.it/wp-content/uploads/2019/07/DMF_8235-420x168.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/07/DMF_8235-300x120.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/07/DMF_8235-768x306.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/07/DMF_8235-1024x408.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Universiade: il fotoracconto della cerimonia di chiusura di Napoli 2019</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget_title"><span class="outer">Cerca</span></h2><form role="search" method="get" id="witgetsearch" action="https://www.napolitan.it/">
    <div class="input-append">
		<input type="text" value=""  placeholder="SEARCH HERE..." name="s" id="s" />
		<button class="btn btn-primary" type="submit">Search</button>
    </div>
</form>   </aside><aside id="mtc-popular-post-2" class="widget mtc_recent_post_widget"><h2 class="widget_title">Popolari</h2>		<ul>
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2019/10/03/91881/napoli-fashion-the-road-presenta-la-nuova-tappa-un-reportage-allinsegna-dellarte-del-misticismo-nei-quartieri-spagnoli/" title="Napoli fashion on the road presenta la nuova tappa, con un reportage all&#8217;insegna dell&#8217;arte e del misticismo, nei Quartieri Spagnoli" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2019/10/Angeli-6-Press-Release-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="angeli-6-press-release" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2019/10/03/91881/napoli-fashion-the-road-presenta-la-nuova-tappa-un-reportage-allinsegna-dellarte-del-misticismo-nei-quartieri-spagnoli/" rel="bookmark" title="Permanent Link to Napoli fashion on the road presenta la nuova tappa, con un reportage all&#8217;insegna dell&#8217;arte e del misticismo, nei Quartieri Spagnoli">Napoli fashion on the road presenta la nuova tappa, con un reportage all&#8217;insegna dell&#8217;arte e del misticismo, nei Quartieri Spagnoli</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2019/10/03/">3 ottobre, 2019</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2019/10/23/92533/psoriasi-napoli-30mila-casi-29-ottobre-alla-federico-ii-ambulatori-aperti-visite-gratuite-alla-pelle/" title="Psoriasi, a Napoli 30mila casi: il 29 ottobre, alla Federico II ambulatori aperti per visite gratuite alla pelle." >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2019/10/UB_SITO_ARTICOLO_1332×1500-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ub_sito_articolo_1332x1500" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2019/10/23/92533/psoriasi-napoli-30mila-casi-29-ottobre-alla-federico-ii-ambulatori-aperti-visite-gratuite-alla-pelle/" rel="bookmark" title="Permanent Link to Psoriasi, a Napoli 30mila casi: il 29 ottobre, alla Federico II ambulatori aperti per visite gratuite alla pelle.">Psoriasi, a Napoli 30mila casi: il 29 ottobre, alla Federico II ambulatori aperti per visite gratuite alla pelle.</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2019/10/23/">23 ottobre, 2019</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2019/09/23/91567/dal-25-al-29-settembre-al-via-la-37a-edizione-del-valdarnocinema-film-festival/" title="Dal 25 al 29 settembre al via la 37a edizione del &#8220;ValdarnoCinema Film Festival&#8221;" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2019/09/b53a0e62-38a7-4766-9984-49f866571c57-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="b53a0e62-38a7-4766-9984-49f866571c57" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2019/09/23/91567/dal-25-al-29-settembre-al-via-la-37a-edizione-del-valdarnocinema-film-festival/" rel="bookmark" title="Permanent Link to Dal 25 al 29 settembre al via la 37a edizione del &#8220;ValdarnoCinema Film Festival&#8221;">Dal 25 al 29 settembre al via la 37a edizione del &#8220;ValdarnoCinema Film Festival&#8221;</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2019/09/23/">23 settembre, 2019</a>
					</div>
					<div class="clearfix"></div>
				</li>	
								
			</ul>
		
		
		
		
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget_title"><span class="outer">Articoli recenti</span></h2>		<ul>
					<li>
				<a href="https://www.napolitan.it/2019/10/23/92533/psoriasi-napoli-30mila-casi-29-ottobre-alla-federico-ii-ambulatori-aperti-visite-gratuite-alla-pelle/">Psoriasi, a Napoli 30mila casi: il 29 ottobre, alla Federico II ambulatori aperti per visite gratuite alla pelle.</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2019/10/23/92530/sabato-9-novembre-allo-stadio-frattamaggiore-cuore-campo-la-violenza-nazionale-magistrati-vs-nazionale-cantanti/">Sabato 9 novembre allo stadio di Frattamaggiore: &#8220;Il cuore in campo contro la violenza&#8221;, nazionale magistrati vs nazionale cantanti</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2019/10/23/92526/parco-archeologico-ercolano-riaperta-la-casa-del-bicentenario-alla-presenza-del-ministro-franceschini/">Parco archeologico di Ercolano: riaperta la Casa del Bicentenario alla presenza del ministro Franceschini</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2019/10/22/92518/mariangela-fantozzi/">Mariangela Fantozzi: che fine ha fatto l’attore che ha interpretata la figlia del ragioner Ugo</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2019/10/22/92515/ortodonzia/">Ortodonzia: una valida soluzione anche in età adulta</a>
						</li>
				</ul>
		</aside>		<aside id="calendar-2" class="widget widget_calendar"><h2 class="widget_title"><span class="outer">Archivio per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>ottobre: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.napolitan.it/2019/09/">&laquo; Set</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.napolitan.it/2019/10/01/" aria-label="Articoli pubblicati in 1 October 2019">1</a></td><td><a href="https://www.napolitan.it/2019/10/02/" aria-label="Articoli pubblicati in 2 October 2019">2</a></td><td><a href="https://www.napolitan.it/2019/10/03/" aria-label="Articoli pubblicati in 3 October 2019">3</a></td><td><a href="https://www.napolitan.it/2019/10/04/" aria-label="Articoli pubblicati in 4 October 2019">4</a></td><td><a href="https://www.napolitan.it/2019/10/05/" aria-label="Articoli pubblicati in 5 October 2019">5</a></td><td><a href="https://www.napolitan.it/2019/10/06/" aria-label="Articoli pubblicati in 6 October 2019">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2019/10/07/" aria-label="Articoli pubblicati in 7 October 2019">7</a></td><td><a href="https://www.napolitan.it/2019/10/08/" aria-label="Articoli pubblicati in 8 October 2019">8</a></td><td><a href="https://www.napolitan.it/2019/10/09/" aria-label="Articoli pubblicati in 9 October 2019">9</a></td><td><a href="https://www.napolitan.it/2019/10/10/" aria-label="Articoli pubblicati in 10 October 2019">10</a></td><td><a href="https://www.napolitan.it/2019/10/11/" aria-label="Articoli pubblicati in 11 October 2019">11</a></td><td><a href="https://www.napolitan.it/2019/10/12/" aria-label="Articoli pubblicati in 12 October 2019">12</a></td><td><a href="https://www.napolitan.it/2019/10/13/" aria-label="Articoli pubblicati in 13 October 2019">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2019/10/14/" aria-label="Articoli pubblicati in 14 October 2019">14</a></td><td><a href="https://www.napolitan.it/2019/10/15/" aria-label="Articoli pubblicati in 15 October 2019">15</a></td><td><a href="https://www.napolitan.it/2019/10/16/" aria-label="Articoli pubblicati in 16 October 2019">16</a></td><td><a href="https://www.napolitan.it/2019/10/17/" aria-label="Articoli pubblicati in 17 October 2019">17</a></td><td><a href="https://www.napolitan.it/2019/10/18/" aria-label="Articoli pubblicati in 18 October 2019">18</a></td><td><a href="https://www.napolitan.it/2019/10/19/" aria-label="Articoli pubblicati in 19 October 2019">19</a></td><td><a href="https://www.napolitan.it/2019/10/20/" aria-label="Articoli pubblicati in 20 October 2019">20</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2019/10/21/" aria-label="Articoli pubblicati in 21 October 2019">21</a></td><td><a href="https://www.napolitan.it/2019/10/22/" aria-label="Articoli pubblicati in 22 October 2019">22</a></td><td id="today"><a href="https://www.napolitan.it/2019/10/23/" aria-label="Articoli pubblicati in 23 October 2019">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-bottom-menu" class="nav main-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.napolitan.it/">Napolitan.it</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.napolitan.it/redazione/">Redazione</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.napolitan.it/contatti/">Contatti</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					Napolitan è una testata giornalistica registrata<br/>
presso il Tribunale di Nola n.° 9 del 23/12/2014.<br/>
Iscrizione al Registro degli Operatori per la Comunicazione n. 24695
<br/><br/>
All Right Reserved - 2014 | Powered by <a href="http://iamalph.com" rel="nofollow" target="_blank">Wordpress Napoli</a>				</div>
			</div>
						<div class="span6">
				<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>			</div>
					</div>
	</div>
</div>
<!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->	
	
</footer>
</div><!-- end boxed -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52765000-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="all">@import url("https://www.napolitan.it/wp-content/themes/bzine/custom.css");

.g-5 {margin: 0 auto;}
#adrotate_widgets-7 {background: none; border: 0; box-shadow: none;}

.g-6 {margin: 0 auto;}
#adrotate_widgets-8 {background: none; border: 0; box-shadow: none;}</style><script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"92533","ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.napolitan.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.sticky.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/fluidvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"reveal","slider_effect":"directscroll","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script async="async" type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:5000,repeat_impressions:'N'});
	jQuery('.g-4').gslider({groupid:4,speed:8000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-7').gslider({groupid:7,speed:6000,repeat_impressions:'N'});
	jQuery('.g-8').gslider({groupid:8,speed:6000,repeat_impressions:'N'});
}});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top"><i class="icon-angle-up"></i></a></div></body></html>		