<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.napolitan.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La Fondazione Betania in prima linea contro la violenza sulle donne - Napolitan.it</title>
<link rel="canonical" href="https://www.napolitan.it/2019/11/26/93603/la-fondazione-betania-linea-la-violenza-sulle-donne/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Fondazione Betania in prima linea contro la violenza sulle donne - Napolitan.it" />
<meta property="og:description" content=" “La violenza sulle donne è tutt’altro che diminuita. Non bisogna farsi trarre in inganno dai dati pubblici, perché le denunce sono ancora una piccola parte di un fenomeno culturale e sociale ancora molto diffuso che riguarda le violenze fisiche, ma..." />
<meta property="og:url" content="https://www.napolitan.it/2019/11/26/93603/la-fondazione-betania-linea-la-violenza-sulle-donne/" />
<meta property="article:author" content="https://www.facebook.com/napolitanteam?ref_type=bookmark" />
<meta property="article:section" content="Da Sud a Sud" />
<meta property="article:published_time" content="2019-11-26T08:28:02+01:00" />
<meta property="article:modified_time" content="2019-11-26T00:35:53+01:00" />
<meta property="og:updated_time" content="2019-11-26T00:35:53+01:00" />
<meta property="og:image" content="https://www.napolitan.it/wp-content/uploads/2019/11/rose-rosa-banner-slider.jpg" />
<meta property="og:image:width" content="1160" />
<meta property="og:image:height" content="400" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.napolitan.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.napolitan.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; La Fondazione Betania in prima linea contro la violenza sulle donne Feed dei commenti" href="https://www.napolitan.it/2019/11/26/93603/la-fondazione-betania-linea-la-violenza-sulle-donne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.napolitan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://www.napolitan.it/wp-content/themes/bzine/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.napolitan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.napolitan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.napolitan.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.napolitan.it/?p=93603' />
<link rel="alternate" type="application/json+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2019%2F11%2F26%2F93603%2Fla-fondazione-betania-linea-la-violenza-sulle-donne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2019%2F11%2F26%2F93603%2Fla-fondazione-betania-linea-la-violenza-sulle-donne%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:298px; height:100%; max-height:297px; margin: 0 auto; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://www.napolitan.it/wp-content/uploads/2014/04/favicon1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
		<script src="https://js.adspro.it/prjnap.js"></script>



</head>
<body data-rsssl=1 class="single single-post postid-93603 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
          <div id="tagline">Il nuovo modo di leggere <strong>Napoli</strong></div>
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->

	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
					<h1 class="logo">
						<a href="https://www.napolitan.it/" title="">
													<img src="https://www.napolitan.it/wp-content/uploads/2014/04/header1.png" alt="Logo" />
												</a>
					</h1>
											<div class="header_ad">
																																		</div>
				</div>
			</div>
		</div>
	</div>

	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-top-menu" class="nav main-menu"><li id="menu-item-22" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.napolitan.it/" >Napolitan.it</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.napolitan.it/category/news/" >News</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.napolitan.it/category/cronaca/" >Cronaca</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.napolitan.it/category/arte-cultura/" >Arte &#038; Cultura</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.napolitan.it/category/musica/" >Musica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.napolitan.it/category/napolitan-by-night/" >Napolitan by Night</a></li>
<li id="menu-item-75026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75026"><a href="https://www.napolitan.it/category/magic-moment/" >Magic Moment</a></li>
<li id="menu-item-29830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29830"><a href="https://www.napolitan.it/category/im-napolitan/" >I&#8217;m Napolitan</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.napolitan.it/category/foto/" >Foto</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://www.napolitan.it/category/da-sud-a-sud/" >Da Sud a Sud</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.napolitan.it/category/we-are-young/" >We are young</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.napolitan.it/category/italiani-nel-mondo/" >Italiani nel Mondo</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.napolitan.it/category/fratelli-ditalia/" >Fratelli d&#8217;Italia</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.napolitan.it/category/smile/" >Smile</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>

			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
		<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																										<div class="post_thumb">
		<div class="mask"></div>
										<!-- <img src="" alt="">-->
			</div>

	<div class="post-93603 post type-post status-publish format-standard has-post-thumbnail hentry category-da-sud-a-sud">
		<div class="storycontent">
			<h2 class="_title">La Fondazione Betania in prima linea contro la violenza sulle donne</h2>			<p class="panel">
				di <a href="https://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a> /
				<a href="https://www.napolitan.it/2019/11/26/93603/la-fondazione-betania-linea-la-violenza-sulle-donne/#respond">0 Commenti</a> /
				9 Visite  /
				<a href="https://www.napolitan.it/2019/11/26/">26 novembre, 2019</a>
			</p>


			<div class="entry">
				<div class="entry_side">
					<div class="author">
						<img src="https://www.napolitan.it/wp-content/uploads/2014/07/fbant2-150x150c.png" width="125" height="125" alt="Redazione Napolitan" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />						<p><a href="https://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a></p>
					</div>
					<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="a-single a-13"><div id='div-gpt-ad-1551780879738-3' class='postmobile'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-3'); });
</script>
</div></div>				</div>

				<p><img class="alignleft size-medium wp-image-93604" src="https://www.napolitan.it/wp-content/uploads/2019/11/rose-rosa-banner-slider-300x103.jpg" alt="rose-rosa-banner-slider" width="300" height="103" srcset="https://www.napolitan.it/wp-content/uploads/2019/11/rose-rosa-banner-slider-300x103.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/11/rose-rosa-banner-slider-768x265.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/11/rose-rosa-banner-slider-1024x353.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2019/11/rose-rosa-banner-slider-420x145.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/11/rose-rosa-banner-slider.jpg 1160w" sizes="(max-width: 300px) 100vw, 300px" /> “La violenza sulle donne è tutt’altro che diminuita. Non bisogna farsi trarre in inganno dai dati pubblici, perché le denunce sono ancora una piccola parte di un fenomeno culturale e sociale ancora molto diffuso che riguarda le violenze fisiche, ma soprattutto quelle psicologiche e verbali, senza parlare di quelle sui luoghi di lavoro e i fenomeni di pull a pig e beauty cyberbullismo, in forte e preoccupante crescita”.<br />
A parlare è Cordelia Vitiello, Presidente della Fondazione Evangelica Betania e Vicepresidente del Concistoro e rappresentante legale della Chiesa Evangelica Luterana in Italia (CELI).<br />
“L’Ospedale Evangelico Betania è da sempre in prima linea sulle violenze di genere. Nel 2018 nella nostra regione 1.258 donne hanno trovato il coraggio di denunciare recandosi presso un Centro antiviolenza, ma sono molte di più quelle che subiscono una violenza ma non lo denunciano. Circa 50 donne ogni anno si rivolgono al nostro Pronto Soccorso (3-4 al mese) per aver subito violenze, che poi vengono seguite e indirizzate all’autorità giudiziaria. Quella sessuale è denunciata soprattutto da donne extra comunitarie, ma la gran parte si rivolgono a noi per aggressioni, percosse o stress da mobbing e violenza verbale”, aggiunge Vitiello.<br />
“Qualora nell’esercizio della propria attività in Pronto Soccorso, il medico che assiste una donna, riscontra i segni compatibili con percosse o oggetti contundenti o traumatismi, oppure riscontra circostanze, giustificazioni incongrue o uno stato d’animo turbato, oppure una anche parziale confessione, anche se ritrattata, che configurano un caso di violenza, in modo riservato contatta il Commissariato di Polizia di Ponticelli con cui è stato firmato un protocollo d’intesa.”</p>
<p>La Fondazione Evangelica Betania è impegnata a contrastare la violenza sulle donne attraverso diversi progetti oltre che, ovviamente, sui casi provenienti dall’Ospedale Evangelico Betania ed in particolare dal Pronto Soccorso. “Per queste donne, non solo vittime di violenza fisica, negli ultimi anni abbiamo avviato due progetti, Prendiamoci cura di lei e Rose Rosa, che costituiscono un unico spazio di ascolto, aiuto e sostegno, non solo medico e psicologico, per donne italiane e straniere con disagi familiari e sociali. Attraverso le Chiese fondatrici siamo molto presenti sul territorio”.<br />
Nell’ambito dell’ampio percorso dell’Ospedale Solidale, che nel 2018 ha offerto assistenza gratuita a 3629 persone, una presenza preponderante è occupata proprio dagli ambulatori solidali. I progetti sono finanziati grazie al contributo dell’8&#215;1000 delle Chiese evangeliche Metodiste e Valdesi e dalle Chiese evangeliche luterane. “Nel 2018 abbiamo trattato circa 50 casi di donne provenienti da 24 nazioni oltre l’Italia”.<br />
Il progetto, gli spazi e gli sportelli Rose Rosa, attraverso una rete di professionisti, medici, infermieri e psicologi, ma anche tanti volontari, sostengono le donne lontane dalle strutture ospedaliere o vittime di violenza e in condizioni di disagio, promuovendo anche la cultura della salute, mediante incontri sulla prevenzione e l’educazione in ambito sessuale, anche nelle scuole. Promosso dalla Rete delle Donne della Chiesa Evangelica Luterana in Italia – CELI &#8211; in collaborazione con l’Ospedale Evangelico Betania di Napoli, il progetto Rose Rosa è sostenuto dalle Comunità Evangeliche Luterane di Napoli, Torre Annunziata e della Sicilia, l’Esercito della Salvezza di Napoli e il patrocinio dei Comuni di Torre del Greco e Torre Annunziata.</p>
<p>Rose Rosa offre servizi di salute come Counseling, attività di formazione, esami diagnostici e visite specialistiche. Il servizio di Counseling prevede cicli di incontro/dibattito e consulenza con medici, psicologi, assistenti sociali per approfondire temi e discussioni creando giusti supporti di informazione educativa e diretta; seminari e workshop con medici, psicologi e sociologi che avranno ad oggetto la prevenzione dei tumori al seno e al collo dell’utero, quindi la prevenzione di malattie con trasmissioni sessuali e l’importanza delle visite ginecologiche e senologiche. Saranno approfondite tematiche di disagi familiari, gravidanze, aborti e malattie anche per superare difficoltà di silenzi e omertà.</p>
<p>“Tutte le iniziative mirano a promuovere e diffondere la cultura della prevenzione attraverso l’educazione sanitaria e sessuale, la comunicazione e l’integrazione attraverso informazioni utili, scientificamente supportate e corrette, ma al tempo stesso, semplici e chiare”, conclude Vitiello.<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
Ufficio Stampa Ospedale Evangelico Betania<br />
BRANDMAKER<br />
tel. 0815515442 press@brandmaker.it<br />
Marinella Proto Pisani cell. 3397566685 &#8211; Valentina Casertano cell. 3391534498 &#8211; Giancarlo Panico cell. 3387097814<br />
www.ospedalebetania.org</p>
<div class="a-single a-12"><div id='div-gpt-ad-1551780879738-2' class='postdesktop'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-2'); });
</script>
</div></div><div class="a-single a-14"><div id='div-gpt-ad-1551780879738-4' class='postmobile'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-4'); });
</script>
</div></div>
				<div class="clearfix"></div>
				<div class="post_panel">
										<div class="share">
	<span class="pull-left">Condividi su:</span>
	<ul class="social_share"><li><a class="mtc_social_icon2"  onclick="social_share('http://www.facebook.com/sharer.php?u=https://www.napolitan.it/2019/11/26/93603/la-fondazione-betania-linea-la-violenza-sulle-donne/')" href="javascript:void(0);" title="Facebook"><i class="icon-facebook"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('https://plus.google.com/share?url=https://www.napolitan.it/2019/11/26/93603/la-fondazione-betania-linea-la-violenza-sulle-donne/')" href="javascript:void(0);" title="Google+"><i class="icon-google-plus"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://twitter.com/intent/tweet?url=https://www.napolitan.it/2019/11/26/93603/la-fondazione-betania-linea-la-violenza-sulle-donne/')" href="javascript:void(0);" title="Twitter"><i class="icon-twitter"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=https://www.napolitan.it/2019/11/26/93603/la-fondazione-betania-linea-la-violenza-sulle-donne/')" href="javascript:void(0);" title="Linkedin"><i class="icon-linkedin"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  href="mailto:?subject=La Fondazione Betania in prima linea contro la violenza sulle donne&body=https://www.napolitan.it/2019/11/26/93603/la-fondazione-betania-linea-la-violenza-sulle-donne/" title="Email"><i class="icon-envelope-alt"></i>&nbsp;</a></li></ul></div>				</div>
			</div>
		</div>

		<div class="storycontent">
				
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Il tuo commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/26/93603/la-fondazione-betania-linea-la-violenza-sulle-donne/#respond" style="display:none;">Cancella risposta</a></small></h3>				<form action="https://www.napolitan.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Email (non sarà pubblicata)</p><p><textarea autocomplete="nope"  id="c4d135ab36"  name="c4d135ab36"   cols="100" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "acc567684c81084d7ee9e35ae5c7c52b" );document.getElementById("c4d135ab36").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input name="author" id="author" value="" size="22" tabindex="1" type="text"  aria-required='true'> </p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input name="email" id="email" value="" size="22"  aria-required='true' tabindex="2" type="text"  aria-required='true'> </p>
<p class="comment-form-url"><label for="url">Website</label><input name="url" id="url" value="" size="22" tabindex="3" type="text" ></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='93603' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f326b6bb9c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p>				</form>
					</div><!-- #respond -->
		 <div class="spacer"></div>
		</div>
	</div>
						
						
					
				</div><!-- end main -->

				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="adrotate_widgets-4" class="widget adrotate_widgets"><!-- mfunc c06d06da9666a219db15cf575aff2824 -->echo adrotate_ad(11, true);<!-- /mfunc c06d06da9666a219db15cf575aff2824 --></aside><aside id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Napolitan by Night</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-93594" class="post-93594 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2019/11/26/93594/giovedi-28-novembre-cocktail-party-michele-franzese-moda-la-presentazione-della-nuova-collezione-invernale-degli-stivali-mou/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2019/11/invito-420x280.jpg" class="attachment-small size-small wp-post-image" alt="invito" srcset="https://www.napolitan.it/wp-content/uploads/2019/11/invito-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/11/invito-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/11/invito-768x512.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/11/invito-1024x682.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2019/11/invito.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Giovedì 28 novembre, cocktail party da Michele Franzese Moda  per la presentazione della nuova collezione invernale degli stivali Mou</h4>
			</a>
		</li>
			<li id="post-93591" class="post-93591 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night tag-birra-leffe tag-menu-invernale-palapizza tag-palapizza-il-palazzo-della-pizza tag-pizza-e-birra tag-pizzaiolo-enrico-di-pietro">
			<a href="https://www.napolitan.it/2019/11/25/93591/martedi-26-novembre-palapizza-palazzo-della-pizza-ospita-levento-pizzabirra/">
				<img width="420" height="420" src="https://www.napolitan.it/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-21-at-15.37.07-420x420.jpeg" class="attachment-small size-small wp-post-image" alt="whatsapp-image-2019-11-21-at-15-37-07" srcset="https://www.napolitan.it/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-21-at-15.37.07-420x420.jpeg 420w, https://www.napolitan.it/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-21-at-15.37.07-150x150c.jpeg 150w, https://www.napolitan.it/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-21-at-15.37.07-300x300.jpeg 300w, https://www.napolitan.it/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-21-at-15.37.07-768x768.jpeg 768w, https://www.napolitan.it/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-21-at-15.37.07-1024x1024.jpeg 1024w, https://www.napolitan.it/wp-content/uploads/2019/11/WhatsApp-Image-2019-11-21-at-15.37.07.jpeg 1600w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Martedì 26 novembre, &#8220;PalaPizza &#8211; Il Palazzo della Pizza&#8221; ospita l&#8217;evento &#8220;Pizza&#038;Birra&#8221;</h4>
			</a>
		</li>
			<li id="post-93439" class="post-93439 post type-post status-publish format-gallery has-post-thumbnail hentry category-in-evidenza category-napolitan-by-night tag-ristorante tag-braceria tag-cucina-napoletana tag-cucina-vesuviana tag-il-brigante-marigliano tag-ristorante-a-buffet tag-ristorante-di-carne tag-ristorante-il-brigante tag-ristorante-il-brigante-marigliano tag-ristorante-marigliano tag-ristorante-provincia-di-napoli tag-ristorante-vesuviano post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2019/11/19/93439/ristorante-il-brigante/">
				<img width="420" height="315" src="https://www.napolitan.it/wp-content/uploads/2019/11/IMG_20191118_230233-420x315.jpg" class="attachment-small size-small wp-post-image" alt="img_20191118_230233" srcset="https://www.napolitan.it/wp-content/uploads/2019/11/IMG_20191118_230233-420x315.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/11/IMG_20191118_230233-300x225.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/11/IMG_20191118_230233-768x576.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/11/IMG_20191118_230233-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Una sera a cena da &#8220;Il Brigante&#8221;: il ristorante dove &#8220;vai e fai come se fossi a casa tua&#8221;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="adrotate_widgets-9" class="widget adrotate_widgets"><!-- mfunc c06d06da9666a219db15cf575aff2824 -->echo adrotate_group(9);<!-- /mfunc c06d06da9666a219db15cf575aff2824 --></aside><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Magic Moment</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-93586" class="post-93586 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-come-scegliere-il-profumo-giusto tag-profumi-online tag-profumissima-online tag-profumo">
			<a href="https://www.napolitan.it/2019/11/25/93586/scegliere-profumo-giusto/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2019/11/come-scegliere-profumo-420x280.jpg" class="attachment-small size-small wp-post-image" alt="come-scegliere-profumo" srcset="https://www.napolitan.it/wp-content/uploads/2019/11/come-scegliere-profumo-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/11/come-scegliere-profumo-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/11/come-scegliere-profumo.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Come scegliere il profumo giusto</h4>
			</a>
		</li>
			<li id="post-93581" class="post-93581 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-errico-porzio tag-mercatini-di-natale-2019 tag-mercatini-di-natale-campania tag-mercatini-di-natale-pietrarsa-2019 tag-mercatini-di-natale-provincia-di-napoli tag-pizzeria-porzio">
			<a href="https://www.napolitan.it/2019/11/25/93581/porzio-pietrarsa/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2019/11/Errico-Porzio-420x280.jpeg" class="attachment-small size-small wp-post-image" alt="errico-porzio" srcset="https://www.napolitan.it/wp-content/uploads/2019/11/Errico-Porzio-420x280.jpeg 420w, https://www.napolitan.it/wp-content/uploads/2019/11/Errico-Porzio-300x200.jpeg 300w, https://www.napolitan.it/wp-content/uploads/2019/11/Errico-Porzio-768x513.jpeg 768w, https://www.napolitan.it/wp-content/uploads/2019/11/Errico-Porzio-1024x684.jpeg 1024w, https://www.napolitan.it/wp-content/uploads/2019/11/Errico-Porzio.jpeg 1140w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Il pizzaiolo Errico Porzio protagonista della II edizione dei Mercatini di Natale a Pietrarsa</h4>
			</a>
		</li>
			<li id="post-93575" class="post-93575 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment">
			<a href="https://www.napolitan.it/2019/11/25/93575/catering-roma-contattare/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2019/01/depositphotos_94164600-stock-photo-catering-food-service-420x280.jpg" class="attachment-small size-small wp-post-image" alt="depositphotos_94164600-stock-photo-catering-food-service" srcset="https://www.napolitan.it/wp-content/uploads/2019/01/depositphotos_94164600-stock-photo-catering-food-service-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/01/depositphotos_94164600-stock-photo-catering-food-service-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/01/depositphotos_94164600-stock-photo-catering-food-service-768x511.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/01/depositphotos_94164600-stock-photo-catering-food-service.jpg 1023w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Catering a Roma? Ecco chi contattare</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">I&#8217;m Napolitan</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-84500" class="post-84500 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza tag-andrea-trocino tag-errico-porzio tag-gennaro-esposito tag-pizza-napoletana tag-pizzeria-porzio tag-pizzeria-porzio-vomero">
			<a href="https://www.napolitan.it/2019/01/28/84500/andrea-gennaro-pizzeria-porzio-vomero/">
				<img width="420" height="244" src="https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e-420x244.jpg" class="attachment-small size-small wp-post-image" alt="bfd12256-7989-456b-890c-17f3c845d38e" srcset="https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e-420x244.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e-300x174.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e-768x446.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e-1024x595.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2019/01/bfd12256-7989-456b-890c-17f3c845d38e.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Il riscatto sociale di Andrea e Gennaro: partiti da due realtà difficili, oggi pizzaioli al Vomero</h4>
			</a>
		</li>
			<li id="post-79631" class="post-79631 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza">
			<a href="https://www.napolitan.it/2018/08/18/79631/lappello-donna-subito-violenze-domestiche-40-anni-denunciare-lunica-salvezza/">
				<img width="420" height="246" src="https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-420x246.jpg" class="attachment-small size-small wp-post-image" alt="7dbda666-2ddd-457c-ab2f-5404dd86c909_large" srcset="https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-420x246.jpg 420w, https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-300x176.jpg 300w, https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-768x450.jpg 768w, https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large-1024x600.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2018/08/7dbda666-2ddd-457c-ab2f-5404dd86c909_large.jpg 1280w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">L’appello di una donna che ha subito violenze domestiche per 40 anni: “denunciare è l’unica salvezza”</h4>
			</a>
		</li>
			<li id="post-77546" class="post-77546 post type-post status-publish format-video has-post-thumbnail hentry category-im-napolitan tag-associazione-remida tag-bullismo tag-comune-di-napoli tag-laboratorio-extrascolastico tag-napoli-2 tag-plesso-lotto-g-del-70-circolo-didattico-di-ponticelli tag-ponticelli tag-progetto-scuola-viva tag-regione-campania tag-scuola post_format-post-format-video">
			<a href="https://www.napolitan.it/2018/06/04/77546/video-gli-alunni-della-iv-elementare-del-plesso-lotto-g-ponticelli-raccontano-progetto-scuola-viva/">
				<img width="420" height="315" src="https://www.napolitan.it/wp-content/uploads/2018/06/P5240002-420x315.jpg" class="attachment-small size-small wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="https://www.napolitan.it/wp-content/uploads/2018/06/P5240002-420x315.jpg 420w, https://www.napolitan.it/wp-content/uploads/2018/06/P5240002-300x225.jpg 300w, https://www.napolitan.it/wp-content/uploads/2018/06/P5240002-768x576.jpg 768w, https://www.napolitan.it/wp-content/uploads/2018/06/P5240002-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Gli alunni della IV elementare del Plesso &#8220;Lotto G&#8221; di Ponticelli raccontano il progetto &#8220;Scuola Viva&#8221;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Smile</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-90929" class="post-90929 post type-post status-publish format-standard has-post-thumbnail hentry category-smile">
			<a href="https://www.napolitan.it/2019/08/31/90929/stamo-a-fiumicino/">
				<img width="420" height="236" src="https://www.napolitan.it/wp-content/uploads/2019/08/maxresdefault-1-420x236.jpg" class="attachment-small size-small wp-post-image" alt="maxresdefault" srcset="https://www.napolitan.it/wp-content/uploads/2019/08/maxresdefault-1-420x236.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/08/maxresdefault-1-300x169.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/08/maxresdefault-1-768x432.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/08/maxresdefault-1-1024x576.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2019/08/maxresdefault-1.jpg 1280w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-&#8220;Stamo a Fiumicino&#8221; la parodia di &#8220;Mambo Salentino&#8221; di Lele Sarallo</h4>
			</a>
		</li>
			<li id="post-19058" class="post-19058 post type-post status-publish format-standard has-post-thumbnail hentry category-smile tag-ferrero tag-icona tag-made-in-italy tag-nutrlla tag-storia">
			<a href="https://www.napolitan.it/2019/04/20/19058/55-anni-di-nutella/">
				<img width="420" height="178" src="https://www.napolitan.it/wp-content/uploads/2015/04/home-visu-4-420x178.jpg" class="attachment-small size-small wp-post-image" alt="home-visu-4" srcset="https://www.napolitan.it/wp-content/uploads/2015/04/home-visu-4-420x178.jpg 420w, https://www.napolitan.it/wp-content/uploads/2015/04/home-visu-4-300x127.jpg 300w, https://www.napolitan.it/wp-content/uploads/2015/04/home-visu-4.jpg 970w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">55 anni di&#8230; Nutella!</h4>
			</a>
		</li>
			<li id="post-85974" class="post-85974 post type-post status-publish format-video has-post-thumbnail hentry category-smile post_format-post-format-video">
			<a href="https://www.napolitan.it/2019/03/26/85974/video-lo-scherzo-de-le-iene-bruno-barbieri-rinchiuso-un-hotel-incubo/">
				<img width="420" height="236" src="https://www.napolitan.it/wp-content/uploads/2019/03/barbieri-1-420x236.jpg" class="attachment-small size-small wp-post-image" alt="barbieri-1" srcset="https://www.napolitan.it/wp-content/uploads/2019/03/barbieri-1-420x236.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/03/barbieri-1-300x169.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/03/barbieri-1-768x432.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/03/barbieri-1-1024x576.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Lo scherzo de &#8220;Le Iene&#8221; a Bruno Barbieri: rinchiuso in un &#8220;hotel da incubo&#8221;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Foto</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-93308" class="post-93308 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2019/11/14/93308/luca-giordano-in-mostra-a-parigi-per-la-stagione-napoletana-al-petit-palais/">
				<img width="420" height="315" src="https://www.napolitan.it/wp-content/uploads/2019/11/luca_giordano_petit_palais-420x315.jpg" class="attachment-small size-small wp-post-image" alt="luca_giordano_petit_palais" srcset="https://www.napolitan.it/wp-content/uploads/2019/11/luca_giordano_petit_palais-420x315.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/11/luca_giordano_petit_palais-300x225.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/11/luca_giordano_petit_palais-768x576.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/11/luca_giordano_petit_palais-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Luca Giordano in mostra a Parigi per la stagione napoletana al Petit Palais</h4>
			</a>
		</li>
			<li id="post-93088" class="post-93088 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2019/11/08/93088/napoli-svelata/">
				<img width="400" height="600" src="https://www.napolitan.it/wp-content/uploads/2019/11/6-Copia.jpg" class="attachment-small size-small wp-post-image" alt="6-copia" srcset="https://www.napolitan.it/wp-content/uploads/2019/11/6-Copia.jpg 400w, https://www.napolitan.it/wp-content/uploads/2019/11/6-Copia-200x300.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" />				<h4 class="title">&#8220;Napoli Svelata&#8221;: reportage all&#8217;insegna del velo, dei simbolismi numerici e della gastronomia.</h4>
			</a>
		</li>
			<li id="post-92324" class="post-92324 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto tag-alessandro-di-sarno tag-andrea-sannino tag-anna-capasso tag-associazione-theotokos tag-cena-spettacolo tag-errico-porzio tag-evento-benefico tag-luca-sepe tag-mario-pelliccia tag-matrimoni-napoli tag-pasquale-palma tag-pizzeria-porzio tag-pummarolasound tag-rosanna-stornaiuolo tag-santobono-pousilipon tag-solidarieta tag-villa-per-cerimonie-napoli tag-villa-per-matrimoni-napoli post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2019/10/16/92324/solo-per-amore-2019/">
				<img width="420" height="303" src="https://www.napolitan.it/wp-content/uploads/2019/10/IMG_7379-min-420x303.jpg" class="attachment-small size-small wp-post-image" alt="img_7379-min" srcset="https://www.napolitan.it/wp-content/uploads/2019/10/IMG_7379-min-420x303.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/10/IMG_7379-min-300x217.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/10/IMG_7379-min-768x555.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/10/IMG_7379-min-1024x739.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">&#8220;Solo per amore&#8221; edizione 2019: emozioni, solidarietà a spettacolo a Villa Imperiale</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget_title"><span class="outer">Cerca</span></h2><form role="search" method="get" id="witgetsearch" action="https://www.napolitan.it/">
    <div class="input-append">
		<input type="text" value=""  placeholder="SEARCH HERE..." name="s" id="s" />
		<button class="btn btn-primary" type="submit">Search</button>
    </div>
</form>   </aside><aside id="mtc-popular-post-2" class="widget mtc_recent_post_widget"><h2 class="widget_title">Popolari</h2>		<ul>
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2019/11/08/93088/napoli-svelata/" title="&#8220;Napoli Svelata&#8221;: reportage all&#8217;insegna del velo, dei simbolismi numerici e della gastronomia." >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2019/11/6-Copia-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="6-copia" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2019/11/08/93088/napoli-svelata/" rel="bookmark" title="Permanent Link to &#8220;Napoli Svelata&#8221;: reportage all&#8217;insegna del velo, dei simbolismi numerici e della gastronomia.">&#8220;Napoli Svelata&#8221;: reportage all&#8217;insegna del velo, dei simbolismi numerici e della gastronomia.</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2019/11/08/">8 novembre, 2019</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2019/11/19/93439/ristorante-il-brigante/" title="Una sera a cena da &#8220;Il Brigante&#8221;: il ristorante dove &#8220;vai e fai come se fossi a casa tua&#8221;" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2019/11/IMG_20191118_230233-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="img_20191118_230233" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2019/11/19/93439/ristorante-il-brigante/" rel="bookmark" title="Permanent Link to Una sera a cena da &#8220;Il Brigante&#8221;: il ristorante dove &#8220;vai e fai come se fossi a casa tua&#8221;">Una sera a cena da &#8220;Il Brigante&#8221;: il ristorante dove &#8220;vai e fai come se fossi a casa tua&#8221;</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2019/11/19/">19 novembre, 2019</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2019/10/27/92690/napoli-equipaggio-del-118-trasforma-unambulanza-sala-parto/" title="Napoli, equipaggio del 118 trasforma un&#8217;ambulanza in una sala parto" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2019/10/image0-150x150c.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="image0" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2019/10/27/92690/napoli-equipaggio-del-118-trasforma-unambulanza-sala-parto/" rel="bookmark" title="Permanent Link to Napoli, equipaggio del 118 trasforma un&#8217;ambulanza in una sala parto">Napoli, equipaggio del 118 trasforma un&#8217;ambulanza in una sala parto</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2019/10/27/">27 ottobre, 2019</a>
					</div>
					<div class="clearfix"></div>
				</li>	
								
			</ul>
		
		
		
		
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget_title"><span class="outer">Articoli recenti</span></h2>		<ul>
					<li>
				<a href="https://www.napolitan.it/2019/11/26/93594/giovedi-28-novembre-cocktail-party-michele-franzese-moda-la-presentazione-della-nuova-collezione-invernale-degli-stivali-mou/">Giovedì 28 novembre, cocktail party da Michele Franzese Moda  per la presentazione della nuova collezione invernale degli stivali Mou</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2019/11/26/93603/la-fondazione-betania-linea-la-violenza-sulle-donne/">La Fondazione Betania in prima linea contro la violenza sulle donne</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2019/11/25/93591/martedi-26-novembre-palapizza-palazzo-della-pizza-ospita-levento-pizzabirra/">Martedì 26 novembre, &#8220;PalaPizza &#8211; Il Palazzo della Pizza&#8221; ospita l&#8217;evento &#8220;Pizza&#038;Birra&#8221;</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2019/11/25/93584/lotta-alla-violenza-sulle-donne-carrefour-italia-weworld-onlus-insieme-sensibilizzare-clienti-collaboratori/">Lotta alla violenza sulle donne: Carrefour Italia e WeWorld Onlus insieme per sensibilizzare clienti e collaboratori</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2019/11/25/93586/scegliere-profumo-giusto/">Come scegliere il profumo giusto</a>
						</li>
				</ul>
		</aside>		<aside id="calendar-2" class="widget widget_calendar"><h2 class="widget_title"><span class="outer">Archivio per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>novembre: 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.napolitan.it/2019/10/">&laquo; Ott</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.napolitan.it/2019/11/01/" aria-label="Articoli pubblicati in 1 November 2019">1</a></td><td><a href="https://www.napolitan.it/2019/11/02/" aria-label="Articoli pubblicati in 2 November 2019">2</a></td><td><a href="https://www.napolitan.it/2019/11/03/" aria-label="Articoli pubblicati in 3 November 2019">3</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2019/11/04/" aria-label="Articoli pubblicati in 4 November 2019">4</a></td><td><a href="https://www.napolitan.it/2019/11/05/" aria-label="Articoli pubblicati in 5 November 2019">5</a></td><td><a href="https://www.napolitan.it/2019/11/06/" aria-label="Articoli pubblicati in 6 November 2019">6</a></td><td><a href="https://www.napolitan.it/2019/11/07/" aria-label="Articoli pubblicati in 7 November 2019">7</a></td><td><a href="https://www.napolitan.it/2019/11/08/" aria-label="Articoli pubblicati in 8 November 2019">8</a></td><td><a href="https://www.napolitan.it/2019/11/09/" aria-label="Articoli pubblicati in 9 November 2019">9</a></td><td><a href="https://www.napolitan.it/2019/11/10/" aria-label="Articoli pubblicati in 10 November 2019">10</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2019/11/11/" aria-label="Articoli pubblicati in 11 November 2019">11</a></td><td><a href="https://www.napolitan.it/2019/11/12/" aria-label="Articoli pubblicati in 12 November 2019">12</a></td><td><a href="https://www.napolitan.it/2019/11/13/" aria-label="Articoli pubblicati in 13 November 2019">13</a></td><td><a href="https://www.napolitan.it/2019/11/14/" aria-label="Articoli pubblicati in 14 November 2019">14</a></td><td><a href="https://www.napolitan.it/2019/11/15/" aria-label="Articoli pubblicati in 15 November 2019">15</a></td><td><a href="https://www.napolitan.it/2019/11/16/" aria-label="Articoli pubblicati in 16 November 2019">16</a></td><td><a href="https://www.napolitan.it/2019/11/17/" aria-label="Articoli pubblicati in 17 November 2019">17</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2019/11/18/" aria-label="Articoli pubblicati in 18 November 2019">18</a></td><td><a href="https://www.napolitan.it/2019/11/19/" aria-label="Articoli pubblicati in 19 November 2019">19</a></td><td><a href="https://www.napolitan.it/2019/11/20/" aria-label="Articoli pubblicati in 20 November 2019">20</a></td><td><a href="https://www.napolitan.it/2019/11/21/" aria-label="Articoli pubblicati in 21 November 2019">21</a></td><td><a href="https://www.napolitan.it/2019/11/22/" aria-label="Articoli pubblicati in 22 November 2019">22</a></td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2019/11/25/" aria-label="Articoli pubblicati in 25 November 2019">25</a></td><td id="today"><a href="https://www.napolitan.it/2019/11/26/" aria-label="Articoli pubblicati in 26 November 2019">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-bottom-menu" class="nav main-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.napolitan.it/">Napolitan.it</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.napolitan.it/redazione/">Redazione</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.napolitan.it/contatti/">Contatti</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					Napolitan è una testata giornalistica registrata<br/>
presso il Tribunale di Nola n.° 9 del 23/12/2014.<br/>
Iscrizione al Registro degli Operatori per la Comunicazione n. 24695
<br/><br/>
All Right Reserved - 2014 | Powered by <a href="http://iamalph.com" rel="nofollow" target="_blank">Wordpress Napoli</a>				</div>
			</div>
						<div class="span6">
				<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>			</div>
					</div>
	</div>
</div>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->	
	
</footer>
</div><!-- end boxed -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52765000-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="all">@import url("https://www.napolitan.it/wp-content/themes/bzine/custom.css");

.g-5 {margin: 0 auto;}
#adrotate_widgets-7 {background: none; border: 0; box-shadow: none;}

.g-6 {margin: 0 auto;}
#adrotate_widgets-8 {background: none; border: 0; box-shadow: none;}</style><script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"93603","ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.napolitan.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.sticky.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/fluidvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"reveal","slider_effect":"directscroll","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script async="async" type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top"><i class="icon-angle-up"></i></a></div></body></html>		
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using disk
Page Caching using disk 
Database Caching 5/57 queries in 0.014 seconds using disk (Request-wide modification query)

Served from: www.napolitan.it @ 2019-11-26 09:28:41 by W3 Total Cache
-->