<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.napolitan.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>L&#039;emergenza coronavirus smaschera il &quot;tesoro sommerso&quot; della camorra: il business dei detersivi contraffatti - Napolitan.it</title>
<link rel="canonical" href="https://www.napolitan.it/2020/03/23/96875/detersivi-contraffatti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;emergenza coronavirus smaschera il &quot;tesoro sommerso&quot; della camorra: il business dei detersivi contraffatti - Napolitan.it" />
<meta property="og:description" content=" In tempi non sospetti, quando gli occhi dell&#8217;opinione pubblica e degli inquirenti erano puntati sulle più illustri attività illecite, la camorra, in silenzio, affinava i metodi e rifocillava le sue finanze investendo in un mercato imprevedibile: la produzione e la..." />
<meta property="og:url" content="https://www.napolitan.it/2020/03/23/96875/detersivi-contraffatti/" />
<meta property="article:author" content="https://www.facebook.com/luciana.esposito17" />
<meta property="article:tag" content="camorra" />
<meta property="article:tag" content="camorra business detersivi contraffatti" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="detersivi contraffatti" />
<meta property="article:tag" content="emergenza coronavirus" />
<meta property="article:tag" content="igienizzante per le mani contraffatti" />
<meta property="article:tag" content="mafia detersivi contraffatti" />
<meta property="article:tag" content="mafia e camorra" />
<meta property="article:tag" content="tutto 50 centesimi" />
<meta property="article:tag" content="vendita detersivi basso costo" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-03-23T18:58:03+01:00" />
<meta property="article:modified_time" content="2020-03-23T19:00:38+01:00" />
<meta property="og:updated_time" content="2020-03-23T19:00:38+01:00" />
<meta property="og:image" content="https://www.napolitan.it/wp-content/uploads/2020/03/igienizzante-afragola.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="468" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.napolitan.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.napolitan.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; L&#8217;emergenza coronavirus smaschera il &#8220;tesoro sommerso&#8221; della camorra: il business dei detersivi contraffatti Feed dei commenti" href="https://www.napolitan.it/2020/03/23/96875/detersivi-contraffatti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.napolitan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://www.napolitan.it/wp-content/themes/bzine/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.napolitan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.napolitan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.napolitan.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.napolitan.it/?p=96875' />
<link rel="alternate" type="application/json+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2020%2F03%2F23%2F96875%2Fdetersivi-contraffatti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2020%2F03%2F23%2F96875%2Fdetersivi-contraffatti%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:298px; height:100%; max-height:297px; margin: 0 auto; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://www.napolitan.it/wp-content/uploads/2014/04/favicon1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
		<script src="https://js.adspro.it/prjnap.js"></script>



</head>
<body data-rsssl=1 class="single single-post postid-96875 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
          <div id="tagline">Il nuovo modo di leggere <strong>Napoli</strong></div>
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->

	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
					<h1 class="logo">
						<a href="https://www.napolitan.it/" title="">
													<img src="https://www.napolitan.it/wp-content/uploads/2014/04/header1.png" alt="Logo" />
												</a>
					</h1>
											<div class="header_ad">
																																		</div>
				</div>
			</div>
		</div>
	</div>

	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-top-menu" class="nav main-menu"><li id="menu-item-22" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.napolitan.it/" >Napolitan.it</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.napolitan.it/category/news/" >News</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25"><a href="https://www.napolitan.it/category/cronaca/" >Cronaca</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.napolitan.it/category/arte-cultura/" >Arte &#038; Cultura</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.napolitan.it/category/musica/" >Musica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.napolitan.it/category/napolitan-by-night/" >Napolitan by Night</a></li>
<li id="menu-item-75026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75026"><a href="https://www.napolitan.it/category/magic-moment/" >Magic Moment</a></li>
<li id="menu-item-29830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29830"><a href="https://www.napolitan.it/category/im-napolitan/" >I&#8217;m Napolitan</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.napolitan.it/category/foto/" >Foto</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.napolitan.it/category/da-sud-a-sud/" >Da Sud a Sud</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.napolitan.it/category/we-are-young/" >We are young</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.napolitan.it/category/italiani-nel-mondo/" >Italiani nel Mondo</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.napolitan.it/category/fratelli-ditalia/" >Fratelli d&#8217;Italia</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.napolitan.it/category/smile/" >Smile</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>

			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
		<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																										<div class="post_thumb">
		<div class="mask"></div>
										<!-- <img src="" alt="">-->
			</div>

	<div class="post-96875 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-in-evidenza tag-camorra tag-camorra-business-detersivi-contraffatti tag-coronavirus tag-detersivi-contraffatti tag-emergenza-coronavirus tag-igienizzante-per-le-mani-contraffatti tag-mafia-detersivi-contraffatti tag-mafia-e-camorra tag-tutto-50-centesimi tag-vendita-detersivi-basso-costo">
		<div class="storycontent">
			<h2 class="_title">L&#8217;emergenza coronavirus smaschera il &#8220;tesoro sommerso&#8221; della camorra: il business dei detersivi contraffatti</h2>			<p class="panel">
				di <a href="https://www.napolitan.it/author/luciana/" title="Articoli scritti da: Luciana Esposito" rel="author">Luciana Esposito</a> /
				<a href="https://www.napolitan.it/2020/03/23/96875/detersivi-contraffatti/#respond">0 Commenti</a> /
				1 Visite  /
				<a href="https://www.napolitan.it/2020/03/23/">23 marzo, 2020</a>
			</p>


			<div class="entry">
				<div class="entry_side">
					<div class="author">
						<img src="https://www.napolitan.it/wp-content/uploads/2015/10/profile_photo_Napolitan_facebook-150x150c.jpg" width="125" height="125" alt="Luciana Esposito" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />						<p><a href="https://www.napolitan.it/author/luciana/" title="Articoli scritti da: Luciana Esposito" rel="author">Luciana Esposito</a></p>
					</div>
					<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="a-single a-13"><div id='div-gpt-ad-1551780879738-3' class='postmobile'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-3'); });
</script>
</div></div>				</div>

				<p><img class="alignleft size-medium wp-image-96880" src="https://www.napolitan.it/wp-content/uploads/2020/03/igienizzante-afragola-300x176.jpg" alt="igienizzante-afragola" width="300" height="176" srcset="https://www.napolitan.it/wp-content/uploads/2020/03/igienizzante-afragola-300x176.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/03/igienizzante-afragola-768x449.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/03/igienizzante-afragola-420x246.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/03/igienizzante-afragola-555x325.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/03/igienizzante-afragola.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /> In tempi non sospetti, quando gli occhi dell&#8217;opinione pubblica e degli inquirenti erano puntati sulle più illustri attività illecite, la <strong>camorra</strong>, in silenzio, affinava i metodi e rifocillava le sue finanze investendo in un mercato imprevedibile: <strong>la produzione e la vendita di detersivi contraffatti.</strong></p>
<p>Ammorbidenti, igienizzanti, bagnoschiuma, shampoo, sapone, e tutte le vastissime versioni di detersivi per l&#8217;igiene della casa e della persona che rimpinguano gli scaffali delle<strong> mercerie e dei negozi &#8220;tutto 50 centesimi&#8221;,</strong> molto spesso, sono il prodotto finale di un &#8220;mercato parallelo&#8221; attrezzato dalla camorra per mettere le mani su un business redditizio che espone a pochi rischi, perchè difficile da sgominare.</p>
<p>La produzione dei detersivi da immettere sul mercato avviene all&#8217;interno di capannoni ed impianti abusivi, allestiti alla meno peggio per conseguire<strong> l&#8217;obiettivo primario: minimo spesa, massima resa.</strong> Un ciclo produttivo che, inoltre, genera posti di lavoro che la camorra può &#8220;mettere all&#8217;asta&#8221;, assicurandoli al miglior offerente o che può scegliere di utilizzare per ingraziare il popolo, accorrendo in aiuto di famiglie disagiate a caccia di soldi onesti. <strong>La fidelizzazione delle masse, passa anche attraverso dinamiche sottili e sommerse</strong>, come queste. Individuata la struttura da adibire a fabbrica abusiva di detersivi e selezionato il personale, reperire le materie prime è un gioco da ragazzi per gli interpreti della malavita che manifestano una certa dimestichezza con il mercato nero.</p>
<p>Una macchina affinata ad arte e che include anche <strong>la fedele riproduzione di flaconi ed etichette delle più celebri marche.</strong> Detergenti e detersivi preparati in barba alle norme sanitarie e alle rigide normative europee che prevedono direttive molto severe, sia per quanto riguarda la percentuale di composti chimici utilizzati, sia per le diciture da includere nelle etichette e che contengono una serie di informazioni importanti, un aspetto, quest&#8217;ultimo, molto spesso ignorato dall&#8217;acquirente.</p>
<p>Molto spesso i lavoratori delle filiera del business dei detersivi contraffatti non dispongono delle competenze necessarie per ricoprire l&#8217;incarico. Non di rado, infatti, <strong>le forze dell&#8217;ordine hanno smascherato queste industrie del falso, in seguito ad incendi, </strong>talvolta scaturiti dall&#8217;assenza di impianti elettrici a norma o per altri incidenti che hanno portato alla rapida combustione dei liquidi utilizzati per la realizzazione dei prodotti. Anche questo genere di incidenti rientrano tra &#8220;i rischi del mestiere&#8221;.</p>
<p>In un ingranaggio così grossolano ma al contempo meticoloso, nulla è lasciato al caso, nemmeno <strong>la scelta delle attività destinate alla vendita dei detersivi della camorra</strong>. Una delle conseguenze più visibili del boom di questo business illecito è <strong>la diffusione a macchia d&#8217;olio di rivendite di detersivi a prezzi low cost.</strong></p>
<p>Mettendo a confronto due detersivi &#8220;identici&#8221;, uno &#8220;Made in camorra&#8221;, l&#8217;altro originale, una delle differenze più lampanti si riscontra nel prezzo dimezzato.</p>
<p>Motivo per il quale, le offerte a &#8220;prezzi stracciati&#8221; richiamano l&#8217;attenzione di dozzine e dozzine di acquirenti. L&#8217;irrisorio prezzo del prodotto finale, inoltre, consente ai vari punti vendita di dare il via ad un &#8220;testa a testa&#8221; all&#8217;insegna del gioco a ribasso con articoli che arrivano ad esibire un prezzo ribassato dell&#8217;80% rispetto a quello dello stesso prodotto realizzato dalla casa madre originale. Del resto, <strong>fornire merce a prezzi stracciati per la camorra è anche una forma di controllo sociale. Un&#8217;economia parallela che distrugge la concorrenza ed ammazza l&#8217;economia legale</strong>.</p>
<p>Buona parte dei prodotti vengono destinati agli ambulanti che si dilettano nella vendita delle più disparate mercanzie agli angoli delle strade, ma anche nei mercati, nei rioni e nei quartieri popolari, perfino nei supermarket e nei negozietti &#8220;insospettabili&#8221;.</p>
<p><strong>La camorra, nel tempo, ha imparato a farsi scudo del mercato nero dei detersivi contraffatti per imporre il pizzo ai negozianti</strong>, intimandogli di rifornirsi attraverso il mercato del falso: soldi in cambio di merce, un passaggio che non lascia tracce e che accontenta tutti, tranne il consumatore che molto spesso ignora di acquistare &#8211; e di conseguenza di utilizzare  &#8211; un prodotto non a norma, con tutti i rischi che questo comporta per la salute.</p>
<p><strong>Un business d&#8217;oro che ha perfino attirato l&#8217;attenzione della mafia.</strong> Nel 2013, le indagini condotte dalla Guardia di Finanza, smascherarono<strong> l&#8217;asse Palermo-Napoli per lo smercio di droga e merce contraffatta.</strong> Tonnellate di prodotti contraffatti che partono da Napoli per finire nelle case dei siciliani.</p>
<p><strong>Al cospetto dell&#8217;emergenza coronavirus, la camorra non ha dovuto fare altro che destinare un ramo della filiera alla produzione di igienizzante per le mani</strong> per assicurarsi un facile introito ed affondare le grinfie su un mercato diventato ben presto saturo per i rivenditori ufficiali, ma non di certo per gli sciacalli della malavita che si dilettano a preparare solventi e soluzioni con ingredienti di fortuna. Così, mentre il resto dell&#8217;Italia piange, la camorra se la ride, pensando ai tontoloni convinti di proteggersi dal coronavirus disinfettandosi le mani con igienizzanti fasulli che avrebbero potuto preparare da soli.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="a-single a-12"><div id='div-gpt-ad-1551780879738-2' class='postdesktop'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-2'); });
</script>
</div></div><div class="a-single a-14"><div id='div-gpt-ad-1551780879738-4' class='postmobile'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-4'); });
</script>
</div></div>
				<div class="clearfix"></div>
				<div class="post_panel">
					<div class="post_tags"><i class="icon-tag"></i> <a href="https://www.napolitan.it/tag/camorra/" rel="tag">camorra</a>, <a href="https://www.napolitan.it/tag/camorra-business-detersivi-contraffatti/" rel="tag">camorra business detersivi contraffatti</a>, <a href="https://www.napolitan.it/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.napolitan.it/tag/detersivi-contraffatti/" rel="tag">detersivi contraffatti</a>, <a href="https://www.napolitan.it/tag/emergenza-coronavirus/" rel="tag">emergenza coronavirus</a>, <a href="https://www.napolitan.it/tag/igienizzante-per-le-mani-contraffatti/" rel="tag">igienizzante per le mani contraffatti</a>, <a href="https://www.napolitan.it/tag/mafia-detersivi-contraffatti/" rel="tag">mafia detersivi contraffatti</a>, <a href="https://www.napolitan.it/tag/mafia-e-camorra/" rel="tag">mafia e camorra</a>, <a href="https://www.napolitan.it/tag/tutto-50-centesimi/" rel="tag">tutto 50 centesimi</a>, <a href="https://www.napolitan.it/tag/vendita-detersivi-basso-costo/" rel="tag">vendita detersivi basso costo</a></div>					<div class="share">
	<span class="pull-left">Condividi su:</span>
	<ul class="social_share"><li><a class="mtc_social_icon2"  onclick="social_share('http://www.facebook.com/sharer.php?u=https://www.napolitan.it/2020/03/23/96875/detersivi-contraffatti/')" href="javascript:void(0);" title="Facebook"><i class="icon-facebook"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('https://plus.google.com/share?url=https://www.napolitan.it/2020/03/23/96875/detersivi-contraffatti/')" href="javascript:void(0);" title="Google+"><i class="icon-google-plus"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://twitter.com/intent/tweet?url=https://www.napolitan.it/2020/03/23/96875/detersivi-contraffatti/')" href="javascript:void(0);" title="Twitter"><i class="icon-twitter"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=https://www.napolitan.it/2020/03/23/96875/detersivi-contraffatti/')" href="javascript:void(0);" title="Linkedin"><i class="icon-linkedin"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  href="mailto:?subject=L&#8217;emergenza coronavirus smaschera il &#8220;tesoro sommerso&#8221; della camorra: il business dei detersivi contraffatti&body=https://www.napolitan.it/2020/03/23/96875/detersivi-contraffatti/" title="Email"><i class="icon-envelope-alt"></i>&nbsp;</a></li></ul></div>				</div>
			</div>
		</div>

		<div class="storycontent">
				
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Il tuo commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/23/96875/detersivi-contraffatti/#respond" style="display:none;">Cancella risposta</a></small></h3>				<form action="https://www.napolitan.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Email (non sarà pubblicata)</p><p><textarea autocomplete="nope"  id="hc84121f56"  name="hc84121f56"   cols="100" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ae8fd6475710dcb6e74899390d29ddf3" );document.getElementById("hc84121f56").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input name="author" id="author" value="" size="22" tabindex="1" type="text"  aria-required='true'> </p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input name="email" id="email" value="" size="22"  aria-required='true' tabindex="2" type="text"  aria-required='true'> </p>
<p class="comment-form-url"><label for="url">Website</label><input name="url" id="url" value="" size="22" tabindex="3" type="text" ></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='96875' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c3985c9124" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p>				</form>
					</div><!-- #respond -->
		 <div class="spacer"></div>
		</div>
	</div>
						
						
					
				</div><!-- end main -->

				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="adrotate_widgets-4" class="widget adrotate_widgets"><!-- mfunc c06d06da9666a219db15cf575aff2824 -->echo adrotate_ad(11, true);<!-- /mfunc c06d06da9666a219db15cf575aff2824 --></aside><aside id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Napolitan by Night</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-95939" class="post-95939 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2020/02/26/95939/duel-club-eventi-fino-8-marzo/">
				<img width="420" height="263" src="https://www.napolitan.it/wp-content/uploads/2020/02/zappingtv2-420x263.jpg" class="attachment-small size-small wp-post-image" alt="zappingtv2" srcset="https://www.napolitan.it/wp-content/uploads/2020/02/zappingtv2-420x263.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/02/zappingtv2-300x188.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/02/zappingtv2-768x481.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/02/zappingtv2-1024x641.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Duel Club, gli eventi in programma fino all&#8217;8 marzo</h4>
			</a>
		</li>
			<li id="post-95781" class="post-95781 post type-post status-publish format-gallery has-post-thumbnail hentry category-napolitan-by-night tag-aperitivo-napoli tag-cucina-napoletana-napoli tag-dove-mangiare-a-napoli tag-trattoria-calici-e-taglieri tag-trattoria-centro-storico-napoli tag-trattoria-napoli tag-trattoria-piazza-del-gesu-napoli post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/02/21/95781/calici-e-taglieri/">
				<img width="420" height="252" src="https://www.napolitan.it/wp-content/uploads/2020/02/c700x420-420x252.jpg" class="attachment-small size-small wp-post-image" alt="c700x420" srcset="https://www.napolitan.it/wp-content/uploads/2020/02/c700x420-420x252.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/02/c700x420-300x180.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/02/c700x420.jpg 700w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Una sera a cena da &#8220;Trattoria Calici e taglieri&#8221;, cordialità e qualità nel cuore di Napoli</h4>
			</a>
		</li>
			<li id="post-95665" class="post-95665 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2020/02/18/95665/a-napoli-il-primo-progetto-di-cocktail-founding-per-rigenerare-chiaia-e-il-centro-storico/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2020/02/JAMESON-IL-WHISKEY-DEL-TUO-QUARTIERE-@-Mosto-Chiaia-Napoli-02-420x280.jpg" class="attachment-small size-small wp-post-image" alt="jameson-il-whiskey-del-tuo-quartiere-mosto-chiaia-napoli-02" srcset="https://www.napolitan.it/wp-content/uploads/2020/02/JAMESON-IL-WHISKEY-DEL-TUO-QUARTIERE-@-Mosto-Chiaia-Napoli-02-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/02/JAMESON-IL-WHISKEY-DEL-TUO-QUARTIERE-@-Mosto-Chiaia-Napoli-02-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/02/JAMESON-IL-WHISKEY-DEL-TUO-QUARTIERE-@-Mosto-Chiaia-Napoli-02-768x511.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/02/JAMESON-IL-WHISKEY-DEL-TUO-QUARTIERE-@-Mosto-Chiaia-Napoli-02-1024x682.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">A Napoli il primo progetto di cocktail founding per rigenerare Chiaia e il centro storico</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="adrotate_widgets-9" class="widget adrotate_widgets"><!-- mfunc c06d06da9666a219db15cf575aff2824 -->echo adrotate_group(9);<!-- /mfunc c06d06da9666a219db15cf575aff2824 --></aside><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Magic Moment</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-96867" class="post-96867 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment">
			<a href="https://www.napolitan.it/2020/03/23/96867/ncc-taxi-malpensa/">
				<img width="420" height="315" src="https://www.napolitan.it/wp-content/uploads/2018/11/site_gallery_noleggio-420x315.jpg" class="attachment-small size-small wp-post-image" alt="site_gallery_noleggio" srcset="https://www.napolitan.it/wp-content/uploads/2018/11/site_gallery_noleggio-420x315.jpg 420w, https://www.napolitan.it/wp-content/uploads/2018/11/site_gallery_noleggio-300x225.jpg 300w, https://www.napolitan.it/wp-content/uploads/2018/11/site_gallery_noleggio.jpg 640w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">La convenienza di prezzo del Noleggio con conducente Taxi Malpensa</h4>
			</a>
		</li>
			<li id="post-96864" class="post-96864 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment">
			<a href="https://www.napolitan.it/2020/03/23/96864/climatizzatori-industriali-milano/">
				<img width="420" height="217" src="https://www.napolitan.it/wp-content/uploads/2020/03/MP_PACi_19_08-420x217.jpg" class="attachment-small size-small wp-post-image" alt="mp_paci_19_08" srcset="https://www.napolitan.it/wp-content/uploads/2020/03/MP_PACi_19_08-420x217.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/03/MP_PACi_19_08-300x155.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/03/MP_PACi_19_08-555x287.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/03/MP_PACi_19_08.jpg 716w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Le soluzioni più chiare di Climatizzatori Industriali a Milano</h4>
			</a>
		</li>
			<li id="post-96861" class="post-96861 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment">
			<a href="https://www.napolitan.it/2020/03/23/96861/assistenza-olimpia-splendid-milano/">
				<img width="420" height="503" src="https://www.napolitan.it/wp-content/uploads/2020/03/pan-olimpiasplendid-420x503.jpg" class="attachment-small size-small wp-post-image" alt="pan-olimpiasplendid" srcset="https://www.napolitan.it/wp-content/uploads/2020/03/pan-olimpiasplendid-420x503.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/03/pan-olimpiasplendid-250x300.jpg 250w, https://www.napolitan.it/wp-content/uploads/2020/03/pan-olimpiasplendid.jpg 470w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">L’intervento assicurato presso l’Assistenza Olimpia Splendid a Milano</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">I&#8217;m Napolitan</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-96780" class="post-96780 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan">
			<a href="https://www.napolitan.it/2020/03/20/96780/coronavirus-la-foto-della-nonna-lucana-al-balcone-diventa-simbolo-speranza-litalia/">
				<img width="420" height="560" src="https://www.napolitan.it/wp-content/uploads/2020/03/FB_IMG_1584716960130-420x560.jpg" class="attachment-small size-small wp-post-image" alt="fb_img_1584716960130" srcset="https://www.napolitan.it/wp-content/uploads/2020/03/FB_IMG_1584716960130-420x560.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/03/FB_IMG_1584716960130-225x300.jpg 225w, https://www.napolitan.it/wp-content/uploads/2020/03/FB_IMG_1584716960130-555x740.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/03/FB_IMG_1584716960130.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Coronavirus, la foto della nonna lucana al balcone diventa simbolo di speranza per l&#8217;Italia</h4>
			</a>
		</li>
			<li id="post-96505" class="post-96505 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan">
			<a href="https://www.napolitan.it/2020/03/13/96505/conte-rimaniamo-distanti-oggi-abbracciarci-piu-calore-correre-insieme-piu-veloci-domani/">
				<img width="420" height="420" src="https://www.napolitan.it/wp-content/uploads/2020/03/aforisma-giuseppe-conte-rimaniamo-distanti-oggi-per-abbracciarci-con-piu-calore-1024x1024-420x420.png" class="attachment-small size-small wp-post-image" alt="aforisma-giuseppe-conte-rimaniamo-distanti-oggi-per-abbracciarci-con-piu-calore-1024x1024" srcset="https://www.napolitan.it/wp-content/uploads/2020/03/aforisma-giuseppe-conte-rimaniamo-distanti-oggi-per-abbracciarci-con-piu-calore-1024x1024-420x420.png 420w, https://www.napolitan.it/wp-content/uploads/2020/03/aforisma-giuseppe-conte-rimaniamo-distanti-oggi-per-abbracciarci-con-piu-calore-1024x1024-150x150c.png 150w, https://www.napolitan.it/wp-content/uploads/2020/03/aforisma-giuseppe-conte-rimaniamo-distanti-oggi-per-abbracciarci-con-piu-calore-1024x1024-300x300.png 300w, https://www.napolitan.it/wp-content/uploads/2020/03/aforisma-giuseppe-conte-rimaniamo-distanti-oggi-per-abbracciarci-con-piu-calore-1024x1024-768x768.png 768w, https://www.napolitan.it/wp-content/uploads/2020/03/aforisma-giuseppe-conte-rimaniamo-distanti-oggi-per-abbracciarci-con-piu-calore-1024x1024.png 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Conte: &#8220;Rimaniamo distanti oggi per abbracciarci con più calore e per correre insieme più veloci domani.&#8221;</h4>
			</a>
		</li>
			<li id="post-96472" class="post-96472 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza tag-iorestoacasa tag-vorreirestareacasa tag-vorreirestareacasa-ma-non-posso tag-angeli-di-strada-villanova tag-coronavirus tag-coronavirus-e-clochard tag-coronavirus-e-senzatetto tag-covid-19 tag-senza-fissa-dimora-napoli">
			<a href="https://www.napolitan.it/2020/03/12/96472/coronavirus-lappello-degli-angeli-strada-senzatetto-non-possono-abbandonati/">
				<img width="420" height="236" src="https://www.napolitan.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-20.53.43-420x236.jpeg" class="attachment-small size-small wp-post-image" alt="whatsapp-image-2020-03-09-at-20-53-43" srcset="https://www.napolitan.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-20.53.43-420x236.jpeg 420w, https://www.napolitan.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-20.53.43-300x169.jpeg 300w, https://www.napolitan.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-20.53.43-768x432.jpeg 768w, https://www.napolitan.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-20.53.43-1024x576.jpeg 1024w, https://www.napolitan.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-09-at-20.53.43.jpeg 1600w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Coronavirus, l&#8217;appello degli &#8220;Angeli di Strada&#8221;: &#8220;I senzatetto non possono essere abbandonati&#8221;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Smile</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-96846" class="post-96846 post type-post status-publish format-standard has-post-thumbnail hentry category-smile tag-finoadomani tag-challenge tag-instagram">
			<a href="https://www.napolitan.it/2020/03/22/96846/finoadomani/">
				<img width="420" height="201" src="https://www.napolitan.it/wp-content/uploads/2020/03/instagram-702x336-420x201.jpg" class="attachment-small size-small wp-post-image" alt="instagram-702x336" srcset="https://www.napolitan.it/wp-content/uploads/2020/03/instagram-702x336-420x201.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/03/instagram-702x336-300x144.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/03/instagram-702x336-555x266.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/03/instagram-702x336.jpg 702w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">#finoadomani: la nuova challenge che impazza sui social</h4>
			</a>
		</li>
			<li id="post-96064" class="post-96064 post type-post status-publish format-video has-post-thumbnail hentry category-in-evidenza category-smile tag-attore-un-posto-al-sole tag-errico-porzio tag-germano-bellavia tag-guido-del-bue tag-pizza-cruciani tag-pizzeria-porzio tag-rai-tre tag-un-posto-al-sole post_format-post-format-video">
			<a href="https://www.napolitan.it/2020/02/28/96064/pizza-cruciani/">
				<img width="420" height="315" src="https://www.napolitan.it/wp-content/uploads/2020/02/87579873_10216206583461888_4080416164688166912_n-420x315.jpg" class="attachment-small size-small wp-post-image" alt="87579873_10216206583461888_4080416164688166912_n" srcset="https://www.napolitan.it/wp-content/uploads/2020/02/87579873_10216206583461888_4080416164688166912_n-420x315.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/02/87579873_10216206583461888_4080416164688166912_n-300x225.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/02/87579873_10216206583461888_4080416164688166912_n-768x576.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/02/87579873_10216206583461888_4080416164688166912_n.jpg 960w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Errico Porzio omaggia Germano Bellavia con &#8220;La pizza Cruciani&#8221;: la reazione dell&#8217;attore</h4>
			</a>
		</li>
			<li id="post-95586" class="post-95586 post type-post status-publish format-gallery has-post-thumbnail hentry category-smile tag-meme tag-meme-san-valentino tag-meme-san-valentino-2020 tag-san-valentino post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/02/14/95586/san-valentino-2020-meme-piu-divertenti/">
				<img width="420" height="313" src="https://www.napolitan.it/wp-content/uploads/2020/02/bugo-kiTB-U31703935209HoE-656x492@Corriere-Web-Sezioni-420x313.jpeg" class="attachment-small size-small wp-post-image" alt="bugo-kitb-u31703935209hoe-656x492corriere-web-sezioni" srcset="https://www.napolitan.it/wp-content/uploads/2020/02/bugo-kiTB-U31703935209HoE-656x492@Corriere-Web-Sezioni-420x313.jpeg 420w, https://www.napolitan.it/wp-content/uploads/2020/02/bugo-kiTB-U31703935209HoE-656x492@Corriere-Web-Sezioni-300x224.jpeg 300w, https://www.napolitan.it/wp-content/uploads/2020/02/bugo-kiTB-U31703935209HoE-656x492@Corriere-Web-Sezioni.jpeg 656w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">San Valentino 2020: i meme più divertenti</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Foto</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-96416" class="post-96416 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza tag-andra-tutto-bene tag-coronavirus-italia tag-covir-19 tag-disegni-bambini-andra-tutto-bene tag-disegni-bambini-arcobaleno tag-disegni-bambini-coronavirus post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/03/12/96416/coronavirus-disegni-dei-bambini-italiani-esposti-ai-balconi-andra-bene/">
				<img width="420" height="297" src="https://www.napolitan.it/wp-content/uploads/2020/03/teresa_treviso-420x297.jpg" class="attachment-small size-small wp-post-image" alt="teresa_treviso" srcset="https://www.napolitan.it/wp-content/uploads/2020/03/teresa_treviso-420x297.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/03/teresa_treviso-300x212.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/03/teresa_treviso-768x543.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/03/teresa_treviso.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Coronavirus, i disegni dei bambini italiani esposti ai balconi: &#8220;andrà tutto bene&#8221;</h4>
			</a>
		</li>
			<li id="post-95997" class="post-95997 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/02/27/95997/foto-ospedale-betania-festa-carnevale-neonati-ricoverati-nella-tin/">
				<img width="420" height="315" src="https://www.napolitan.it/wp-content/uploads/2020/02/Carnevale-TIN_-Ospedale-Evangelico-Betania_4-420x315.jpg" class="attachment-small size-small wp-post-image" alt="carnevale-tin_-ospedale-evangelico-betania_4" srcset="https://www.napolitan.it/wp-content/uploads/2020/02/Carnevale-TIN_-Ospedale-Evangelico-Betania_4-420x315.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/02/Carnevale-TIN_-Ospedale-Evangelico-Betania_4-300x225.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/02/Carnevale-TIN_-Ospedale-Evangelico-Betania_4-768x576.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/02/Carnevale-TIN_-Ospedale-Evangelico-Betania_4-1024x768.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/02/Carnevale-TIN_-Ospedale-Evangelico-Betania_4.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">FOTO-Ospedale Betania, festa di Carnevale per i neonati ricoverati nella Tin</h4>
			</a>
		</li>
			<li id="post-95950" class="post-95950 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza tag-carnevale-2020 tag-costumi-carnevale-2020 tag-maschere-carnevale-2020 post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/02/26/95950/carnevale-2020-le-maschere-piu-originali-divertenti/">
				<img width="420" height="560" src="https://www.napolitan.it/wp-content/uploads/2020/02/87290886_564216180843366_6042661798811795456_n-420x560.jpg" class="attachment-small size-small wp-post-image" alt="87290886_564216180843366_6042661798811795456_n" srcset="https://www.napolitan.it/wp-content/uploads/2020/02/87290886_564216180843366_6042661798811795456_n-420x560.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/02/87290886_564216180843366_6042661798811795456_n-225x300.jpg 225w, https://www.napolitan.it/wp-content/uploads/2020/02/87290886_564216180843366_6042661798811795456_n.jpg 480w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Carnevale 2020: le maschere più originali e divertenti</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget_title"><span class="outer">Cerca</span></h2><form role="search" method="get" id="witgetsearch" action="https://www.napolitan.it/">
    <div class="input-append">
		<input type="text" value=""  placeholder="SEARCH HERE..." name="s" id="s" />
		<button class="btn btn-primary" type="submit">Search</button>
    </div>
</form>   </aside><aside id="mtc-popular-post-2" class="widget mtc_recent_post_widget"><h2 class="widget_title">Popolari</h2>		<ul>
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2020/03/05/96233/15enne-ucciso-a-napoli-la-commovente-poesia-di-una-mamma-diventata-virale/" title="15enne ucciso a Napoli, la commovente poesia di una mamma diventata virale" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-01-at-11.07.04-e1583059613347-150x150c.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="whatsapp-image-2020-03-01-at-11-07-04-e1583059613347" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2020/03/05/96233/15enne-ucciso-a-napoli-la-commovente-poesia-di-una-mamma-diventata-virale/" rel="bookmark" title="Permanent Link to 15enne ucciso a Napoli, la commovente poesia di una mamma diventata virale">15enne ucciso a Napoli, la commovente poesia di una mamma diventata virale</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2020/03/05/">5 marzo, 2020</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2020/03/01/96157/gateau-di-patate-napoletano/" title="Gateau di patate napoletano: la ricetta" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2020/03/Gateau_di_patate-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="gateau_di_patate" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2020/03/01/96157/gateau-di-patate-napoletano/" rel="bookmark" title="Permanent Link to Gateau di patate napoletano: la ricetta">Gateau di patate napoletano: la ricetta</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2020/03/01/">1 marzo, 2020</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2020/03/09/96303/nest-stagione-virtuale-anticoronavirus/" title="Il teatro Nest presenta la &#8220;stagione virtuale anti-coronavirus&#8221;: spettacoli da casa e in diretta facebook" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2020/03/89484646_2545132315738586_4396012195549282304_o-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="89484646_2545132315738586_4396012195549282304_o" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2020/03/09/96303/nest-stagione-virtuale-anticoronavirus/" rel="bookmark" title="Permanent Link to Il teatro Nest presenta la &#8220;stagione virtuale anti-coronavirus&#8221;: spettacoli da casa e in diretta facebook">Il teatro Nest presenta la &#8220;stagione virtuale anti-coronavirus&#8221;: spettacoli da casa e in diretta facebook</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2020/03/09/">9 marzo, 2020</a>
					</div>
					<div class="clearfix"></div>
				</li>	
								
			</ul>
		
		
		
		
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget_title"><span class="outer">Articoli recenti</span></h2>		<ul>
					<li>
				<a href="https://www.napolitan.it/2020/03/23/96875/detersivi-contraffatti/">L&#8217;emergenza coronavirus smaschera il &#8220;tesoro sommerso&#8221; della camorra: il business dei detersivi contraffatti</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/03/23/96876/coronavirus-napoli-estubati-altri-4-pazienti-trattati-farmaco-anti-artrite/">Coronavirus: Napoli, estubati altri 4 pazienti trattati con il farmaco anti-artrite</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/03/23/96873/coronavirus-de-luca-preoccupato-esodo-chiede-lintervento-del-governo/">Coronavirus: De Luca preoccupato da nuovo esodo chiede l&#8217;intervento del governo</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/03/23/96871/coronavirus-le-imprese-funebri-si-rifiutano-lavorare-gli-impresari-efi-campani-chiedono-lintervento-delle-istituzioni/">Coronavirus, &#8220;le imprese funebri si rifiutano di lavorare&#8221;. Gli impresari EFI campani chiedono l&#8217;intervento delle istituzioni</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/03/23/96869/coronavirus-5-000-euro-dal-comitato-regionale-dei-gelatieri-campani-sostenere-la-conversione-del-loreto-mare/">Coronavirus, 5.000 euro dal Comitato regionale dei Gelatieri Campani per sostenere la conversione del Loreto Mare</a>
						</li>
				</ul>
		</aside>		<aside id="calendar-2" class="widget widget_calendar"><h2 class="widget_title"><span class="outer">Archivio per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.napolitan.it/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.napolitan.it/2020/03/01/" aria-label="Articoli pubblicati in 1 March 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2020/03/02/" aria-label="Articoli pubblicati in 2 March 2020">2</a></td><td><a href="https://www.napolitan.it/2020/03/03/" aria-label="Articoli pubblicati in 3 March 2020">3</a></td><td><a href="https://www.napolitan.it/2020/03/04/" aria-label="Articoli pubblicati in 4 March 2020">4</a></td><td><a href="https://www.napolitan.it/2020/03/05/" aria-label="Articoli pubblicati in 5 March 2020">5</a></td><td><a href="https://www.napolitan.it/2020/03/06/" aria-label="Articoli pubblicati in 6 March 2020">6</a></td><td><a href="https://www.napolitan.it/2020/03/07/" aria-label="Articoli pubblicati in 7 March 2020">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2020/03/09/" aria-label="Articoli pubblicati in 9 March 2020">9</a></td><td><a href="https://www.napolitan.it/2020/03/10/" aria-label="Articoli pubblicati in 10 March 2020">10</a></td><td><a href="https://www.napolitan.it/2020/03/11/" aria-label="Articoli pubblicati in 11 March 2020">11</a></td><td><a href="https://www.napolitan.it/2020/03/12/" aria-label="Articoli pubblicati in 12 March 2020">12</a></td><td><a href="https://www.napolitan.it/2020/03/13/" aria-label="Articoli pubblicati in 13 March 2020">13</a></td><td><a href="https://www.napolitan.it/2020/03/14/" aria-label="Articoli pubblicati in 14 March 2020">14</a></td><td><a href="https://www.napolitan.it/2020/03/15/" aria-label="Articoli pubblicati in 15 March 2020">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2020/03/16/" aria-label="Articoli pubblicati in 16 March 2020">16</a></td><td><a href="https://www.napolitan.it/2020/03/17/" aria-label="Articoli pubblicati in 17 March 2020">17</a></td><td><a href="https://www.napolitan.it/2020/03/18/" aria-label="Articoli pubblicati in 18 March 2020">18</a></td><td><a href="https://www.napolitan.it/2020/03/19/" aria-label="Articoli pubblicati in 19 March 2020">19</a></td><td><a href="https://www.napolitan.it/2020/03/20/" aria-label="Articoli pubblicati in 20 March 2020">20</a></td><td><a href="https://www.napolitan.it/2020/03/21/" aria-label="Articoli pubblicati in 21 March 2020">21</a></td><td><a href="https://www.napolitan.it/2020/03/22/" aria-label="Articoli pubblicati in 22 March 2020">22</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.napolitan.it/2020/03/23/" aria-label="Articoli pubblicati in 23 March 2020">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-bottom-menu" class="nav main-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.napolitan.it/">Napolitan.it</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.napolitan.it/redazione/">Redazione</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.napolitan.it/contatti/">Contatti</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					Napolitan è una testata giornalistica registrata<br/>
presso il Tribunale di Nola n.° 9 del 23/12/2014.<br/>
Iscrizione al Registro degli Operatori per la Comunicazione n. 24695
<br/><br/>
All Right Reserved - 2014 | Powered by <a href="http://iamalph.com" rel="nofollow" target="_blank">Wordpress Napoli</a>				</div>
			</div>
						<div class="span6">
				<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>			</div>
					</div>
	</div>
</div>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->	
	
</footer>
</div><!-- end boxed -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52765000-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="all">@import url("https://www.napolitan.it/wp-content/themes/bzine/custom.css");

.g-5 {margin: 0 auto;}
#adrotate_widgets-7 {background: none; border: 0; box-shadow: none;}

.g-6 {margin: 0 auto;}
#adrotate_widgets-8 {background: none; border: 0; box-shadow: none;}</style><script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"96875","ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.napolitan.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.sticky.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/fluidvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"reveal","slider_effect":"directscroll","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script async="async" type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top"><i class="icon-angle-up"></i></a></div></body></html>		
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using disk
Page Caching using disk 
Database Caching 3/49 queries in 0.006 seconds using disk

Served from: www.napolitan.it @ 2020-03-23 19:01:06 by W3 Total Cache
-->