<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.napolitan.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Libertà di stampa, 83 giornalisti minacciati e 20 sotto scorta nel 2020 - Napolitan.it</title>
<link rel="canonical" href="https://www.napolitan.it/2020/06/18/99587/liberta-stampa-83-giornalisti-minacciati-20-scorta-nel-2020/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Libertà di stampa, 83 giornalisti minacciati e 20 sotto scorta nel 2020 - Napolitan.it" />
<meta property="og:description" content=" Dati allarmanti quelli emersi nell&#8217;ultima riunione del Centro di coordinamento sugli atti intimidatori nei confronti degli operatori dei media al quale partecipano, con i vertici del Viminale e delle forze dell&#8217;Ordine, la Fnsi e il Cnog. In aumento le intimidazioni via..." />
<meta property="og:url" content="https://www.napolitan.it/2020/06/18/99587/liberta-stampa-83-giornalisti-minacciati-20-scorta-nel-2020/" />
<meta property="article:author" content="https://www.facebook.com/napolitanteam?ref_type=bookmark" />
<meta property="article:section" content="In evidenza" />
<meta property="article:published_time" content="2020-06-18T17:14:20+02:00" />
<meta property="article:modified_time" content="2020-06-18T14:30:58+02:00" />
<meta property="og:updated_time" content="2020-06-18T14:30:58+02:00" />
<meta property="og:image" content="https://www.napolitan.it/wp-content/uploads/2020/06/f95140e1e9cd8328c12aef9f41dc52e8.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.napolitan.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.napolitan.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Libertà di stampa, 83 giornalisti minacciati e 20 sotto scorta nel 2020 Feed dei commenti" href="https://www.napolitan.it/2020/06/18/99587/liberta-stampa-83-giornalisti-minacciati-20-scorta-nel-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.napolitan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://www.napolitan.it/wp-content/themes/bzine/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.napolitan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.napolitan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.napolitan.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.napolitan.it/?p=99587' />
<link rel="alternate" type="application/json+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2020%2F06%2F18%2F99587%2Fliberta-stampa-83-giornalisti-minacciati-20-scorta-nel-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2020%2F06%2F18%2F99587%2Fliberta-stampa-83-giornalisti-minacciati-20-scorta-nel-2020%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:298px; height:100%; max-height:297px; margin: 0 auto; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://www.napolitan.it/wp-content/uploads/2014/04/favicon1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
		<script src="https://js.adspro.it/prjnap.js"></script>



</head>
<body data-rsssl=1 class="single single-post postid-99587 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
          <div id="tagline">Il nuovo modo di leggere <strong>Napoli</strong></div>
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->

	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
					<h1 class="logo">
						<a href="https://www.napolitan.it/" title="">
													<img src="https://www.napolitan.it/wp-content/uploads/2014/04/header1.png" alt="Logo" />
												</a>
					</h1>
											<div class="header_ad">
																																		</div>
				</div>
			</div>
		</div>
	</div>

	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-top-menu" class="nav main-menu"><li id="menu-item-22" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.napolitan.it/" >Napolitan.it</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33"><a href="https://www.napolitan.it/category/news/" >News</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.napolitan.it/category/cronaca/" >Cronaca</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.napolitan.it/category/arte-cultura/" >Arte &#038; Cultura</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.napolitan.it/category/musica/" >Musica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.napolitan.it/category/napolitan-by-night/" >Napolitan by Night</a></li>
<li id="menu-item-75026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75026"><a href="https://www.napolitan.it/category/magic-moment/" >Magic Moment</a></li>
<li id="menu-item-29830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29830"><a href="https://www.napolitan.it/category/im-napolitan/" >I&#8217;m Napolitan</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.napolitan.it/category/foto/" >Foto</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.napolitan.it/category/da-sud-a-sud/" >Da Sud a Sud</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.napolitan.it/category/we-are-young/" >We are young</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.napolitan.it/category/italiani-nel-mondo/" >Italiani nel Mondo</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.napolitan.it/category/fratelli-ditalia/" >Fratelli d&#8217;Italia</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.napolitan.it/category/smile/" >Smile</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>

			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
		<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																										<div class="post_thumb">
		<div class="mask"></div>
										<!-- <img src="" alt="">-->
			</div>

	<div class="post-99587 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-news">
		<div class="storycontent">
			<h2 class="_title">Libertà di stampa, 83 giornalisti minacciati e 20 sotto scorta nel 2020</h2>			<p class="panel">
				di <a href="https://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a> /
				<a href="https://www.napolitan.it/2020/06/18/99587/liberta-stampa-83-giornalisti-minacciati-20-scorta-nel-2020/#respond">0 Commenti</a> /
				0 Visite  /
				<a href="https://www.napolitan.it/2020/06/18/">18 giugno, 2020</a>
			</p>


			<div class="entry">
				<div class="entry_side">
					<div class="author">
						<img src="https://www.napolitan.it/wp-content/uploads/2014/07/fbant2-150x150c.png" width="125" height="125" alt="Redazione Napolitan" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />						<p><a href="https://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a></p>
					</div>
					<!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --><div class="a-single a-13"><div id='div-gpt-ad-1551780879738-3' class='postmobile'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-3'); });
</script>
</div></div>				</div>

				<p><img class="alignleft size-medium wp-image-99591" src="https://www.napolitan.it/wp-content/uploads/2020/06/f95140e1e9cd8328c12aef9f41dc52e8-300x214.jpg" alt="f95140e1e9cd8328c12aef9f41dc52e8" width="300" height="214" srcset="https://www.napolitan.it/wp-content/uploads/2020/06/f95140e1e9cd8328c12aef9f41dc52e8-300x214.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/06/f95140e1e9cd8328c12aef9f41dc52e8-420x300.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/06/f95140e1e9cd8328c12aef9f41dc52e8-555x396.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/06/f95140e1e9cd8328c12aef9f41dc52e8.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /> Dati allarmanti quelli emersi nell&#8217;ultima riunione del Centro di coordinamento sugli atti intimidatori nei confronti degli operatori dei media al quale partecipano, con i vertici del Viminale e delle forze dell&#8217;Ordine, la Fnsi e il Cnog. In aumento le intimidazioni via web e quelle di matrice &#8216;socio-politica&#8217;.</p>
<p>Ottantatré episodi di minacce ai giornalisti nei primi cinque mesi del 2020, la metà dei quali (circa) via web e social, con una impennata in confronto agli anni precedenti e con una prevalenza di casi legati ad ambiti &#8220;socio-politici&#8221; (37), rispetto a quelli collegati alla &#8220;criminalità organizzata&#8221; (10) e ad altri vari contesti (36). Venti i giornalisti che attualmente vivono sotto scorta, per tre dei quali è stato disposta una vigilanza &#8220;secondo livello&#8221; (appena sotto quello previsto, ad esempio, per il presidente del Consiglio).</p><div class="a-single a-41"><div id='div-gpt-ad-1551780879738-1'>
<script>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1551780879738-1'); });
</script>
</div></div>
<p>Sono alcuni dei dati emersi nell&#8217;ultima riunione – in videoconferenza – del Centro di coordinamento sugli atti intimidatori nei confronti dei giornalisti istituito presso il Dipartimento della Pubblica Sicurezza e al quale partecipano, insieme con i vertici del Viminale e delle forze dell&#8217;Ordine, la Federazione nazionale della Stampa italiana e il Consiglio nazionale dell&#8217;Ordine dei giornalisti.</p>
<p>Un fenomeno, quello delle minacce ai giornalisti, che desta sempre più preoccupazione, come testimonia l&#8217;escalation registrata in questi primi mesi dell&#8217;anno. Nel 2019 gli episodi di intimidazioni nei confronti dei giornalisti erano stati 87, in tutto il 2018 se ne erano contati 73.</p>
<p>Le regioni dove si concentra buona parte degli atti intimidatori sono Lazio, Lombardia, Campania, Calabria e Sicilia. Un numero significativo di episodi deriva da condotte seriali, sono cioè ripetuti con le stesse modalità e la stessa matrice nei confronti degli stessi giornalisti.</p>
<p>È Facebook il social network &#8220;preferito&#8221; per veicolare le minacce: è avvenuto per 37 dei 46 episodi presi in esame tra il gennaio 2019 e il maggio 2020. Seguono mail e messaggi su Twitter. In altri casi le intimidazioni vengono espresse direttamente sulle pagine online dei quotidiani come commenti agli articoli del giornalista minacciato.</p>
<div class="a-single a-12"><div id='div-gpt-ad-1551780879738-2' class='postdesktop'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-2'); });
</script>
</div></div><div class="a-single a-14"><div id='div-gpt-ad-1551780879738-4' class='postmobile'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-4'); });
</script>
</div></div>
				<div class="clearfix"></div>
				<div class="post_panel">
										<div class="share">
	<span class="pull-left">Condividi su:</span>
	<ul class="social_share"><li><a class="mtc_social_icon2"  onclick="social_share('http://www.facebook.com/sharer.php?u=https://www.napolitan.it/2020/06/18/99587/liberta-stampa-83-giornalisti-minacciati-20-scorta-nel-2020/')" href="javascript:void(0);" title="Facebook"><i class="icon-facebook"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('https://plus.google.com/share?url=https://www.napolitan.it/2020/06/18/99587/liberta-stampa-83-giornalisti-minacciati-20-scorta-nel-2020/')" href="javascript:void(0);" title="Google+"><i class="icon-google-plus"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://twitter.com/intent/tweet?url=https://www.napolitan.it/2020/06/18/99587/liberta-stampa-83-giornalisti-minacciati-20-scorta-nel-2020/')" href="javascript:void(0);" title="Twitter"><i class="icon-twitter"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=https://www.napolitan.it/2020/06/18/99587/liberta-stampa-83-giornalisti-minacciati-20-scorta-nel-2020/')" href="javascript:void(0);" title="Linkedin"><i class="icon-linkedin"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  href="mailto:?subject=Libertà di stampa, 83 giornalisti minacciati e 20 sotto scorta nel 2020&body=https://www.napolitan.it/2020/06/18/99587/liberta-stampa-83-giornalisti-minacciati-20-scorta-nel-2020/" title="Email"><i class="icon-envelope-alt"></i>&nbsp;</a></li></ul></div>				</div>
			</div>
		</div>

		<div class="storycontent">
				
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Il tuo commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/18/99587/liberta-stampa-83-giornalisti-minacciati-20-scorta-nel-2020/#respond" style="display:none;">Cancella risposta</a></small></h3>				<form action="https://www.napolitan.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Email (non sarà pubblicata)</p><p><textarea autocomplete="nope"  id="f7991c4c02"  name="f7991c4c02"   cols="100" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9eca8ac24c6a9c9dc3d430b3a239ff7" );document.getElementById("f7991c4c02").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input name="author" id="author" value="" size="22" tabindex="1" type="text"  aria-required='true'> </p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input name="email" id="email" value="" size="22"  aria-required='true' tabindex="2" type="text"  aria-required='true'> </p>
<p class="comment-form-url"><label for="url">Website</label><input name="url" id="url" value="" size="22" tabindex="3" type="text" ></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='99587' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="556c04e032" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>				</form>
					</div><!-- #respond -->
		 <div class="spacer"></div>
		</div>
	</div>
						
						
					
				</div><!-- end main -->

				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="adrotate_widgets-4" class="widget adrotate_widgets"><!-- mfunc c06d06da9666a219db15cf575aff2824 -->echo adrotate_ad(11, true);<!-- /mfunc c06d06da9666a219db15cf575aff2824 --></aside><aside id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Napolitan by Night</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-99026" class="post-99026 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-napolitan-by-night tag-da-gigione tag-da-gigione-hamburgheria-braceria tag-dove-mangiare-carne-a-napoli tag-hamburgheria-braceria-campania tag-hamburgheria-braceria-napoli tag-hamburgheria-braceria-pomigliano-darco tag-hamburgheria-braceria-provincia-di-napoli tag-macelleria">
			<a href="https://www.napolitan.it/2020/06/02/99026/sera-cena-gigione-hamburgheria-braceria-la-capitale-della-carne-della-qualita/">
				<img width="420" height="420" src="https://www.napolitan.it/wp-content/uploads/2020/06/29790794_2017343988280614_2531897162455842816_n-420x420.jpg" class="attachment-small size-small wp-post-image" alt="29790794_2017343988280614_2531897162455842816_n" srcset="https://www.napolitan.it/wp-content/uploads/2020/06/29790794_2017343988280614_2531897162455842816_n-420x420.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/06/29790794_2017343988280614_2531897162455842816_n-150x150c.jpg 150w, https://www.napolitan.it/wp-content/uploads/2020/06/29790794_2017343988280614_2531897162455842816_n-300x300.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/06/29790794_2017343988280614_2531897162455842816_n-768x769.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/06/29790794_2017343988280614_2531897162455842816_n-555x556.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/06/29790794_2017343988280614_2531897162455842816_n.jpg 959w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Una sera a cena da: &#8220;Gigione Hamburgheria &#038; Braceria&#8221;, la capitale della carne della qualità</h4>
			</a>
		</li>
			<li id="post-98907" class="post-98907 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2020/05/29/98907/ad-ercolano-inaugura-acquerello-primo-ristorante-gourmet-nellera-post-lockdown/">
				<img width="420" height="266" src="https://www.napolitan.it/wp-content/uploads/2020/05/chef-antonio-420x266.jpeg" class="attachment-small size-small wp-post-image" alt="chef-antonio" srcset="https://www.napolitan.it/wp-content/uploads/2020/05/chef-antonio-420x266.jpeg 420w, https://www.napolitan.it/wp-content/uploads/2020/05/chef-antonio-300x190.jpeg 300w, https://www.napolitan.it/wp-content/uploads/2020/05/chef-antonio-768x486.jpeg 768w, https://www.napolitan.it/wp-content/uploads/2020/05/chef-antonio-555x351.jpeg 555w, https://www.napolitan.it/wp-content/uploads/2020/05/chef-antonio.jpeg 969w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Ad Ercolano inaugura &#8220;Acquerello&#8221;: il primo nuovo ristorante gourmet nell&#8217;era post-lockdown</h4>
			</a>
		</li>
			<li id="post-95939" class="post-95939 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2020/02/26/95939/duel-club-eventi-fino-8-marzo/">
				<img width="420" height="263" src="https://www.napolitan.it/wp-content/uploads/2020/02/zappingtv2-420x263.jpg" class="attachment-small size-small wp-post-image" alt="zappingtv2" srcset="https://www.napolitan.it/wp-content/uploads/2020/02/zappingtv2-420x263.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/02/zappingtv2-300x188.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/02/zappingtv2-768x481.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/02/zappingtv2-1024x641.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Duel Club, gli eventi in programma fino all&#8217;8 marzo</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Magic Moment</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-99582" class="post-99582 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-cattivo-odore-lavatrice tag-come-eliminare-cattivi-odori-dalla-lavatrice tag-come-lavare-la-lavatrice tag-come-pulire-la-lavatrice tag-come-scegliere-la-lavatrice">
			<a href="https://www.napolitan.it/2020/06/18/99582/scegliere-la-lavatrice-pulirla-dai-cattivi-odori/">
				<img width="420" height="406" src="https://www.napolitan.it/wp-content/uploads/2020/06/lavatrici-bosch-420x406.png" class="attachment-small size-small wp-post-image" alt="lavatrici-bosch" srcset="https://www.napolitan.it/wp-content/uploads/2020/06/lavatrici-bosch-420x406.png 420w, https://www.napolitan.it/wp-content/uploads/2020/06/lavatrici-bosch-300x290.png 300w, https://www.napolitan.it/wp-content/uploads/2020/06/lavatrici-bosch.png 524w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Come scegliere la lavatrice e pulirla dai cattivi odori</h4>
			</a>
		</li>
			<li id="post-99512" class="post-99512 post type-post status-publish format-video has-post-thumbnail hentry category-magic-moment tag-consigli-capelli tag-look-capelli-estate-2020 tag-moda-capelli-estate-2020 tag-parrucchiere-campania tag-parrucchiere-centro-storico-di-napoli tag-parrucchiere-napoli tag-parrucchiere-napoli-centro tag-parrucchiere-roberto-esposito tag-roberto-esposito post_format-post-format-video">
			<a href="https://www.napolitan.it/2020/06/18/99512/video-consigli-roberto-moda-capelli-estate-2020-istruzioni-luso/">
				<img width="420" height="259" src="https://www.napolitan.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-27-at-20.37.04-420x259.jpeg" class="attachment-small size-small wp-post-image" alt="whatsapp-image-2019-10-27-at-20-37-04" srcset="https://www.napolitan.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-27-at-20.37.04-420x259.jpeg 420w, https://www.napolitan.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-27-at-20.37.04-300x185.jpeg 300w, https://www.napolitan.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-27-at-20.37.04-768x474.jpeg 768w, https://www.napolitan.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-27-at-20.37.04-1024x632.jpeg 1024w, https://www.napolitan.it/wp-content/uploads/2019/10/WhatsApp-Image-2019-10-27-at-20.37.04.jpeg 1560w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-&#8220;I consigli di Roberto&#8221;: moda capelli estate 2020, istruzioni per l&#8217;uso</h4>
			</a>
		</li>
			<li id="post-99535" class="post-99535 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-alici-ripiene tag-alici-ripiene-con-salsa-allo-yogurt tag-ricetta-alici-ripiene tag-ricette-con-alici tag-ricette-di-pesce tag-ricette-di-pesce-per-aperitivo">
			<a href="https://www.napolitan.it/2020/06/17/99535/alici-ripiene-la-ricetta/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2020/06/alici-ripiene-420x280.jpg" class="attachment-small size-small wp-post-image" alt="alici-ripiene" srcset="https://www.napolitan.it/wp-content/uploads/2020/06/alici-ripiene-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/06/alici-ripiene-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/06/alici-ripiene-555x369.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/06/alici-ripiene.jpg 625w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Alici ripiene: la ricetta</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">I&#8217;m Napolitan</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-99416" class="post-99416 post type-post status-publish format-video has-post-thumbnail hentry category-im-napolitan category-in-evidenza post_format-post-format-video">
			<a href="https://www.napolitan.it/2020/06/15/99416/video-candidare-napoli-capitale-della-cultura-2023-spot-petizione-change-org/">
				<img width="420" height="160" src="https://www.napolitan.it/wp-content/uploads/2020/06/47cdbdd8-4a5b-48fb-b4c4-b84ac8cfac2e-420x160.jpg" class="attachment-small size-small wp-post-image" alt="47cdbdd8-4a5b-48fb-b4c4-b84ac8cfac2e" srcset="https://www.napolitan.it/wp-content/uploads/2020/06/47cdbdd8-4a5b-48fb-b4c4-b84ac8cfac2e-420x160.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/06/47cdbdd8-4a5b-48fb-b4c4-b84ac8cfac2e-300x114.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/06/47cdbdd8-4a5b-48fb-b4c4-b84ac8cfac2e-768x292.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/06/47cdbdd8-4a5b-48fb-b4c4-b84ac8cfac2e-1024x390.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/06/47cdbdd8-4a5b-48fb-b4c4-b84ac8cfac2e-555x211.jpg 555w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Candidare Napoli a capitale della cultura 2023: spot e petizione su change.org</h4>
			</a>
		</li>
			<li id="post-99120" class="post-99120 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan">
			<a href="https://www.napolitan.it/2020/06/06/99120/infermiera-30enne-affetta-covid-19-scrive-lettera-facebook-diventa-subito-virale/">
				<img width="420" height="213" src="https://www.napolitan.it/wp-content/uploads/2020/06/infermkera-1591348321166.jpg--420x213.jpg" class="attachment-small size-small wp-post-image" alt="infermkera-1591348321166-jpg" srcset="https://www.napolitan.it/wp-content/uploads/2020/06/infermkera-1591348321166.jpg--420x213.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/06/infermkera-1591348321166.jpg--300x152.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/06/infermkera-1591348321166.jpg--768x390.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/06/infermkera-1591348321166.jpg-.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/06/infermkera-1591348321166.jpg--555x282.jpg 555w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Infermiera 30enne affetta da covid-19 scrive una lettera su facebook e diventa subito virale</h4>
			</a>
		</li>
			<li id="post-98641" class="post-98641 post type-post status-publish format-video has-post-thumbnail hentry category-im-napolitan category-in-evidenza post_format-post-format-video">
			<a href="https://www.napolitan.it/2020/05/20/98641/video-commosso-web-primo-dimesso-al-covid-center-dellospedale-del-mare-napoli/">
				<img width="420" height="302" src="https://www.napolitan.it/wp-content/uploads/2020/05/sabato-420x302.jpg" class="attachment-small size-small wp-post-image" alt="sabato" srcset="https://www.napolitan.it/wp-content/uploads/2020/05/sabato-420x302.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/05/sabato-300x216.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/05/sabato-555x399.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/05/sabato.jpg 615w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Il video che ha commosso il web: il primo dimesso al Covid Center dell&#8217;Ospedale del Mare di Napoli</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Smile</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-98744" class="post-98744 post type-post status-publish format-standard has-post-thumbnail hentry category-smile">
			<a href="https://www.napolitan.it/2020/05/24/98744/de-luca-supermario-bros-governatore-della-campania-diventa-un-videogioco/">
				<img width="420" height="237" src="https://www.napolitan.it/wp-content/uploads/2020/05/De-Luca-run-2-768x434-420x237.jpg" class="attachment-small size-small wp-post-image" alt="de-luca-run-2-768x434" srcset="https://www.napolitan.it/wp-content/uploads/2020/05/De-Luca-run-2-768x434-420x237.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/05/De-Luca-run-2-768x434-300x170.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/05/De-Luca-run-2-768x434.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/05/De-Luca-run-2-768x434-760x430c.jpg 760w, https://www.napolitan.it/wp-content/uploads/2020/05/De-Luca-run-2-768x434-555x314.jpg 555w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">De Luca come SuperMario Bros: il governatore della Campania diventa un videogioco!</h4>
			</a>
		</li>
			<li id="post-98308" class="post-98308 post type-post status-publish format-standard has-post-thumbnail hentry category-smile">
			<a href="https://www.napolitan.it/2020/05/08/98308/fase-2-assalto-ai-mcdonalds-file-chilometriche-un-hamburger-lockdown/">
				<img width="420" height="226" src="https://www.napolitan.it/wp-content/uploads/2020/05/COda-mcDonald-Bari-1-420x226.jpg" class="attachment-small size-small wp-post-image" alt="coda-mcdonald-bari-1" srcset="https://www.napolitan.it/wp-content/uploads/2020/05/COda-mcDonald-Bari-1-420x226.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/05/COda-mcDonald-Bari-1-300x162.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/05/COda-mcDonald-Bari-1-555x299.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/05/COda-mcDonald-Bari-1.jpg 650w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Fase 2: assalto ai McDonald’s, file chilometriche per un hamburger dopo il lockdown</h4>
			</a>
		</li>
			<li id="post-98202" class="post-98202 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-smile">
			<a href="https://www.napolitan.it/2020/05/05/98202/tutti-pazzi-fratacchione-de-luca-fazio-cosa-significa/">
				<img width="420" height="246" src="https://www.napolitan.it/wp-content/uploads/2020/05/fratacchione-significato-de-luca-fazio_04081957-420x246.jpg" class="attachment-small size-small wp-post-image" alt="fratacchione-significato-de-luca-fazio_04081957" srcset="https://www.napolitan.it/wp-content/uploads/2020/05/fratacchione-significato-de-luca-fazio_04081957-420x246.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/05/fratacchione-significato-de-luca-fazio_04081957-300x175.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/05/fratacchione-significato-de-luca-fazio_04081957-768x449.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/05/fratacchione-significato-de-luca-fazio_04081957-555x324.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/05/fratacchione-significato-de-luca-fazio_04081957.jpg 963w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Tutti pazzi per il &#8220;fratacchione&#8221; di De Luca a Fazio: ecco cosa significa</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Foto</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-99566" class="post-99566 post type-post status-publish format-video has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-video">
			<a href="https://www.napolitan.it/2020/06/18/99566/video-napoli-vince-la-coppa-italia-ed-esplode-la-festa-citta-gattuso-canta-un-giorno-allimporvviso-tifosi/">
				<img width="380" height="208" src="https://www.napolitan.it/wp-content/uploads/2020/06/5295071_1059_fns.jpg" class="attachment-small size-small wp-post-image" alt="5295071_1059_fns" srcset="https://www.napolitan.it/wp-content/uploads/2020/06/5295071_1059_fns.jpg 380w, https://www.napolitan.it/wp-content/uploads/2020/06/5295071_1059_fns-300x164.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" />				<h4 class="title">VIDEO-Il Napoli vince la Coppa Italia ed esplode la festa in città: Gattuso canta &#8220;Un giorno all&#8217;imporvviso&#8221; con i tifosi</h4>
			</a>
		</li>
			<li id="post-99549" class="post-99549 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/06/18/99549/napoli-batte-la-juve-ai-rigori-vince-la-coppa-italia-2020/">
				<img width="420" height="236" src="https://www.napolitan.it/wp-content/uploads/2020/06/download-3-420x236.jpg" class="attachment-small size-small wp-post-image" alt="download" srcset="https://www.napolitan.it/wp-content/uploads/2020/06/download-3-420x236.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/06/download-3-300x169.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/06/download-3-555x312.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/06/download-3.jpg 654w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Il Napoli batte la Juve ai rigori e vince la Coppa Italia 2020</h4>
			</a>
		</li>
			<li id="post-99367" class="post-99367 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/06/15/99367/alberto-sordi-compie-100-anni-gli-scatti-ripercorrono-la-carriera/">
				<img width="420" height="560" src="https://www.napolitan.it/wp-content/uploads/2020/06/albertosorditoto-420x560.jpg" class="attachment-small size-small wp-post-image" alt="albertosorditoto" srcset="https://www.napolitan.it/wp-content/uploads/2020/06/albertosorditoto-420x560.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/06/albertosorditoto-225x300.jpg 225w, https://www.napolitan.it/wp-content/uploads/2020/06/albertosorditoto-555x740.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/06/albertosorditoto.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Alberto Sordi compie 100 anni: gli scatti che ripercorrono la carriera</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget_title"><span class="outer">Cerca</span></h2><form role="search" method="get" id="witgetsearch" action="https://www.napolitan.it/">
    <div class="input-append">
		<input type="text" value=""  placeholder="SEARCH HERE..." name="s" id="s" />
		<button class="btn btn-primary" type="submit">Search</button>
    </div>
</form>   </aside><aside id="mtc-popular-post-2" class="widget mtc_recent_post_widget"><h2 class="widget_title">Popolari</h2>		<ul>
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2020/06/18/99587/liberta-stampa-83-giornalisti-minacciati-20-scorta-nel-2020/" title="Libertà di stampa, 83 giornalisti minacciati e 20 sotto scorta nel 2020" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2020/06/f95140e1e9cd8328c12aef9f41dc52e8-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="f95140e1e9cd8328c12aef9f41dc52e8" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2020/06/18/99587/liberta-stampa-83-giornalisti-minacciati-20-scorta-nel-2020/" rel="bookmark" title="Permanent Link to Libertà di stampa, 83 giornalisti minacciati e 20 sotto scorta nel 2020">Libertà di stampa, 83 giornalisti minacciati e 20 sotto scorta nel 2020</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2020/06/18/">18 giugno, 2020</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2020/05/19/98589/pronto-intervento-idraulico-milano/" title="Pronto intervento idraulico: i servizi offerti" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2019/02/sos-idraulico-roma-cover-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="sos-idraulico-roma-cover" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2020/05/19/98589/pronto-intervento-idraulico-milano/" rel="bookmark" title="Permanent Link to Pronto intervento idraulico: i servizi offerti">Pronto intervento idraulico: i servizi offerti</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2020/05/19/">19 maggio, 2020</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2020/05/19/98585/volla-4mila-metri-quadri-rifiuti-sequestrata-discarica-abusiva/" title="Volla: 4mila metri quadri di rifiuti, sequestrata discarica abusiva" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2020/05/volla-19.05.2020-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="volla-19-05-2020" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2020/05/19/98585/volla-4mila-metri-quadri-rifiuti-sequestrata-discarica-abusiva/" rel="bookmark" title="Permanent Link to Volla: 4mila metri quadri di rifiuti, sequestrata discarica abusiva">Volla: 4mila metri quadri di rifiuti, sequestrata discarica abusiva</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2020/05/19/">19 maggio, 2020</a>
					</div>
					<div class="clearfix"></div>
				</li>	
								
			</ul>
		
		
		
		
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget_title"><span class="outer">Articoli recenti</span></h2>		<ul>
					<li>
				<a href="https://www.napolitan.it/2020/06/18/99587/liberta-stampa-83-giornalisti-minacciati-20-scorta-nel-2020/">Libertà di stampa, 83 giornalisti minacciati e 20 sotto scorta nel 2020</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/06/18/99582/scegliere-la-lavatrice-pulirla-dai-cattivi-odori/">Come scegliere la lavatrice e pulirla dai cattivi odori</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/06/18/99578/video-coppa-italia-lesultanza-della-pizzeria-porzio-la-vittoria-del-napoli-diventata-subito-virale/">VIDEO-Coppa Italia, l&#8217;esultanza della pizzeria Porzio per la vittoria del Napoli è diventata subito virale</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/06/18/99566/video-napoli-vince-la-coppa-italia-ed-esplode-la-festa-citta-gattuso-canta-un-giorno-allimporvviso-tifosi/">VIDEO-Il Napoli vince la Coppa Italia ed esplode la festa in città: Gattuso canta &#8220;Un giorno all&#8217;imporvviso&#8221; con i tifosi</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/06/18/99549/napoli-batte-la-juve-ai-rigori-vince-la-coppa-italia-2020/">Il Napoli batte la Juve ai rigori e vince la Coppa Italia 2020</a>
						</li>
				</ul>
		</aside>		<aside id="calendar-2" class="widget widget_calendar"><h2 class="widget_title"><span class="outer">Archivio per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>giugno: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.napolitan.it/2020/05/">&laquo; Mag</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://www.napolitan.it/2020/06/01/" aria-label="Articoli pubblicati in 1 June 2020">1</a></td><td><a href="https://www.napolitan.it/2020/06/02/" aria-label="Articoli pubblicati in 2 June 2020">2</a></td><td><a href="https://www.napolitan.it/2020/06/03/" aria-label="Articoli pubblicati in 3 June 2020">3</a></td><td><a href="https://www.napolitan.it/2020/06/04/" aria-label="Articoli pubblicati in 4 June 2020">4</a></td><td><a href="https://www.napolitan.it/2020/06/05/" aria-label="Articoli pubblicati in 5 June 2020">5</a></td><td><a href="https://www.napolitan.it/2020/06/06/" aria-label="Articoli pubblicati in 6 June 2020">6</a></td><td><a href="https://www.napolitan.it/2020/06/07/" aria-label="Articoli pubblicati in 7 June 2020">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2020/06/08/" aria-label="Articoli pubblicati in 8 June 2020">8</a></td><td><a href="https://www.napolitan.it/2020/06/09/" aria-label="Articoli pubblicati in 9 June 2020">9</a></td><td><a href="https://www.napolitan.it/2020/06/10/" aria-label="Articoli pubblicati in 10 June 2020">10</a></td><td><a href="https://www.napolitan.it/2020/06/11/" aria-label="Articoli pubblicati in 11 June 2020">11</a></td><td><a href="https://www.napolitan.it/2020/06/12/" aria-label="Articoli pubblicati in 12 June 2020">12</a></td><td><a href="https://www.napolitan.it/2020/06/13/" aria-label="Articoli pubblicati in 13 June 2020">13</a></td><td><a href="https://www.napolitan.it/2020/06/14/" aria-label="Articoli pubblicati in 14 June 2020">14</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2020/06/15/" aria-label="Articoli pubblicati in 15 June 2020">15</a></td><td><a href="https://www.napolitan.it/2020/06/16/" aria-label="Articoli pubblicati in 16 June 2020">16</a></td><td><a href="https://www.napolitan.it/2020/06/17/" aria-label="Articoli pubblicati in 17 June 2020">17</a></td><td id="today"><a href="https://www.napolitan.it/2020/06/18/" aria-label="Articoli pubblicati in 18 June 2020">18</a></td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-bottom-menu" class="nav main-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.napolitan.it/">Napolitan.it</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.napolitan.it/redazione/">Redazione</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.napolitan.it/contatti/">Contatti</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					Napolitan è una testata giornalistica registrata<br/>
presso il Tribunale di Nola n.° 9 del 23/12/2014.<br/>
Iscrizione al Registro degli Operatori per la Comunicazione n. 24695
<br/><br/>
All Right Reserved - 2014 | Powered by <a href="http://iamalph.com" rel="nofollow" target="_blank">Wordpress Napoli</a>				</div>
			</div>
						<div class="span6">
				<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>			</div>
					</div>
	</div>
</div>
<!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! -->	
	
</footer>
</div><!-- end boxed -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52765000-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="all">@import url("https://www.napolitan.it/wp-content/themes/bzine/custom.css");

.g-5 {margin: 0 auto;}
#adrotate_widgets-7 {background: none; border: 0; box-shadow: none;}

.g-6 {margin: 0 auto;}
#adrotate_widgets-8 {background: none; border: 0; box-shadow: none;}</style><script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"99587","ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.napolitan.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.sticky.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/fluidvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"reveal","slider_effect":"directscroll","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script async="async" type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top"><i class="icon-angle-up"></i></a></div></body></html>		
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using disk
Page Caching using disk 
Database Caching 6/75 queries in 0.026 seconds using disk

Served from: www.napolitan.it @ 2020-06-18 17:14:30 by W3 Total Cache
-->