<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.napolitan.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&quot;Terremoto dell’Irpinia, 40 anni dopo&quot;: alle 19.43 sui social un documentario con immagini, testimonianze e ricordi - Napolitan.it</title>
<link rel="canonical" href="https://www.napolitan.it/2020/11/23/104205/terremoto-dellirpinia-40-anni-alle-19-43-sui-social-un-documentario-immagini-testimonianze-ricordi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Terremoto dell’Irpinia, 40 anni dopo&quot;: alle 19.43 sui social un documentario con immagini, testimonianze e ricordi - Napolitan.it" />
<meta property="og:description" content="Un documentario di 40 minuti con immagini di repertorio, testimonianze e interviste per un omaggio alla memoria e per ricordare le vittime e la storia di una delle grandi ferite del nostro Paese.  Tra emozione e cronaca, un film di montaggio..." />
<meta property="og:url" content="https://www.napolitan.it/2020/11/23/104205/terremoto-dellirpinia-40-anni-alle-19-43-sui-social-un-documentario-immagini-testimonianze-ricordi/" />
<meta property="article:author" content="https://www.facebook.com/napolitanteam?ref_type=bookmark" />
<meta property="article:section" content="Arte &amp; Cultura" />
<meta property="article:published_time" content="2020-11-23T14:56:51+01:00" />
<meta property="og:image" content="https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-3.jpg" />
<meta property="og:image:width" content="2880" />
<meta property="og:image:height" content="1800" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.napolitan.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.napolitan.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; &#8220;Terremoto dell’Irpinia, 40 anni dopo&#8221;: alle 19.43 sui social un documentario con immagini, testimonianze e ricordi Feed dei commenti" href="https://www.napolitan.it/2020/11/23/104205/terremoto-dellirpinia-40-anni-alle-19-43-sui-social-un-documentario-immagini-testimonianze-ricordi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.napolitan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://www.napolitan.it/wp-content/themes/bzine/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.napolitan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.napolitan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.napolitan.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.napolitan.it/?p=104205' />
<link rel="alternate" type="application/json+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2020%2F11%2F23%2F104205%2Fterremoto-dellirpinia-40-anni-alle-19-43-sui-social-un-documentario-immagini-testimonianze-ricordi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2020%2F11%2F23%2F104205%2Fterremoto-dellirpinia-40-anni-alle-19-43-sui-social-un-documentario-immagini-testimonianze-ricordi%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:298px; height:100%; max-height:297px; margin: 0 auto; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://www.napolitan.it/wp-content/uploads/2014/04/favicon1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'z8sLTbRmZc_Xe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <style>
    </style>
		<script src="https://js.adspro.it/prjnap.js"></script>



</head>
<body data-rsssl=1 class="single single-post postid-104205 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
          <div id="tagline">Il nuovo modo di leggere <strong>Napoli</strong></div>
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->

	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
					<h1 class="logo">
						<a href="https://www.napolitan.it/" title="">
													<img src="https://www.napolitan.it/wp-content/uploads/2014/04/header1.png" alt="Logo" />
												</a>
					</h1>
											<div class="header_ad">
																																		</div>
				</div>
			</div>
		</div>
	</div>

	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-top-menu" class="nav main-menu"><li id="menu-item-22" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.napolitan.it/" >Napolitan.it</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.napolitan.it/category/news/" >News</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.napolitan.it/category/cronaca/" >Cronaca</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="https://www.napolitan.it/category/arte-cultura/" >Arte &#038; Cultura</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.napolitan.it/category/musica/" >Musica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.napolitan.it/category/napolitan-by-night/" >Napolitan by Night</a></li>
<li id="menu-item-75026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75026"><a href="https://www.napolitan.it/category/magic-moment/" >Magic Moment</a></li>
<li id="menu-item-29830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29830"><a href="https://www.napolitan.it/category/im-napolitan/" >I&#8217;m Napolitan</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.napolitan.it/category/foto/" >Foto</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.napolitan.it/category/da-sud-a-sud/" >Da Sud a Sud</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.napolitan.it/category/we-are-young/" >We are young</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.napolitan.it/category/italiani-nel-mondo/" >Italiani nel Mondo</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.napolitan.it/category/fratelli-ditalia/" >Fratelli d&#8217;Italia</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.napolitan.it/category/smile/" >Smile</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>

			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
		<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																										<div class="post_thumb">
		<div class="mask"></div>
										<!-- <img src="" alt="">-->
			</div>

	<div class="post-104205 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-cultura">
		<div class="storycontent">
			<h2 class="_title">&#8220;Terremoto dell’Irpinia, 40 anni dopo&#8221;: alle 19.43 sui social un documentario con immagini, testimonianze e ricordi</h2>			<p class="panel">
				di <a href="https://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a> /
				<a href="https://www.napolitan.it/2020/11/23/104205/terremoto-dellirpinia-40-anni-alle-19-43-sui-social-un-documentario-immagini-testimonianze-ricordi/#respond">0 Commenti</a> /
				28 Visite  /
				<a href="https://www.napolitan.it/2020/11/23/">23 novembre, 2020</a>
			</p>


			<div class="entry">
				<div class="entry_side">
					<div class="author">
						<img src="https://www.napolitan.it/wp-content/uploads/2014/07/fbant2-150x150c.png" width="125" height="125" alt="Redazione Napolitan" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />						<p><a href="https://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a></p>
					</div>
					<!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --><div class="a-single a-13"><div id='div-gpt-ad-1551780879738-3' class='postmobile'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-3'); });
</script>
</div></div>				</div>

				<p class="v1MsoNormal"><b><a href="https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-2.jpg"><img class="aligncenter size-full wp-image-104207" src="https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-2.jpg" alt="doc_terremoto-2" width="2880" height="1800" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-2.jpg 2880w, https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-2-300x188.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-2-768x480.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-2-1024x640.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-2-420x263.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-2-555x347.jpg 555w" sizes="(max-width: 2880px) 100vw, 2880px" /></a>Un documentario di 40 minuti con immagini di repertorio, testimonianze e interviste per un omaggio alla memoria e per ricordare le vittime e la storia di una delle grandi ferite del nostro Paese. </b> Tra emozione e cronaca, un film di montaggio che è anche il modo per ricordare l&#8217;impegno di tanti uomini e donne della Protezione Civile, dei Vigili del Fuoco, dei Militari e delle forze dell&#8217;ordine, che furono insieme ai cittadini, ai sindaci, ai tanti volontari arrivati da tutta Italia un vero e proprio esercito di eroi della solidarietà. <b>Prodotto dalla Regione Campania e realizzato dalla Scabec, &#8220;Terremoto dell&#8217;Irpinia 40 anni dopo&#8221; </b>è a cura di <b>Rossella Grasso e Davide Uccella</b> per la regia, il montaggio e le interviste. <b>Sarà visibile sui social di Presidenza del Consiglio, Regione Campania, Scabec e Provincia di Avellino a partire dalle ore 19,34, l&#8217;orario di quella atroce scossa. </b></p>
<p class="v1MsoNormal"><a href="https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-3.jpg"><img class="aligncenter size-full wp-image-104208" src="https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-3.jpg" alt="doc_terremoto-3" width="2880" height="1800" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-3.jpg 2880w, https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-3-300x188.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-3-768x480.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-3-1024x640.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-3-420x263.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-3-555x347.jpg 555w" sizes="(max-width: 2880px) 100vw, 2880px" /></a></p><div class="a-single a-41"><div id='div-gpt-ad-1551780879738-1'>
<script>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1551780879738-1'); });
</script>
</div></div>
<p class="v1MsoNormal">Un racconto emozionante e commosso che si apre con l&#8217;intervento del Premier <b>Giuseppe Conte</b>, del Presidente della Regione Campania <b>Vincenzo De Luca </b>e<b> </b>della Ministra dell&#8217;Interno <b>Luciana Lamorgese</b> e prosegue con le interviste di tanti che ieri e oggi sono protagonisti di quella terra: il sottosegreterio <b>Carlo Sibilia</b> <b>, Giuseppe Caruso</b>, presidente Regionale Giovani Campania; <b>Don Tarcisio Gambalonga</b>, parroco di Lioni; <b>Filomena Imbriano</b>, presidente Forum Giovani Sant&#8217;Angelo dei Lombardi; <b>Rosanna Lepore</b>, Cons. Provinciale delegata a cultura e promozione territorio; <b>Gianluca Antoniello</b>, assessore Ambiente Comune Sant&#8217;Angelo dei Lombardi; <b>Domenico Biancardi</b>, presidente Provincia Avellino; <b>Elisa Picariello</b>, architetto paesaggista; <b>Benedetta Verderosa</b>, architetto; e il Prefetto di Avellino <b>Paola Spena</b>.</p>
<p class="v1MsoNormal">Bellissime le immagini di <b>Mimmo e Barbara Jodice</b> e quelle tratte dal documentario <b>&#8220;90 secondi&#8221; di Giuseppe Rossi</b> (candidato al David di Donatello) e dal film di <b>Mario Martone &#8220;Terrae Motus, Reggia di Caserta&#8221;</b> che raccolse la testimonianza di Lucio Amelio e della straordinaria esperienza artistica che scaturì da quell&#8217;evento tragico.</p>
<p class="v1MsoNormal"><a href="https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto.jpg"><img class="aligncenter size-full wp-image-104206" src="https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto.jpg" alt="doc_terremoto" width="2870" height="1792" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto.jpg 2870w, https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-300x187.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-768x480.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-1024x639.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-420x262.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/11/Doc_terremoto-555x347.jpg 555w" sizes="(max-width: 2870px) 100vw, 2870px" /></a></p>
<p class="v1MsoNormal">Tanti i ricordi e le emozioni nei documenti di repertorio dei Vigili del Fuoco di Avellino, dagli archivi di Comuni e tv.  Si racconta dopo 40 anni la storia di Sant&#8217;Angelo dei Lombardi dove è stato istituito oggi il <b>Parco della Memoria</b> e dove saranno piantati 400 alberi in memoria delle vittime con i nomi incisi di ognuno. Un luogo di aggregazione culturale per favorire l&#8217;inclusione sociale, pensato ad impatto zero per promuovere l&#8217;idea di sostenibilità. Un modo per regalare a quella terra di dolore, l&#8217;idea di un presente e un futuro migliori.</p>
<p class="v1MsoNormal">
</p><div class="a-single a-12"><div id='div-gpt-ad-1551780879738-2' class='postdesktop'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-2'); });
</script>
</div></div><div class="a-single a-14"><div id='div-gpt-ad-1551780879738-4' class='postmobile'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-4'); });
</script>
</div></div>
				<div class="clearfix"></div>
				<div class="post_panel">
										<div class="share">
	<span class="pull-left">Condividi su:</span>
	<ul class="social_share"><li><a class="mtc_social_icon2"  onclick="social_share('http://www.facebook.com/sharer.php?u=https://www.napolitan.it/2020/11/23/104205/terremoto-dellirpinia-40-anni-alle-19-43-sui-social-un-documentario-immagini-testimonianze-ricordi/')" href="javascript:void(0);" title="Facebook"><i class="icon-facebook"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('https://plus.google.com/share?url=https://www.napolitan.it/2020/11/23/104205/terremoto-dellirpinia-40-anni-alle-19-43-sui-social-un-documentario-immagini-testimonianze-ricordi/')" href="javascript:void(0);" title="Google+"><i class="icon-google-plus"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://twitter.com/intent/tweet?url=https://www.napolitan.it/2020/11/23/104205/terremoto-dellirpinia-40-anni-alle-19-43-sui-social-un-documentario-immagini-testimonianze-ricordi/')" href="javascript:void(0);" title="Twitter"><i class="icon-twitter"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=https://www.napolitan.it/2020/11/23/104205/terremoto-dellirpinia-40-anni-alle-19-43-sui-social-un-documentario-immagini-testimonianze-ricordi/')" href="javascript:void(0);" title="Linkedin"><i class="icon-linkedin"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  href="mailto:?subject=&#8220;Terremoto dell’Irpinia, 40 anni dopo&#8221;: alle 19.43 sui social un documentario con immagini, testimonianze e ricordi&body=https://www.napolitan.it/2020/11/23/104205/terremoto-dellirpinia-40-anni-alle-19-43-sui-social-un-documentario-immagini-testimonianze-ricordi/" title="Email"><i class="icon-envelope-alt"></i>&nbsp;</a></li></ul></div>				</div>
			</div>
		</div>

		<div class="storycontent">
				
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Il tuo commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/23/104205/terremoto-dellirpinia-40-anni-alle-19-43-sui-social-un-documentario-immagini-testimonianze-ricordi/#respond" style="display:none;">Cancella risposta</a></small></h3>				<form action="https://www.napolitan.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Email (non sarà pubblicata)</p><p><textarea autocomplete="nope"  id="if9cf2b217"  name="if9cf2b217"   cols="100" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aca490774ec82cf6b9302e17be5e2e2d" );document.getElementById("if9cf2b217").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input name="author" id="author" value="" size="22" tabindex="1" type="text"  aria-required='true'> </p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input name="email" id="email" value="" size="22"  aria-required='true' tabindex="2" type="text"  aria-required='true'> </p>
<p class="comment-form-url"><label for="url">Website</label><input name="url" id="url" value="" size="22" tabindex="3" type="text" ></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='104205' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3482bbcb3c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p>				</form>
					</div><!-- #respond -->
		 <div class="spacer"></div>
		</div>
	</div>
						
						
					
				</div><!-- end main -->

				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="adrotate_widgets-4" class="widget adrotate_widgets"><!-- mfunc c06d06da9666a219db15cf575aff2824 -->echo adrotate_ad(11, true);<!-- /mfunc c06d06da9666a219db15cf575aff2824 --></aside><aside id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Napolitan by Night</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-103667" class="post-103667 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2020/11/03/103667/errico-porzio-protagonisti-del-milano-pizza-village-la-volta-versione-delivery/">
				<img width="420" height="630" src="https://www.napolitan.it/wp-content/uploads/2020/11/Manifesto-PV@H-420x630.jpg" class="attachment-small size-small wp-post-image" alt="manifesto-pvh" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/Manifesto-PV@H-420x630.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/11/Manifesto-PV@H-200x300.jpg 200w, https://www.napolitan.it/wp-content/uploads/2020/11/Manifesto-PV@H-683x1024.jpg 683w, https://www.napolitan.it/wp-content/uploads/2020/11/Manifesto-PV@H-555x833.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/11/Manifesto-PV@H.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Errico Porzio tra i protagonisti del &#8220;Milano Pizza Village&#8221; per la prima volta in versione delivery</h4>
			</a>
		</li>
			<li id="post-102937" class="post-102937 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2020/10/10/102937/eccellenze-campane-ospita-il-festival-della-birra-artigianale/">
				<img width="420" height="241" src="https://www.napolitan.it/wp-content/uploads/2015/08/wpid-birra-580x333-420x241.png" class="attachment-small size-small wp-post-image" alt="wpid-birra-580x333" srcset="https://www.napolitan.it/wp-content/uploads/2015/08/wpid-birra-580x333-420x241.png 420w, https://www.napolitan.it/wp-content/uploads/2015/08/wpid-birra-580x333-300x172.png 300w, https://www.napolitan.it/wp-content/uploads/2015/08/wpid-birra-580x333.png 580w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Eccellenze Campane ospita il &#8220;Festival della birra artigianale&#8221;</h4>
			</a>
		</li>
			<li id="post-102825" class="post-102825 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2020/09/30/102825/venerdi-2-ottobre-eccellenze-campane-ospita-la-festa-del-panuozzo-gragnano/">
				<img width="420" height="268" src="https://www.napolitan.it/wp-content/uploads/2020/09/Panuozzo-di-Gragnano_1-420x268.jpg" class="attachment-small size-small wp-post-image" alt="panuozzo-di-gragnano_1" srcset="https://www.napolitan.it/wp-content/uploads/2020/09/Panuozzo-di-Gragnano_1-420x268.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/09/Panuozzo-di-Gragnano_1-300x191.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/09/Panuozzo-di-Gragnano_1-768x490.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/09/Panuozzo-di-Gragnano_1-1024x653.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/09/Panuozzo-di-Gragnano_1-555x354.jpg 555w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Venerdì 2 ottobre, Eccellenze Campane ospita la &#8220;Festa del panuozzo di Gragnano&#8221;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Magic Moment</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-104220" class="post-104220 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment">
			<a href="https://www.napolitan.it/2020/11/23/104220/feste-compleanno-le-location-piu-esclusive-roma-dintorni/">
				<img width="420" height="207" src="https://www.napolitan.it/wp-content/uploads/2020/11/feste-di-compleanno-roma-420x207.jpg" class="attachment-small size-small wp-post-image" alt="feste-di-compleanno-roma" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/feste-di-compleanno-roma-420x207.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/11/feste-di-compleanno-roma-300x148.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/11/feste-di-compleanno-roma-768x379.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/11/feste-di-compleanno-roma-1024x505.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/11/feste-di-compleanno-roma-555x274.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/11/feste-di-compleanno-roma.jpg 1200w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Feste di compleanno: le location più esclusive a Roma e dintorni</h4>
			</a>
		</li>
			<li id="post-104217" class="post-104217 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment">
			<a href="https://www.napolitan.it/2020/11/23/104217/implantologia-dentale/">
				<img width="420" height="202" src="https://www.napolitan.it/wp-content/uploads/2020/11/unnamed-6-420x202.jpg" class="attachment-small size-small wp-post-image" alt="unnamed" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/unnamed-6-420x202.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/11/unnamed-6-300x144.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/11/unnamed-6.jpg 512w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Implantologia dentale: i vantaggi delle tecniche e dei materiali utilizzati</h4>
			</a>
		</li>
			<li id="post-104214" class="post-104214 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment">
			<a href="https://www.napolitan.it/2020/11/23/104214/pronto-intervento-elettricista-h24-informazioni-utili/">
				<img width="420" height="182" src="https://www.napolitan.it/wp-content/uploads/2020/11/Pronto-Intervento-Elettricista-Roma-420x182.jpg" class="attachment-small size-small wp-post-image" alt="pronto-intervento-elettricista-roma" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/Pronto-Intervento-Elettricista-Roma-420x182.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/11/Pronto-Intervento-Elettricista-Roma-300x130.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/11/Pronto-Intervento-Elettricista-Roma-768x333.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/11/Pronto-Intervento-Elettricista-Roma-1024x444.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/11/Pronto-Intervento-Elettricista-Roma-555x241.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/11/Pronto-Intervento-Elettricista-Roma.jpg 1500w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Pronto intervento elettricista h24: informazioni utili</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">I&#8217;m Napolitan</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-103838" class="post-103838 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza">
			<a href="https://www.napolitan.it/2020/11/09/103838/t-shirt-protesta-degli-operai-whirlpool-copre-lopera-jago-piazza-del-plebiscito-napoli/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2020/11/a67172885dbdf43a08d40fa0d72bbb22-420x280.jpg" class="attachment-small size-small wp-post-image" alt="&#039;Look down&#039;, il bimbo in catene di Jago in piazza del Plebiscito a Napoli, da oggi, ha una maglietta: è&#039; quella degli operai della Whirlpool di Napoli, che hanno vestito la statua in marmo, installata in piazza qualche giorno fa, 08 novembre 2020
ANSA/CESARE ABBATE" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/a67172885dbdf43a08d40fa0d72bbb22-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/11/a67172885dbdf43a08d40fa0d72bbb22-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/11/a67172885dbdf43a08d40fa0d72bbb22.jpg 457w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">T-shirt di protesta degli operai Whirlpool copre l&#8217;opera di Jago in Piazza del Plebiscito a Napoli</h4>
			</a>
		</li>
			<li id="post-103738" class="post-103738 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan">
			<a href="https://www.napolitan.it/2020/11/05/103738/emergenza-covid-napoli-spunta-striscione-ringraziare-medici-infermieri/">
				<img width="380" height="208" src="https://www.napolitan.it/wp-content/uploads/2020/11/5567618_1036_medici_orgoglio_della_citta.jpg" class="attachment-small size-small wp-post-image" alt="5567618_1036_medici_orgoglio_della_citta" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/5567618_1036_medici_orgoglio_della_citta.jpg 380w, https://www.napolitan.it/wp-content/uploads/2020/11/5567618_1036_medici_orgoglio_della_citta-300x164.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" />				<h4 class="title">Emergenza covid: a Napoli spunta striscione per ringraziare medici e infermieri</h4>
			</a>
		</li>
			<li id="post-103186" class="post-103186 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan">
			<a href="https://www.napolitan.it/2020/10/17/103186/la-foto-della-speranza-neonato-strappa-la-mascherina-al-medico/">
				<img width="420" height="383" src="https://www.napolitan.it/wp-content/uploads/2020/10/BB1a7HRC-420x383.png" class="attachment-small size-small wp-post-image" alt="bb1a7hrc" srcset="https://www.napolitan.it/wp-content/uploads/2020/10/BB1a7HRC-420x383.png 420w, https://www.napolitan.it/wp-content/uploads/2020/10/BB1a7HRC-300x274.png 300w, https://www.napolitan.it/wp-content/uploads/2020/10/BB1a7HRC-768x701.png 768w, https://www.napolitan.it/wp-content/uploads/2020/10/BB1a7HRC-555x506.png 555w, https://www.napolitan.it/wp-content/uploads/2020/10/BB1a7HRC.png 799w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">La foto della speranza: neonato strappa la mascherina al medico</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Smile</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-104077" class="post-104077 post type-post status-publish format-gallery has-post-thumbnail hentry category-smile post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/11/18/104077/tutti-pazzi-le-scarpe-lidl-meme-piu-divertenti/">
				<img width="420" height="236" src="https://www.napolitan.it/wp-content/uploads/2020/11/Aggiungi-unintestazione-17-800x450-420x236.png" class="attachment-small size-small wp-post-image" alt="aggiungi-unintestazione-17-800x450" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/Aggiungi-unintestazione-17-800x450-420x236.png 420w, https://www.napolitan.it/wp-content/uploads/2020/11/Aggiungi-unintestazione-17-800x450-300x169.png 300w, https://www.napolitan.it/wp-content/uploads/2020/11/Aggiungi-unintestazione-17-800x450-768x432.png 768w, https://www.napolitan.it/wp-content/uploads/2020/11/Aggiungi-unintestazione-17-800x450-555x312.png 555w, https://www.napolitan.it/wp-content/uploads/2020/11/Aggiungi-unintestazione-17-800x450.png 800w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Tutti pazzi per le scarpe di Lidl: i meme più divertenti</h4>
			</a>
		</li>
			<li id="post-103404" class="post-103404 post type-post status-publish format-standard has-post-thumbnail hentry category-smile">
			<a href="https://www.napolitan.it/2020/10/25/103404/pizzeria-covid-la-protesta-civile-del-pizzaiolo-errico-porzio-dpcm/">
				<img width="420" height="560" src="https://www.napolitan.it/wp-content/uploads/2020/10/ù-420x560.jpg" class="attachment-small size-small wp-post-image" alt="u" srcset="https://www.napolitan.it/wp-content/uploads/2020/10/ù-420x560.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/10/ù-225x300.jpg 225w, https://www.napolitan.it/wp-content/uploads/2020/10/ù-768x1024.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/10/ù-555x740.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/10/ù.jpg 1334w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">&#8220;Pizzeria Covid&#8221;: la protesta civile del pizzaiolo Errico Porzio contro il nuovo Dpcm</h4>
			</a>
		</li>
			<li id="post-101535" class="post-101535 post type-post status-publish format-video has-post-thumbnail hentry category-smile post_format-post-format-video">
			<a href="https://www.napolitan.it/2020/08/21/101535/video-la-replica-del-maestro-pizzaiolo-errico-porzio-alla-pizza-di-flavio-briatore/">
				<img width="420" height="321" src="https://www.napolitan.it/wp-content/uploads/2020/08/errico_porzio-600x458-420x321.jpg" class="attachment-small size-small wp-post-image" alt="errico_porzio-600x458" srcset="https://www.napolitan.it/wp-content/uploads/2020/08/errico_porzio-600x458-420x321.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/08/errico_porzio-600x458-300x229.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/08/errico_porzio-600x458-555x424.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/08/errico_porzio-600x458.jpg 600w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-La replica del maestro pizzaiolo Errico Porzio alla pizza di Flavio Briatore</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Foto</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-103769" class="post-103769 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/11/06/103769/emergenza-covid-zaini-appesi-ai-cancelli-delle-scuole-protestare-la-didattica-distanza/">
				<img width="420" height="238" src="https://www.napolitan.it/wp-content/uploads/2020/11/094508410-54812213-6133-4b3c-b619-c33e23f6428b-420x238.jpg" class="attachment-small size-small wp-post-image" alt="094508410-54812213-6133-4b3c-b619-c33e23f6428b" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/094508410-54812213-6133-4b3c-b619-c33e23f6428b-420x238.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/11/094508410-54812213-6133-4b3c-b619-c33e23f6428b-300x170.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/11/094508410-54812213-6133-4b3c-b619-c33e23f6428b-555x314.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/11/094508410-54812213-6133-4b3c-b619-c33e23f6428b.jpg 735w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Emergenza covid: zaini appesi ai cancelli delle scuole per protestare contro la didattica a distanza</h4>
			</a>
		</li>
			<li id="post-99566" class="post-99566 post type-post status-publish format-video has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-video">
			<a href="https://www.napolitan.it/2020/06/18/99566/video-napoli-vince-la-coppa-italia-ed-esplode-la-festa-citta-gattuso-canta-un-giorno-allimporvviso-tifosi/">
				<img width="380" height="208" src="https://www.napolitan.it/wp-content/uploads/2020/06/5295071_1059_fns.jpg" class="attachment-small size-small wp-post-image" alt="5295071_1059_fns" srcset="https://www.napolitan.it/wp-content/uploads/2020/06/5295071_1059_fns.jpg 380w, https://www.napolitan.it/wp-content/uploads/2020/06/5295071_1059_fns-300x164.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" />				<h4 class="title">VIDEO-Il Napoli vince la Coppa Italia ed esplode la festa in città: Gattuso canta &#8220;Un giorno all&#8217;imporvviso&#8221; con i tifosi</h4>
			</a>
		</li>
			<li id="post-99549" class="post-99549 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/06/18/99549/napoli-batte-la-juve-ai-rigori-vince-la-coppa-italia-2020/">
				<img width="420" height="236" src="https://www.napolitan.it/wp-content/uploads/2020/06/download-3-420x236.jpg" class="attachment-small size-small wp-post-image" alt="download" srcset="https://www.napolitan.it/wp-content/uploads/2020/06/download-3-420x236.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/06/download-3-300x169.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/06/download-3-555x312.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/06/download-3.jpg 654w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Il Napoli batte la Juve ai rigori e vince la Coppa Italia 2020</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget_title"><span class="outer">Cerca</span></h2><form role="search" method="get" id="witgetsearch" action="https://www.napolitan.it/">
    <div class="input-append">
		<input type="text" value=""  placeholder="SEARCH HERE..." name="s" id="s" />
		<button class="btn btn-primary" type="submit">Search</button>
    </div>
</form>   </aside><aside id="mtc-popular-post-2" class="widget mtc_recent_post_widget"><h2 class="widget_title">Popolari</h2>		<ul>
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2020/11/04/103718/emergenza-coronavirus-dpcm-vigore-venerdi-6-novembre-tutte-le-novita/" title="Emergenza Coronavirus: nuovo Dpcm in vigore da venerdì 6 novembre, tutte le novità" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2020/10/Conte_dpcm-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="conte_dpcm" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2020/11/04/103718/emergenza-coronavirus-dpcm-vigore-venerdi-6-novembre-tutte-le-novita/" rel="bookmark" title="Permanent Link to Emergenza Coronavirus: nuovo Dpcm in vigore da venerdì 6 novembre, tutte le novità">Emergenza Coronavirus: nuovo Dpcm in vigore da venerdì 6 novembre, tutte le novità</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2020/11/04/">4 novembre, 2020</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2020/11/23/104243/la-pizzeria-dal-presidente-regale-le-ricercatissime-scarpe-lidl-al-miglior-cliente/" title="La Pizzeria &#8220;Dal Presidente&#8221; regale le ricercatissime scarpe Lidl al miglior cliente" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2020/11/f64b630b-e5b6-444f-b58b-a4379e956486-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="f64b630b-e5b6-444f-b58b-a4379e956486" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/f64b630b-e5b6-444f-b58b-a4379e956486-150x150c.jpg 150w, https://www.napolitan.it/wp-content/uploads/2020/11/f64b630b-e5b6-444f-b58b-a4379e956486-300x300.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/11/f64b630b-e5b6-444f-b58b-a4379e956486-768x768.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/11/f64b630b-e5b6-444f-b58b-a4379e956486-1024x1024.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/11/f64b630b-e5b6-444f-b58b-a4379e956486-420x420.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/11/f64b630b-e5b6-444f-b58b-a4379e956486-555x555.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/11/f64b630b-e5b6-444f-b58b-a4379e956486.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2020/11/23/104243/la-pizzeria-dal-presidente-regale-le-ricercatissime-scarpe-lidl-al-miglior-cliente/" rel="bookmark" title="Permanent Link to La Pizzeria &#8220;Dal Presidente&#8221; regale le ricercatissime scarpe Lidl al miglior cliente">La Pizzeria &#8220;Dal Presidente&#8221; regale le ricercatissime scarpe Lidl al miglior cliente</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2020/11/23/">23 novembre, 2020</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2020/10/24/103381/video-scontri-napoli-giornalisti-aggrediti-dai-manifestanti-la-nota-del-sindacato-campano/" title="VIDEO-Scontri a Napoli: giornalisti aggrediti dai manifestanti. La nota del sindacato campano" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2020/10/122267754_10220567522195494_1601556664551667171_n-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="122267754_10220567522195494_1601556664551667171_n" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2020/10/24/103381/video-scontri-napoli-giornalisti-aggrediti-dai-manifestanti-la-nota-del-sindacato-campano/" rel="bookmark" title="Permanent Link to VIDEO-Scontri a Napoli: giornalisti aggrediti dai manifestanti. La nota del sindacato campano">VIDEO-Scontri a Napoli: giornalisti aggrediti dai manifestanti. La nota del sindacato campano</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2020/10/24/">24 ottobre, 2020</a>
					</div>
					<div class="clearfix"></div>
				</li>	
								
			</ul>
		
		
		
		
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget_title"><span class="outer">Articoli recenti</span></h2>		<ul>
					<li>
				<a href="https://www.napolitan.it/2020/11/23/104243/la-pizzeria-dal-presidente-regale-le-ricercatissime-scarpe-lidl-al-miglior-cliente/">La Pizzeria &#8220;Dal Presidente&#8221; regale le ricercatissime scarpe Lidl al miglior cliente</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/11/23/104240/covid-dal-25-novembre-scuola-presenza-infanzia-prime-classi-della-primaria-campania/">Covid: dal 25 novembre scuola in presenza per infanzia e prime classi della primaria in Campania</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/11/23/104225/camorra-ponticelli-gabriella-onesto-la-lady-camorra-si-serviva-dei-social-inneggiare-alla-malavita/">Camorra Ponticelli: Gabriella Onesto, la lady-camorra che si serviva dei social per inneggiare alla malavita</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/11/23/104220/feste-compleanno-le-location-piu-esclusive-roma-dintorni/">Feste di compleanno: le location più esclusive a Roma e dintorni</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/11/23/104217/implantologia-dentale/">Implantologia dentale: i vantaggi delle tecniche e dei materiali utilizzati</a>
						</li>
				</ul>
		</aside>		<aside id="calendar-2" class="widget widget_calendar"><h2 class="widget_title"><span class="outer">Archivio per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>novembre: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.napolitan.it/2020/10/">&laquo; Ott</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.napolitan.it/2020/11/01/" aria-label="Articoli pubblicati in 1 November 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2020/11/02/" aria-label="Articoli pubblicati in 2 November 2020">2</a></td><td><a href="https://www.napolitan.it/2020/11/03/" aria-label="Articoli pubblicati in 3 November 2020">3</a></td><td><a href="https://www.napolitan.it/2020/11/04/" aria-label="Articoli pubblicati in 4 November 2020">4</a></td><td><a href="https://www.napolitan.it/2020/11/05/" aria-label="Articoli pubblicati in 5 November 2020">5</a></td><td><a href="https://www.napolitan.it/2020/11/06/" aria-label="Articoli pubblicati in 6 November 2020">6</a></td><td><a href="https://www.napolitan.it/2020/11/07/" aria-label="Articoli pubblicati in 7 November 2020">7</a></td><td><a href="https://www.napolitan.it/2020/11/08/" aria-label="Articoli pubblicati in 8 November 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2020/11/09/" aria-label="Articoli pubblicati in 9 November 2020">9</a></td><td><a href="https://www.napolitan.it/2020/11/10/" aria-label="Articoli pubblicati in 10 November 2020">10</a></td><td><a href="https://www.napolitan.it/2020/11/11/" aria-label="Articoli pubblicati in 11 November 2020">11</a></td><td><a href="https://www.napolitan.it/2020/11/12/" aria-label="Articoli pubblicati in 12 November 2020">12</a></td><td><a href="https://www.napolitan.it/2020/11/13/" aria-label="Articoli pubblicati in 13 November 2020">13</a></td><td><a href="https://www.napolitan.it/2020/11/14/" aria-label="Articoli pubblicati in 14 November 2020">14</a></td><td><a href="https://www.napolitan.it/2020/11/15/" aria-label="Articoli pubblicati in 15 November 2020">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2020/11/16/" aria-label="Articoli pubblicati in 16 November 2020">16</a></td><td><a href="https://www.napolitan.it/2020/11/17/" aria-label="Articoli pubblicati in 17 November 2020">17</a></td><td><a href="https://www.napolitan.it/2020/11/18/" aria-label="Articoli pubblicati in 18 November 2020">18</a></td><td><a href="https://www.napolitan.it/2020/11/19/" aria-label="Articoli pubblicati in 19 November 2020">19</a></td><td><a href="https://www.napolitan.it/2020/11/20/" aria-label="Articoli pubblicati in 20 November 2020">20</a></td><td><a href="https://www.napolitan.it/2020/11/21/" aria-label="Articoli pubblicati in 21 November 2020">21</a></td><td><a href="https://www.napolitan.it/2020/11/22/" aria-label="Articoli pubblicati in 22 November 2020">22</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.napolitan.it/2020/11/23/" aria-label="Articoli pubblicati in 23 November 2020">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-bottom-menu" class="nav main-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.napolitan.it/">Napolitan.it</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.napolitan.it/redazione/">Redazione</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.napolitan.it/contatti/">Contatti</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					Napolitan è una testata giornalistica registrata<br/>
presso il Tribunale di Nola n.° 9 del 23/12/2014.<br/>
Iscrizione al Registro degli Operatori per la Comunicazione n. 24695
<br/><br/>
All Right Reserved - 2014 | Powered by <a href="http://iamalph.com" rel="nofollow" target="_blank">Wordpress Napoli</a>				</div>
			</div>
						<div class="span6">
				<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>			</div>
					</div>
	</div>
</div>
<!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! -->	
	
</footer>
</div><!-- end boxed -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52765000-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="all">@import url("https://www.napolitan.it/wp-content/themes/bzine/custom.css");

.g-5 {margin: 0 auto;}
#adrotate_widgets-7 {background: none; border: 0; box-shadow: none;}

.g-6 {margin: 0 auto;}
#adrotate_widgets-8 {background: none; border: 0; box-shadow: none;}</style><script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"104205","ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.napolitan.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.sticky.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/fluidvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"reveal","slider_effect":"directscroll","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script async="async" type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top"><i class="icon-angle-up"></i></a></div></body></html>		
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using disk
Page Caching using disk 
Database Caching 2/76 queries in 0.029 seconds using disk (Request-wide modification query)

Served from: www.napolitan.it @ 2020-11-23 19:34:25 by W3 Total Cache
-->