<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.napolitan.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Salute delle donne, verso la nascita del primo ambulatorio per la medicina di genere in Campania - Napolitan.it</title>
<link rel="canonical" href="https://www.napolitan.it/2021/05/15/109534/salute-delle-donne-verso-la-nascita-del-primo-ambulatorio-la-medicina-genere-campania/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salute delle donne, verso la nascita del primo ambulatorio per la medicina di genere in Campania - Napolitan.it" />
<meta property="og:description" content="«In un anno e mezzo di pandemia abbiamo imparato molto sul Covid e sui danni che produce, uno dei dati che sembra emergere con chiarezza è che la risposta anticorpale delle donne è molto differente da quella degli uomini. Così..." />
<meta property="og:url" content="https://www.napolitan.it/2021/05/15/109534/salute-delle-donne-verso-la-nascita-del-primo-ambulatorio-la-medicina-genere-campania/" />
<meta property="article:author" content="https://www.facebook.com/napolitanteam?ref_type=bookmark" />
<meta property="article:section" content="Da Sud a Sud" />
<meta property="article:published_time" content="2021-05-15T15:14:54+02:00" />
<meta property="og:image" content="https://www.napolitan.it/wp-content/uploads/2021/05/Paziente-generica.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.napolitan.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.napolitan.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Salute delle donne, verso la nascita del primo ambulatorio per la medicina di genere in Campania Feed dei commenti" href="https://www.napolitan.it/2021/05/15/109534/salute-delle-donne-verso-la-nascita-del-primo-ambulatorio-la-medicina-genere-campania/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.napolitan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://www.napolitan.it/wp-content/themes/bzine/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.napolitan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.napolitan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.napolitan.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.napolitan.it/?p=109534' />
<link rel="alternate" type="application/json+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2021%2F05%2F15%2F109534%2Fsalute-delle-donne-verso-la-nascita-del-primo-ambulatorio-la-medicina-genere-campania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2021%2F05%2F15%2F109534%2Fsalute-delle-donne-verso-la-nascita-del-primo-ambulatorio-la-medicina-genere-campania%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:298px; height:100%; max-height:297px; margin: 0 auto; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://www.napolitan.it/wp-content/uploads/2014/04/favicon1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'z8sLTbRmZc_Xe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <style>
    </style>
		<script src="https://js.adspro.it/prjnap.js"></script>



</head>
<body data-rsssl=1 class="single single-post postid-109534 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
          <div id="tagline">Il nuovo modo di leggere <strong>Napoli</strong></div>
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam.news" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->

	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
					<h1 class="logo">
						<a href="https://www.napolitan.it/" title="">
													<img src="https://www.napolitan.it/wp-content/uploads/2014/04/header1.png" alt="Logo" />
												</a>
					</h1>
											<div class="header_ad">
																																		</div>
				</div>
			</div>
		</div>
	</div>

	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-top-menu" class="nav main-menu"><li id="menu-item-22" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.napolitan.it/" >Napolitan.it</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.napolitan.it/category/news/" >News</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.napolitan.it/category/cronaca/" >Cronaca</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.napolitan.it/category/arte-spettacolo/" >Arte &#038; Spettacolo</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.napolitan.it/category/musica/" >Musica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.napolitan.it/category/napolitan-by-night/" >Napolitan by Night</a></li>
<li id="menu-item-75026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75026"><a href="https://www.napolitan.it/category/non-solo-hobby/" >Non solo hobby</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.napolitan.it/category/foto/" >Foto</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://www.napolitan.it/category/da-sud-a-sud/" >Da Sud a Sud</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.napolitan.it/category/fratelli-ditalia/" >Fratelli d&#8217;Italia</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.napolitan.it/category/fenomeni-virali/" >Fenomeni Virali</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>

			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
		<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																										<div class="post_thumb">
		<div class="mask"></div>
										<!-- <img src="" alt="">-->
			</div>

	<div class="post-109534 post type-post status-publish format-standard has-post-thumbnail hentry category-da-sud-a-sud">
		<div class="storycontent">
			<h2 class="_title">Salute delle donne, verso la nascita del primo ambulatorio per la medicina di genere in Campania</h2>			<p class="panel">
				di <a href="https://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a> /
				<a href="https://www.napolitan.it/2021/05/15/109534/salute-delle-donne-verso-la-nascita-del-primo-ambulatorio-la-medicina-genere-campania/#respond">0 Commenti</a> /
				16 Visite  /
				<a href="https://www.napolitan.it/2021/05/15/">15 maggio, 2021</a>
			</p>


			<div class="entry">
				<div class="entry_side">
					<div class="author">
						<img src="https://www.napolitan.it/wp-content/uploads/2014/07/fbant2-150x150c.png" width="125" height="125" alt="Redazione Napolitan" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />						<p><a href="https://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a></p>
					</div>
					<!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! -->				</div>

				<p><a href="https://www.napolitan.it/wp-content/uploads/2021/05/Paziente-generica.jpg"><img class="aligncenter size-full wp-image-109535" src="https://www.napolitan.it/wp-content/uploads/2021/05/Paziente-generica.jpg" alt="paziente-generica" width="640" height="426" srcset="https://www.napolitan.it/wp-content/uploads/2021/05/Paziente-generica.jpg 640w, https://www.napolitan.it/wp-content/uploads/2021/05/Paziente-generica-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2021/05/Paziente-generica-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2021/05/Paziente-generica-555x369.jpg 555w" sizes="(max-width: 640px) 100vw, 640px" /></a>«In un anno e mezzo di pandemia abbiamo imparato molto sul Covid e sui danni che produce, uno dei dati che sembra emergere con chiarezza è che la risposta anticorpale delle donne è molto differente da quella degli uomini. Così come è differente la capacità di rispondere alle terapie e di superare l&#8217;infezione nelle sue fasi più acute». A parlare è la dottoressa <b>Maria Ludovica Genna</b>, responsabile del centro di qualificazione biologica Napoli Campania Centro. «Le differenze tra maschi e femmine &#8211; aggiunge &#8211; ben note anche in moltissimi ambiti della medicina, nel tempo hanno dato vita alla &#8220;medicina di genere&#8221;». Ecco perché la direzione strategica dell&#8217;Azienda Ospedaliera Antonio Cardarelli di Napoli, prima in Campania, ha deciso di dare vita ad un tavolo tecnico che entro gennaio 2022 porterà proprio alla nascita di un ambulatorio di medicina di genere.</p>
<p>Il tavolo tecnico vede come referente proprio la dottoressa Maria Ludovica Genna e come coordinatrice la dottoressa <b>Gesualda La Porta</b> (direttrice del Polo Didattico e membro del Tavolo tecnico regionale dei presidenti C.U.G. sulla medicina di genere). Ed è proprio La Porta ad evidenziare che «lo scopo è quello di sostenere quel cambiamento culturale già in atto che vede il paziente al centro, come soggetto unico, e che apra sempre più all&#8217;idea della personalizzazione delle terapie».</p><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! -->
<p>Componenti del tavolo sono poi <b>Maria Maiorano</b> (direttore amministrativo del Cardarelli), <b>Rosaria De Pascale</b> (U.O.C. Immunoematologia), <b>Claudio Santangelo</b> (U.O.C. Ostetricia e Ginecologia), <b>Antonio Abete</b> (U.O.C. Affari generali e patrimonio), <b>Paola Martucci </b>(Penumologia interventistica), <b>Francesco Scavuozzo</b> (U.O.C Endocrinologia), <b>Maria Rosaria Iannuzzi</b> (U.O.C Nefrologia), <b>Daniela Scala</b> (U.O.C Medicina Nucleare), <b>Eliana Raiola</b> (Direzione Sanitaria), <b>Domenica Marianna Lomazzo</b> (Consigliera di Parità della Regione Campania), <b>Pina Tommasielli</b> (membro del Tavolo regionale Medicina di genere) e <b>Maria Gabriella De Silvio</b> (membro del tavolo tecnico scientifico nazionale Medicina di Genere).</p>
<p>«Dare attuazione al Piano nazionale per la medicina di genere &#8211; dicono il direttore generale <b>Giuseppe Longo</b> e il direttore sanitario <b>Giuseppe Russo</b> &#8211; era per noi una priorità. Le donne, per le stesse patologie, possono presentare, rispetto agli uomini, segni e sintomi diversi; si pensi all&#8217;infarto del miocardio, o diverse localizzazioni, come nel caso di neoplasie del colon o del melanoma. Le donne possiedono un sistema immunitario in grado di attivare risposte immunitarie più efficaci rispetto agli uomini, e sono quindi più resistenti alle infezioni, ma nello stesso tempo mostrano una maggiore suscettibilità alle malattie autoimmuni. Anche il Covid ci dice che maschi e femmine non possono essere curati allo stesso modo, l&#8217;approccio terapeutico deve essere personalizzato». Sulla stessa linea le parole del direttore amministrativo Maria Maiorano: «L&#8217;importanza dell&#8217;istituzione di un tavolo tecnico per la medicina di genere nasce dal profondo desiderio e la ferma speranza di poter portare e attuare un concreto cambiamento nello studio e nell&#8217;approccio alla medicina, che sempre più deve essere incentrata sulle differenze di tipo biologico, socio-economico e culturale tra uomini e donne».</p>
<p>Il Cardarelli si conferma quale centro di riferimento regionale sui temi della salute, ma anche pioniere rispetto ad un tema, quello della medicina di genere, che nei prossimi anni modificherà radicalmente l&#8217;approccio diagnostico e terapeutico.</p>
<!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! -->
				<div class="clearfix"></div>
				<div class="post_panel">
										<div class="share">
	<span class="pull-left">Condividi su:</span>
	<ul class="social_share"><li><a class="mtc_social_icon2"  onclick="social_share('http://www.facebook.com/sharer.php?u=https://www.napolitan.it/2021/05/15/109534/salute-delle-donne-verso-la-nascita-del-primo-ambulatorio-la-medicina-genere-campania/')" href="javascript:void(0);" title="Facebook"><i class="icon-facebook"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('https://plus.google.com/share?url=https://www.napolitan.it/2021/05/15/109534/salute-delle-donne-verso-la-nascita-del-primo-ambulatorio-la-medicina-genere-campania/')" href="javascript:void(0);" title="Google+"><i class="icon-google-plus"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://twitter.com/intent/tweet?url=https://www.napolitan.it/2021/05/15/109534/salute-delle-donne-verso-la-nascita-del-primo-ambulatorio-la-medicina-genere-campania/')" href="javascript:void(0);" title="Twitter"><i class="icon-twitter"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=https://www.napolitan.it/2021/05/15/109534/salute-delle-donne-verso-la-nascita-del-primo-ambulatorio-la-medicina-genere-campania/')" href="javascript:void(0);" title="Linkedin"><i class="icon-linkedin"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  href="mailto:?subject=Salute delle donne, verso la nascita del primo ambulatorio per la medicina di genere in Campania&body=https://www.napolitan.it/2021/05/15/109534/salute-delle-donne-verso-la-nascita-del-primo-ambulatorio-la-medicina-genere-campania/" title="Email"><i class="icon-envelope-alt"></i>&nbsp;</a></li></ul></div>				</div>
			</div>
		</div>

		<div class="storycontent">
				
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Il tuo commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/15/109534/salute-delle-donne-verso-la-nascita-del-primo-ambulatorio-la-medicina-genere-campania/#respond" style="display:none;">Cancella risposta</a></small></h3>				<form action="https://www.napolitan.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Email (non sarà pubblicata)</p><p><textarea autocomplete="nope"  id="b11a9a7593"  name="b11a9a7593"   cols="100" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "adb7ec1dd942c80e978bce3428cb9255" );document.getElementById("b11a9a7593").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input name="author" id="author" value="" size="22" tabindex="1" type="text"  aria-required='true'> </p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input name="email" id="email" value="" size="22"  aria-required='true' tabindex="2" type="text"  aria-required='true'> </p>
<p class="comment-form-url"><label for="url">Website</label><input name="url" id="url" value="" size="22" tabindex="3" type="text" ></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='109534' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="429fa0d217" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p>				</form>
					</div><!-- #respond -->
		 <div class="spacer"></div>
		</div>
	</div>
						
						
					
				</div><!-- end main -->

				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Napolitan by Night</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-108847" class="post-108847 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2021/04/20/108847/clubbing-mondo-dellintrattenimento-vuole-ripartire-sicurezza/">
				<img width="420" height="206" src="https://www.napolitan.it/wp-content/uploads/2019/12/hub-720x353-420x206.jpg" class="attachment-small size-small wp-post-image" alt="hub-720x353" srcset="https://www.napolitan.it/wp-content/uploads/2019/12/hub-720x353-420x206.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/12/hub-720x353-300x147.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/12/hub-720x353.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Clubbing, il mondo dell’intrattenimento vuole ripartire in sicurezza</h4>
			</a>
		</li>
			<li id="post-107800" class="post-107800 post type-post status-publish format-gallery has-post-thumbnail hentry category-napolitan-by-night post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2021/03/13/107800/cena-asporto-cookery-pub-pizzafood-ai-piedi-del-vesuvio/">
				<img width="420" height="160" src="https://www.napolitan.it/wp-content/uploads/2021/03/119514553_1408810915975534_7997962117074013438_o-420x160.jpg" class="attachment-small size-small wp-post-image" alt="119514553_1408810915975534_7997962117074013438_o" srcset="https://www.napolitan.it/wp-content/uploads/2021/03/119514553_1408810915975534_7997962117074013438_o-420x160.jpg 420w, https://www.napolitan.it/wp-content/uploads/2021/03/119514553_1408810915975534_7997962117074013438_o-300x114.jpg 300w, https://www.napolitan.it/wp-content/uploads/2021/03/119514553_1408810915975534_7997962117074013438_o-768x292.jpg 768w, https://www.napolitan.it/wp-content/uploads/2021/03/119514553_1408810915975534_7997962117074013438_o-1024x390.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2021/03/119514553_1408810915975534_7997962117074013438_o-555x211.jpg 555w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Una cena da asporto da&#8230; &#8220;Cookery pub&#8221;: pizza&#038;food ai piedi del Vesuvio</h4>
			</a>
		</li>
			<li id="post-107754" class="post-107754 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2021/03/12/107754/lunedi-15-marzo-al-via-un-appartamento-salerno-format-online-grigliate-urbane/">
				<img width="420" height="240" src="https://www.napolitan.it/wp-content/uploads/2021/03/logonuovo_grigliateurbane_consfondo_grande-420x240.jpg" class="attachment-small size-small wp-post-image" alt="logonuovo_grigliateurbane_consfondo_grande" srcset="https://www.napolitan.it/wp-content/uploads/2021/03/logonuovo_grigliateurbane_consfondo_grande-420x240.jpg 420w, https://www.napolitan.it/wp-content/uploads/2021/03/logonuovo_grigliateurbane_consfondo_grande-300x172.jpg 300w, https://www.napolitan.it/wp-content/uploads/2021/03/logonuovo_grigliateurbane_consfondo_grande.jpg 470w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Lunedì 15 marzo, al via in un appartamento di Salerno il format online &#8220;Grigliate urbane&#8221;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Non solo Hobby</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-109518" class="post-109518 post type-post status-publish format-standard has-post-thumbnail hentry category-non-solo-hobby">
			<a href="https://www.napolitan.it/2021/05/13/109518/lotteria-degli-scontrini-lestrazione-del-13-maggio-tagliandi-vincenti/">
				<img width="420" height="247" src="https://www.napolitan.it/wp-content/uploads/2021/05/lotteria-scontrini-2021-terza-estrazione-13-maggio-premi-come-funziona-420x247.jpg" class="attachment-small size-small wp-post-image" alt="lotteria-scontrini-2021-terza-estrazione-13-maggio-premi-come-funziona" srcset="https://www.napolitan.it/wp-content/uploads/2021/05/lotteria-scontrini-2021-terza-estrazione-13-maggio-premi-come-funziona-420x247.jpg 420w, https://www.napolitan.it/wp-content/uploads/2021/05/lotteria-scontrini-2021-terza-estrazione-13-maggio-premi-come-funziona-300x176.jpg 300w, https://www.napolitan.it/wp-content/uploads/2021/05/lotteria-scontrini-2021-terza-estrazione-13-maggio-premi-come-funziona-768x452.jpg 768w, https://www.napolitan.it/wp-content/uploads/2021/05/lotteria-scontrini-2021-terza-estrazione-13-maggio-premi-come-funziona-555x326.jpg 555w, https://www.napolitan.it/wp-content/uploads/2021/05/lotteria-scontrini-2021-terza-estrazione-13-maggio-premi-come-funziona.jpg 850w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Lotteria degli scontrini, l&#8217;estrazione del 13 maggio: i tagliandi vincenti</h4>
			</a>
		</li>
			<li id="post-109491" class="post-109491 post type-post status-publish format-standard has-post-thumbnail hentry category-non-solo-hobby">
			<a href="https://www.napolitan.it/2021/05/12/109491/paccheri-cicoli-ricotta-pomodoro-la-ricetta-mimmo-pastaio/">
				<img width="420" height="315" src="https://www.napolitan.it/wp-content/uploads/2021/05/paccheri-cicoli-e-ricotta-420x315.jpg" class="attachment-small size-small wp-post-image" alt="paccheri-cicoli-e-ricotta" srcset="https://www.napolitan.it/wp-content/uploads/2021/05/paccheri-cicoli-e-ricotta-420x315.jpg 420w, https://www.napolitan.it/wp-content/uploads/2021/05/paccheri-cicoli-e-ricotta-300x225.jpg 300w, https://www.napolitan.it/wp-content/uploads/2021/05/paccheri-cicoli-e-ricotta-555x416.jpg 555w, https://www.napolitan.it/wp-content/uploads/2021/05/paccheri-cicoli-e-ricotta.jpg 689w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Paccheri con cicoli, ricotta e pomodoro: la ricetta di &#8220;Mimmo il Pastaio&#8221;</h4>
			</a>
		</li>
			<li id="post-109482" class="post-109482 post type-post status-publish format-standard has-post-thumbnail hentry category-non-solo-hobby">
			<a href="https://www.napolitan.it/2021/05/12/109482/iniziare-nuova-carriera-persona-disabile-italia-cosa-ce-sapere/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2021/05/pexels-marcus-aurelius-4064172-1-420x280.jpg" class="attachment-small size-small wp-post-image" alt="pexels-marcus-aurelius-4064172-1" srcset="https://www.napolitan.it/wp-content/uploads/2021/05/pexels-marcus-aurelius-4064172-1-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2021/05/pexels-marcus-aurelius-4064172-1-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2021/05/pexels-marcus-aurelius-4064172-1.jpg 500w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Iniziare una nuova carriera come persona disabile in Italia: cosa c&#8217;è da sapere?</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Fenomeni Virali</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-109507" class="post-109507 post type-post status-publish format-video has-post-thumbnail hentry category-fenomeni-virali post_format-post-format-video">
			<a href="https://www.napolitan.it/2021/05/13/109507/napoli-milano-consegnare-due-pizze-video-virale/">
				<img width="420" height="236" src="https://www.napolitan.it/wp-content/uploads/2021/05/Superdelivery-420x236.jpeg" class="attachment-small size-small wp-post-image" alt="superdelivery" srcset="https://www.napolitan.it/wp-content/uploads/2021/05/Superdelivery-420x236.jpeg 420w, https://www.napolitan.it/wp-content/uploads/2021/05/Superdelivery-300x169.jpeg 300w, https://www.napolitan.it/wp-content/uploads/2021/05/Superdelivery-768x432.jpeg 768w, https://www.napolitan.it/wp-content/uploads/2021/05/Superdelivery-1024x576.jpeg 1024w, https://www.napolitan.it/wp-content/uploads/2021/05/Superdelivery-555x312.jpeg 555w, https://www.napolitan.it/wp-content/uploads/2021/05/Superdelivery.jpeg 1280w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Da Napoli a Milano per consegnare due pizze: il video è virale</h4>
			</a>
		</li>
			<li id="post-109201" class="post-109201 post type-post status-publish format-video has-post-thumbnail hentry category-fenomeni-virali category-in-evidenza post_format-post-format-video">
			<a href="https://www.napolitan.it/2021/05/01/109201/video-linfluencer-rita-de-crescenzo-schernisce-un-balletto-le-forze-dellordine-la-multano/">
				<img width="420" height="262" src="https://www.napolitan.it/wp-content/uploads/2021/05/Rita-Decrescenzo-758x472-420x262.jpg" class="attachment-small size-small wp-post-image" alt="rita-decrescenzo-758x472" srcset="https://www.napolitan.it/wp-content/uploads/2021/05/Rita-Decrescenzo-758x472-420x262.jpg 420w, https://www.napolitan.it/wp-content/uploads/2021/05/Rita-Decrescenzo-758x472-300x187.jpg 300w, https://www.napolitan.it/wp-content/uploads/2021/05/Rita-Decrescenzo-758x472-555x346.jpg 555w, https://www.napolitan.it/wp-content/uploads/2021/05/Rita-Decrescenzo-758x472.jpg 758w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-L&#8217;influencer Rita De Crescenzo schernisce con un balletto le forze dell&#8217;ordine mentre la multano</h4>
			</a>
		</li>
			<li id="post-108600" class="post-108600 post type-post status-publish format-standard has-post-thumbnail hentry category-fenomeni-virali">
			<a href="https://www.napolitan.it/2021/04/11/108600/napoletano-ciro-priello-vincitore-del-programma-lol-ride/">
				<img width="420" height="294" src="https://www.napolitan.it/wp-content/uploads/2021/04/LOL-chi-ride-e-fuori-poster-scaled-420x294.jpg" class="attachment-small size-small wp-post-image" alt="lol-chi-ride-e-fuori-poster-scaled" srcset="https://www.napolitan.it/wp-content/uploads/2021/04/LOL-chi-ride-e-fuori-poster-scaled-420x294.jpg 420w, https://www.napolitan.it/wp-content/uploads/2021/04/LOL-chi-ride-e-fuori-poster-scaled-300x210.jpg 300w, https://www.napolitan.it/wp-content/uploads/2021/04/LOL-chi-ride-e-fuori-poster-scaled-768x538.jpg 768w, https://www.napolitan.it/wp-content/uploads/2021/04/LOL-chi-ride-e-fuori-poster-scaled-1024x717.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2021/04/LOL-chi-ride-e-fuori-poster-scaled-555x389.jpg 555w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">E&#8217; il napoletano Ciro Priello il vincitore del programma &#8220;Lol &#8211; Chi ride è fuori&#8221;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Foto</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-109398" class="post-109398 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2021/05/08/109398/dal-7-maggio-al-25-luglio-castel-dellovo-ospita-la-mostra-fotografica-troisi-poeta-massimo/">
				<img width="420" height="307" src="https://www.napolitan.it/wp-content/uploads/2021/05/Il-viaggio-di-Capitan-Fracassa-Archivio-Appetito-420x307.jpg" class="attachment-small size-small wp-post-image" alt="il-viaggio-di-capitan-fracassa-archivio-appetito" srcset="https://www.napolitan.it/wp-content/uploads/2021/05/Il-viaggio-di-Capitan-Fracassa-Archivio-Appetito-420x307.jpg 420w, https://www.napolitan.it/wp-content/uploads/2021/05/Il-viaggio-di-Capitan-Fracassa-Archivio-Appetito-300x219.jpg 300w, https://www.napolitan.it/wp-content/uploads/2021/05/Il-viaggio-di-Capitan-Fracassa-Archivio-Appetito-768x562.jpg 768w, https://www.napolitan.it/wp-content/uploads/2021/05/Il-viaggio-di-Capitan-Fracassa-Archivio-Appetito-1024x749.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2021/05/Il-viaggio-di-Capitan-Fracassa-Archivio-Appetito-555x406.jpg 555w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Dal 7 maggio al 25 luglio, Castel dell&#8217;Ovo ospita la mostra fotografica &#8220;Troisi poeta Massimo&#8221;</h4>
			</a>
		</li>
			<li id="post-108968" class="post-108968 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2021/04/23/108968/monumenti-napoli-sulle-mitiche-superga/">
				<img width="420" height="420" src="https://www.napolitan.it/wp-content/uploads/2021/04/Test_plebiscito2-420x420.jpg" class="attachment-small size-small wp-post-image" alt="test_plebiscito2" srcset="https://www.napolitan.it/wp-content/uploads/2021/04/Test_plebiscito2-420x420.jpg 420w, https://www.napolitan.it/wp-content/uploads/2021/04/Test_plebiscito2-150x150c.jpg 150w, https://www.napolitan.it/wp-content/uploads/2021/04/Test_plebiscito2-300x300.jpg 300w, https://www.napolitan.it/wp-content/uploads/2021/04/Test_plebiscito2-768x768.jpg 768w, https://www.napolitan.it/wp-content/uploads/2021/04/Test_plebiscito2-1024x1024.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2021/04/Test_plebiscito2-555x555.jpg 555w, https://www.napolitan.it/wp-content/uploads/2021/04/Test_plebiscito2.jpg 1080w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">I monumenti di Napoli sulle mitiche Superga</h4>
			</a>
		</li>
			<li id="post-108386" class="post-108386 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2021/04/01/108386/poliziotti-consegnano-uova-cioccolato-ai-bambini-del-santobono-pausilipon/">
				<img width="420" height="339" src="https://www.napolitan.it/wp-content/uploads/2021/04/167295765_895577234348986_9112472015989656734_n-420x339.jpg" class="attachment-small size-small wp-post-image" alt="167295765_895577234348986_9112472015989656734_n" srcset="https://www.napolitan.it/wp-content/uploads/2021/04/167295765_895577234348986_9112472015989656734_n-420x339.jpg 420w, https://www.napolitan.it/wp-content/uploads/2021/04/167295765_895577234348986_9112472015989656734_n-300x242.jpg 300w, https://www.napolitan.it/wp-content/uploads/2021/04/167295765_895577234348986_9112472015989656734_n-768x619.jpg 768w, https://www.napolitan.it/wp-content/uploads/2021/04/167295765_895577234348986_9112472015989656734_n-555x448.jpg 555w, https://www.napolitan.it/wp-content/uploads/2021/04/167295765_895577234348986_9112472015989656734_n.jpg 904w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Poliziotti consegnano uova di cioccolato ai bambini del Santobono- Pausilipon</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget_title"><span class="outer">Cerca</span></h2><form role="search" method="get" id="witgetsearch" action="https://www.napolitan.it/">
    <div class="input-append">
		<input type="text" value=""  placeholder="SEARCH HERE..." name="s" id="s" />
		<button class="btn btn-primary" type="submit">Search</button>
    </div>
</form>   </aside><aside id="mtc-popular-post-2" class="widget mtc_recent_post_widget"><h2 class="widget_title">Popolari</h2>		<ul>
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2021/04/20/108843/torre-annunziata-61enne-ucciso-al-culmine-di-una-lite-per-un-posto-auto/" title="Torre Annunziata: 61enne aggredito, accoltellato ed ucciso per un posto auto" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2021/04/maurizio-cerrato-2-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="maurizio-cerrato-2" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2021/04/20/108843/torre-annunziata-61enne-ucciso-al-culmine-di-una-lite-per-un-posto-auto/" rel="bookmark" title="Permanent Link to Torre Annunziata: 61enne aggredito, accoltellato ed ucciso per un posto auto">Torre Annunziata: 61enne aggredito, accoltellato ed ucciso per un posto auto</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2021/04/20/">20 aprile, 2021</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2021/05/15/109537/controlli-dei-carabinieri-nel-vesuviano-arresti-sanzioni-denunce/" title="Controlli dei carabinieri nel vesuviano: arresti, sanzioni e denunce" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2021/01/controlli-carabinieri-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="controlli-carabinieri" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2021/05/15/109537/controlli-dei-carabinieri-nel-vesuviano-arresti-sanzioni-denunce/" rel="bookmark" title="Permanent Link to Controlli dei carabinieri nel vesuviano: arresti, sanzioni e denunce">Controlli dei carabinieri nel vesuviano: arresti, sanzioni e denunce</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2021/05/15/">15 maggio, 2021</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2021/04/15/108610/lavoro-futuro-delle-imprese-la-digitalizzazione/" title="Lavoro, il futuro delle imprese è la digitalizzazione" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2021/04/Digitalizzazione-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="digitalizzazione" srcset="https://www.napolitan.it/wp-content/uploads/2021/04/Digitalizzazione-150x150c.jpg 150w, https://www.napolitan.it/wp-content/uploads/2021/04/Digitalizzazione-300x300.jpg 300w, https://www.napolitan.it/wp-content/uploads/2021/04/Digitalizzazione-768x768.jpg 768w, https://www.napolitan.it/wp-content/uploads/2021/04/Digitalizzazione-1024x1024.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2021/04/Digitalizzazione-420x420.jpg 420w, https://www.napolitan.it/wp-content/uploads/2021/04/Digitalizzazione-555x555.jpg 555w, https://www.napolitan.it/wp-content/uploads/2021/04/Digitalizzazione.jpg 1422w" sizes="(max-width: 150px) 100vw, 150px" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2021/04/15/108610/lavoro-futuro-delle-imprese-la-digitalizzazione/" rel="bookmark" title="Permanent Link to Lavoro, il futuro delle imprese è la digitalizzazione">Lavoro, il futuro delle imprese è la digitalizzazione</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2021/04/15/">15 aprile, 2021</a>
					</div>
					<div class="clearfix"></div>
				</li>	
								
			</ul>
		
		
		
		
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget_title"><span class="outer">Articoli recenti</span></h2>		<ul>
					<li>
				<a href="https://www.napolitan.it/2021/05/15/109537/controlli-dei-carabinieri-nel-vesuviano-arresti-sanzioni-denunce/">Controlli dei carabinieri nel vesuviano: arresti, sanzioni e denunce</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2021/05/15/109534/salute-delle-donne-verso-la-nascita-del-primo-ambulatorio-la-medicina-genere-campania/">Salute delle donne, verso la nascita del primo ambulatorio per la medicina di genere in Campania</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2021/05/14/109530/camorra-ponticelli-indirizzata-la-bomba-esplosa-la-notte-scorsa/">Camorra Ponticelli: ecco a chi era indirizzata la bomba esplosa la notte scorsa</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2021/05/14/109527/camorra-ponticelli-ennesima-bomba-esplosa-nella-notte-la-rabbia-la-paura-dei-cittadini/">VIDEO-Camorra Ponticelli: ennesima bomba esplosa nella notte, la rabbia e la paura dei cittadini</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2021/05/13/109524/ennesima-esplosione-ponticelli-la-terza-tre-giorni-la-faida-camorra-si-combatte-suon-bombe/">Ennesima esplosione a Ponticelli: è la terza in tre giorni, la faida di camorra si combatte a suon di bombe</a>
						</li>
				</ul>
		</aside>		<aside id="calendar-2" class="widget widget_calendar"><h2 class="widget_title"><span class="outer">Archivio per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>maggio: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.napolitan.it/2021/04/">&laquo; Apr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.napolitan.it/2021/05/01/" aria-label="Articoli pubblicati in 1 May 2021">1</a></td><td><a href="https://www.napolitan.it/2021/05/02/" aria-label="Articoli pubblicati in 2 May 2021">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2021/05/03/" aria-label="Articoli pubblicati in 3 May 2021">3</a></td><td><a href="https://www.napolitan.it/2021/05/04/" aria-label="Articoli pubblicati in 4 May 2021">4</a></td><td><a href="https://www.napolitan.it/2021/05/05/" aria-label="Articoli pubblicati in 5 May 2021">5</a></td><td><a href="https://www.napolitan.it/2021/05/06/" aria-label="Articoli pubblicati in 6 May 2021">6</a></td><td><a href="https://www.napolitan.it/2021/05/07/" aria-label="Articoli pubblicati in 7 May 2021">7</a></td><td><a href="https://www.napolitan.it/2021/05/08/" aria-label="Articoli pubblicati in 8 May 2021">8</a></td><td><a href="https://www.napolitan.it/2021/05/09/" aria-label="Articoli pubblicati in 9 May 2021">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2021/05/10/" aria-label="Articoli pubblicati in 10 May 2021">10</a></td><td><a href="https://www.napolitan.it/2021/05/11/" aria-label="Articoli pubblicati in 11 May 2021">11</a></td><td><a href="https://www.napolitan.it/2021/05/12/" aria-label="Articoli pubblicati in 12 May 2021">12</a></td><td><a href="https://www.napolitan.it/2021/05/13/" aria-label="Articoli pubblicati in 13 May 2021">13</a></td><td><a href="https://www.napolitan.it/2021/05/14/" aria-label="Articoli pubblicati in 14 May 2021">14</a></td><td id="today"><a href="https://www.napolitan.it/2021/05/15/" aria-label="Articoli pubblicati in 15 May 2021">15</a></td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-bottom-menu" class="nav main-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.napolitan.it/">Napolitan.it</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.napolitan.it/redazione/">Redazione</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.napolitan.it/contatti/">Contatti</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					Napolitan è una testata giornalistica registrata<br/>
presso il Tribunale di Nola n.° 9 del 23/12/2014.<br/>
Iscrizione al Registro degli Operatori per la Comunicazione n. 24695
<br/><br/>
All Right Reserved - 2014 | Powered by <a href="http://iamalph.com" rel="nofollow" target="_blank">Wordpress Napoli</a>				</div>
			</div>
						<div class="span6">
				<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam.news" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>			</div>
					</div>
	</div>
</div>
<!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! -->	
	
</footer>
</div><!-- end boxed -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52765000-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="all">@import url("https://www.napolitan.it/wp-content/themes/bzine/custom.css");

.g-5 {margin: 0 auto;}
#adrotate_widgets-7 {background: none; border: 0; box-shadow: none;}

.g-6 {margin: 0 auto;}
#adrotate_widgets-8 {background: none; border: 0; box-shadow: none;}</style><script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"109534","ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.napolitan.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.sticky.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/fluidvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"reveal","slider_effect":"directscroll","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script async="async" type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top"><i class="icon-angle-up"></i></a></div></body></html>		
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using disk
Page Caching using disk 
Database Caching 35/56 queries in 0.015 seconds using disk

Served from: www.napolitan.it @ 2021-05-15 22:02:39 by W3 Total Cache
-->