<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="http://www.napolitan.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Al Trianon Viviani, tre recite straordinarie per «L’ultimo scugnizzo» di Nino D’Angelo - Napolitan.it</title>
<link rel="canonical" href="http://www.napolitan.it/2018/01/07/72414/al-trianon-viviani-tre-recite-straordinarie-lultimo-scugnizzo-nino-dangelo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Al Trianon Viviani, tre recite straordinarie per «L’ultimo scugnizzo» di Nino D’Angelo - Napolitan.it" />
<meta property="og:description" content="Il Trianon Viviani comunica che si terranno tre recite straordinarie della commedia L’ultimo scugnizzo di Raffaele Viviani con Nino D’Angelo per la regia di Bruno Garofalo. Dopo l’ultima rappresentazione programmata di lunedì 8 gennaio, alle 21, sono previste quindi le nuove date di venerdì 12 e sabato 13, alle 21, e di domenica..." />
<meta property="og:url" content="http://www.napolitan.it/2018/01/07/72414/al-trianon-viviani-tre-recite-straordinarie-lultimo-scugnizzo-nino-dangelo/" />
<meta property="article:author" content="https://www.facebook.com/napolitanteam?ref_type=bookmark" />
<meta property="article:section" content="Arte &amp; Cultura" />
<meta property="article:published_time" content="2018-01-07T17:45:55+01:00" />
<meta property="og:image" content="http://www.napolitan.it/wp-content/uploads/2018/01/image007.jpg" />
<meta property="og:image:width" content="275" />
<meta property="og:image:height" content="369" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.napolitan.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="http://www.napolitan.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Al Trianon Viviani, tre recite straordinarie per «L’ultimo scugnizzo» di Nino D’Angelo Feed dei commenti" href="http://www.napolitan.it/2018/01/07/72414/al-trianon-viviani-tre-recite-straordinarie-lultimo-scugnizzo-nino-dangelo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.napolitan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='http://www.napolitan.it/wp-content/themes/bzine/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='http://www.napolitan.it/wp-content/themes/bzine/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<style id='custumizer-inline-css' type='text/css'>
.post .storycontent .entry{min-height:770px }
</style>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.napolitan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.napolitan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.napolitan.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.napolitan.it/?p=72414' />
<link rel="alternate" type="application/json+oembed" href="http://www.napolitan.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.napolitan.it%2F2018%2F01%2F07%2F72414%2Fal-trianon-viviani-tre-recite-straordinarie-lultimo-scugnizzo-nino-dangelo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.napolitan.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.napolitan.it%2F2018%2F01%2F07%2F72414%2Fal-trianon-viviani-tre-recite-straordinarie-lultimo-scugnizzo-nino-dangelo%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-4 { width:100%; max-width:298px; height:100%; max-height:297px; margin: 0 auto; }
	.g-5 { margin:0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-6 { margin:0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="http://www.napolitan.it/wp-content/uploads/2014/04/favicon1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='http://www.napolitan.it/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="single single-post postid-72414 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
          <div id="tagline">Il nuovo modo di leggere <strong>Napoli</strong></div>
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="http://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->

	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
					<h1 class="logo">
						<a href="http://www.napolitan.it/" title="">
													<img src="http://www.napolitan.it/wp-content/uploads/2014/04/header1.png" alt="Logo" />
												</a>
					</h1>
											<div class="header_ad">
						<div class="g g-1"><div class="g-single a-5"><a href="http://www.baronewebdesign.com/" target="_blank"><img src="http://www.napolitan.it/wp-content/uploads/2014/04/Banner-BaroneDesign-728x90.gif" /></a></div></div>																												</div>
				</div>
			</div>
		</div>
	</div>

	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-top-menu" class="nav main-menu"><li id="menu-item-22" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.napolitan.it/" >Napolitan.it</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.napolitan.it/category/news/" >News</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.napolitan.it/category/calcio/" >Calcio</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.napolitan.it/category/cronaca/" >Cronaca</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://www.napolitan.it/category/arte-cultura/" >Arte &#038; Cultura</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.napolitan.it/category/musica/" >Musica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.napolitan.it/category/napolitan-by-night/" >Napolitan by Night</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.napolitan.it/category/sport/" >Sport</a></li>
<li id="menu-item-29831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29831"><a href="http://www.napolitan.it/category/imbrianinonmollare-2/" >Imbrianinonmollare</a></li>
<li id="menu-item-29830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29830"><a href="http://www.napolitan.it/category/im-napolitan/" >I&#8217;m Napolitan</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.napolitan.it/category/foto/" >Foto</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.napolitan.it/category/da-sud-a-sud/" >Da Sud a Sud</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.napolitan.it/category/we-are-young/" >We are young</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.napolitan.it/category/italiani-nel-mondo/" >Italiani nel Mondo</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.napolitan.it/category/fratelli-ditalia/" >Fratelli d&#8217;Italia</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.napolitan.it/category/smile/" >Smile</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>

			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
		<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																										<div class="post_thumb">
		<div class="mask"></div>
										<!-- <img src="" alt="">-->
			</div>

	<div class="post-72414 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-cultura">
		<div class="storycontent">
			<h2 class="_title">Al Trianon Viviani, tre recite straordinarie per «L’ultimo scugnizzo» di Nino D’Angelo</h2>			<p class="panel">
				di <a href="http://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a> /
				<a href="http://www.napolitan.it/2018/01/07/72414/al-trianon-viviani-tre-recite-straordinarie-lultimo-scugnizzo-nino-dangelo/#respond">0 Commenti</a> /
				25 Visite  /
				<a href="http://www.napolitan.it/2018/01/07/">7 gennaio, 2018</a>
			</p>


			<div class="entry">
				<div class="entry_side">
					<div class="author">
						<img src="http://www.napolitan.it/wp-content/uploads/2014/07/fbant2-150x150c.png" width="125" height="125" alt="Redazione Napolitan" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />						<p><a href="http://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a></p>
					</div>
					<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="a-single a-13"><div id="div-gpt-ad-1447927893160-0" class="postmobile">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-300x250-MOB_atf', [300, 250], 'div-gpt-ad-1447927893160-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927893160-0');</script>
</div></div>				</div>

				<p style="font-weight: 400;"><img class="alignleft size-medium wp-image-72415" src="http://www.napolitan.it/wp-content/uploads/2018/01/image007-224x300.jpg" alt="image007" width="224" height="300" srcset="http://www.napolitan.it/wp-content/uploads/2018/01/image007-224x300.jpg 224w, http://www.napolitan.it/wp-content/uploads/2018/01/image007.jpg 275w" sizes="(max-width: 224px) 100vw, 224px" />Il <strong>Trianon Viviani</strong> comunica che si terranno tre recite straordinarie della commedia <strong><em>L’ultimo scugnizzo</em></strong> di <strong>Raffaele Viviani</strong> con <strong>Nino D’Angelo</strong> per la regia di <strong>Bruno Garofalo</strong>.</p>
<p style="font-weight: 400;">Dopo l’ultima rappresentazione programmata di lunedì 8 gennaio, alle 21, sono previste quindi le nuove date di <strong>venerdì 12</strong> e <strong>sabato 13</strong>, alle 21, e di <strong>domenica 14</strong>, alle 18.</p>
<p style="font-weight: 400;">A distanza di dieci anni dall’ultima volta, D’Angelo riveste quindi i panni di <em>‘Ntonio Esposito</em>, lo scugnizzo, «cresciuto alla scuola della strada, dove si passa senza esami», che, nell’imminenza di diventare padre, sente la responsabilità di trovare un’occupazione qualsiasi per sposare la ragazza incinta e dare uno stato civile al bambino atteso.</p>
<p style="font-weight: 400;">Per questo spettacolo il teatro ha predisposto un servizio di navetta gratuito da e per il garage convenzionato <strong>Quick parking san Francesco</strong>, nella piazza san Francesco di Paola dove aveva sede la Pretura, a ridosso di porta Capuana.</p>
<p style="font-weight: 400;">Lo spettacolo è prodotto da <strong>Immaginando</strong> e <strong>Pragma</strong>, in collaborazione con la <strong>fondazione Campania dei festival</strong>, con il finanziamento della <strong>Regione Campania</strong>.</p>
<p style="font-weight: 400;">«È particolarmente emozionante interpretare il personaggio dello scugnizzo Esposito nel <em>teatro del popolo</em> di Forcella, che si trova proprio a due passi dalla <em>ruota degli esposti</em>dell’Annunziata – ha spiegato l’ex caschetto d’oro – ma, per motivi anagrafici, visto che quest’anno ho festeggiato i miei sessant’anni, ho deciso che sarà l’ultima volta che lo porto in scena».</p>
<p style="font-weight: 400;">Questa commedia in tre atti debuttò il 16 dicembre 1932 al teatro Piccinni di Bari. L’autore interpretava il ruolo di <em>‘Ntonio</em>, mentre la sorella Luisella quello di <em>‘Nnarella</em>, la futura suocera dello scugnizzo. L’anno seguente lo spettacolo fu rappresentato prima al teatro Fiorentini di Napoli e poi a Milano. Del 1938 la riduzione cinematografica con la sceneggiatura di Gherardo Gherardi, la regia di Gennaro Righelli, sempre con Viviani nel ruolo del protagonista. Nel 1957 <em>L’ultimo scugnizzo</em> fu riproposto a teatro da Nino Taranto, con la regia di Vittorio Viviani. Da allora è stato più volte rappresentato nei teatri italiani.</p>
<p style="font-weight: 400;">Due i temi, peraltro tipicamente vivianei, che caratterizzano questa commedia: la miseria e l&#8217;emarginazione.<strong><em> </em></strong>«<em>‘Ntonio</em> vuole cambiare vita, desidera abbandonare il suo passato precario, è deciso a superarlo, ma non a rifiutarlo; tenta di procacciarsi un lavoro onesto per vivere dignitosamente e per offrire al figlio, che sta per nascere, una famiglia e un’esistenza felice – spiega la storica del teatro Nunzia Acanfora –. Ma l’annuncio della morte del nascituro recide il filo della speranza e della rinascita di <em>‘Ntonio</em>, che, nonostante si sforzi di inserirsi nel mondo del lavoro, comprende di essere diverso dagli altri e ricade nel suo ruolo di emarginato senza alcuna speranza di cambiamento: ecco che i concetti di scugnizzo, di emarginato e di povero si identificano».</p>
<p style="font-weight: 400;">In effetti questi temi e quello dell’infanzia difficile trovano proprio nell’area su cui insiste il Trianon Viviani un luogo rilevante della storia sociale della città: non solo per la real casa dell’Annunziata, con la famosa ruota, per l’accoglienza e l’assistenza dei neonati abbandonati, ma anche per due monasteri, non più esistenti, dedicati alle donne “traviate”: santa Maria Egiziaca all’Olmo, poi trasformato nell’ospedale cardinale Alessio Ascalesi, e Maddalena, che ha dato il nome al quartiere.</p>
<p style="font-weight: 400;">Un celebre momento teatrale che ha assunto anche una propria dimensione autonoma rispetto alla rappresentazione della commedia è la <em>Rumba degli scugnizzi</em> nel secondo atto, unica musica prevista nella <em>pièce</em>. Per il musicologo Pasquale Scialò è «tra i brani più significativi e noti ideati da Viviani» e «rappresenta una sorta di manifesto sonoro della concezione compositiva dell’autore, sempre attento a cogliere diverse pratiche musicali, contemplando tanto quelle tratte dalla autentica tradizione popolare, le “voci” dei venditori ambulanti, quanto quelle legate alla “musica d’uso” e di importazione, come la rumba».</p>
<p style="font-weight: 400;">Con Nino D’Angelo, in scena <strong>Antoine</strong>, <strong>Salvatore Benitozzi</strong>, <strong>Tonia Carbone</strong>, <strong>Vittorio Ciorcalo</strong>, <strong>Marcello Cozzolino</strong>, <strong>Antonio De Francesco</strong>, <strong>Tiziana De Giacomo</strong>, <strong>Sonia De Rosa</strong>,<strong>Raffaele Esposito</strong>, <strong>Laura Lazzari</strong>, <strong>Marianna Liguori</strong>, <strong>Matteo Mauriello</strong>, <strong>Gennaro Monti</strong>, <strong>Gina Perna</strong>, <strong>Mena Steffen</strong> e <strong>Maria Rosaria Virgili</strong>.</p>
<p style="font-weight: 400;">I costumi sono firmati da <strong>Mariagrazia Nicotra</strong> e i movimenti coreografici da <strong>Enzo Castaldo</strong>, con la consulenza musicale di <strong>Ciro Cascino</strong> e le foto di scena di <strong>Fabio Donato</strong>.</p>
<div class="a-single a-12"><div id="div-gpt-ad-1447927741782-0" class="postdesktop">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-580x400', [580, 400], 'div-gpt-ad-1447927741782-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927741782-0');</script>
</div></div><div class="a-single a-14"><div id="div-gpt-ad-1447927939940-0" class="postmobile">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-300x250-MOB_btf', [300, 250], 'div-gpt-ad-1447927939940-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447927939940-0');</script>
</div></div>
				<div class="clearfix"></div>
				<div class="post_panel">
										<div class="share">
	<span class="pull-left">Condividi su:</span>
	<ul class="social_share"><li><a class="mtc_social_icon2"  onclick="social_share('http://www.facebook.com/sharer.php?u=http://www.napolitan.it/2018/01/07/72414/al-trianon-viviani-tre-recite-straordinarie-lultimo-scugnizzo-nino-dangelo/')" href="javascript:void(0);" title="Facebook"><i class="icon-facebook"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('https://plus.google.com/share?url=http://www.napolitan.it/2018/01/07/72414/al-trianon-viviani-tre-recite-straordinarie-lultimo-scugnizzo-nino-dangelo/')" href="javascript:void(0);" title="Google+"><i class="icon-google-plus"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://twitter.com/intent/tweet?url=http://www.napolitan.it/2018/01/07/72414/al-trianon-viviani-tre-recite-straordinarie-lultimo-scugnizzo-nino-dangelo/')" href="javascript:void(0);" title="Twitter"><i class="icon-twitter"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=http://www.napolitan.it/2018/01/07/72414/al-trianon-viviani-tre-recite-straordinarie-lultimo-scugnizzo-nino-dangelo/')" href="javascript:void(0);" title="Linkedin"><i class="icon-linkedin"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  href="mailto:?subject=Al Trianon Viviani, tre recite straordinarie per «L’ultimo scugnizzo» di Nino D’Angelo&body=http://www.napolitan.it/2018/01/07/72414/al-trianon-viviani-tre-recite-straordinarie-lultimo-scugnizzo-nino-dangelo/" title="Email"><i class="icon-envelope-alt"></i>&nbsp;</a></li></ul></div>				</div>
			</div>
		</div>

		<div class="storycontent">
				
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Il tuo commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/07/72414/al-trianon-viviani-tre-recite-straordinarie-lultimo-scugnizzo-nino-dangelo/#respond" style="display:none;">Cancella risposta</a></small></h3>				<form action="http://www.napolitan.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Email (non sarà pubblicata)</p><p><textarea  id="c5935abd52"  name="36d415918f"   cols="100" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "21fbb357b56776cccc4dc04fb2ae11a4" );document.getElementById("c5935abd52").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input name="author" id="author" value="" size="22" tabindex="1" type="text"  aria-required='true'> </p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input name="email" id="email" value="" size="22"  aria-required='true' tabindex="2" type="text"  aria-required='true'> </p>
<p class="comment-form-url"><label for="url">Website</label><input name="url" id="url" value="" size="22" tabindex="3" type="text" ></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='72414' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b87431b7ed" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p>				</form>
					</div><!-- #respond -->
		 <div class="spacer"></div>
		</div>
	</div>
						
						
					
				</div><!-- end main -->

				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="adrotate_widgets-4" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Napolitan by Night</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-71885" class="post-71885 post type-post status-publish format-video has-post-thumbnail hentry category-in-evidenza category-napolitan-by-night tag-cesto-con-nutella-e-graffe tag-cibo tag-errico-porzio tag-food tag-napoli-2 tag-pizza-a-napoli tag-pizza-napoletana tag-pizza-poker tag-pizza-poker-invernale tag-pizzaiolo-napoletano tag-pizzaiolo-social tag-pizzeria-a-napoli tag-pizzeria-porzio tag-pizzeria-porzio-di-soccavo tag-soccavo tag-x-municipalita post_format-post-format-video">
			<a href="http://www.napolitan.it/2017/12/21/71885/pizza-poker-invernale/">
				<img width="420" height="420" src="http://www.napolitan.it/wp-content/uploads/2017/12/25442816_1798313030181078_711582341056750263_n-420x420.jpg" class="attachment-small size-small wp-post-image" alt="25442816_1798313030181078_711582341056750263_n" srcset="http://www.napolitan.it/wp-content/uploads/2017/12/25442816_1798313030181078_711582341056750263_n-420x420.jpg 420w, http://www.napolitan.it/wp-content/uploads/2017/12/25442816_1798313030181078_711582341056750263_n-150x150c.jpg 150w, http://www.napolitan.it/wp-content/uploads/2017/12/25442816_1798313030181078_711582341056750263_n-300x300.jpg 300w, http://www.napolitan.it/wp-content/uploads/2017/12/25442816_1798313030181078_711582341056750263_n-768x768.jpg 768w, http://www.napolitan.it/wp-content/uploads/2017/12/25442816_1798313030181078_711582341056750263_n.jpg 960w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Il &#8220;pizzaiolo social&#8221; Errico Porzio presenta: &#8220;la pizza poker invernale&#8221;</h4>
			</a>
		</li>
			<li id="post-71799" class="post-71799 post type-post status-publish format-video has-post-thumbnail hentry category-napolitan-by-night tag-boscotrecase tag-cucina-italiana tag-cucina-napoletana tag-food tag-fratelli-prisco tag-gastronomia tag-giacomo-prisco tag-giovanni-prisco tag-italian-food tag-mamma-patrizia tag-napoli-2 tag-pizzeria-prisco tag-pizzerie-a-napoli tag-pizzerie-in-provincia-di-napoli tag-polpette-al-ragu tag-ristoranti-in-provincia-di-napoli post_format-post-format-video">
			<a href="http://www.napolitan.it/2017/12/20/71799/polpette-di-mamma-patrizia/">
				<img width="420" height="315" src="http://www.napolitan.it/wp-content/uploads/2017/12/PC060068-420x315.jpg" class="attachment-small size-small wp-post-image" alt="OLYMPUS DIGITAL CAMERA" srcset="http://www.napolitan.it/wp-content/uploads/2017/12/PC060068-420x315.jpg 420w, http://www.napolitan.it/wp-content/uploads/2017/12/PC060068-300x225.jpg 300w, http://www.napolitan.it/wp-content/uploads/2017/12/PC060068-768x576.jpg 768w, http://www.napolitan.it/wp-content/uploads/2017/12/PC060068-1024x768.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-&#8220;Dietro le quinte della Pizzeria Prisco&#8221;: le polpette di mamma Patrizia</h4>
			</a>
		</li>
			<li id="post-71689" class="post-71689 post type-post status-publish format-video has-post-thumbnail hentry category-in-evidenza category-napolitan-by-night tag-barca-di-pesce tag-beverage tag-bistrot-dali tag-cantina-di-vini tag-capodanno tag-castelo-santa-caterina tag-cena-di-natale tag-cenone-di-capodanno tag-cercola tag-dolci-di-natale tag-enogastronomia tag-enoteca tag-food tag-napoli-2 tag-natale tag-panettone-artigianale tag-picasso tag-pranzo-di-natale tag-ristorante-del-pino tag-ristorante-italiano tag-ristoranti-in-provincia-di-napoli tag-volla post_format-post-format-video">
			<a href="http://www.napolitan.it/2017/12/16/71689/natale-al-ristorante-del-pino/">
				<img width="420" height="560" src="http://www.napolitan.it/wp-content/uploads/2017/12/29-420x560.jpg" class="attachment-small size-small wp-post-image" alt="29" srcset="http://www.napolitan.it/wp-content/uploads/2017/12/29-420x560.jpg 420w, http://www.napolitan.it/wp-content/uploads/2017/12/29-225x300.jpg 225w, http://www.napolitan.it/wp-content/uploads/2017/12/29-768x1024.jpg 768w, http://www.napolitan.it/wp-content/uploads/2017/12/29.jpg 1200w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Natale al &#8220;Ristorante Del Pino&#8221;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="adrotate_widgets-6" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-7" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-8" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-5" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Imbriani non mollare</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-71574" class="post-71574 post type-post status-publish format-video has-post-thumbnail hentry category-imbrianinonmollare-2 category-in-evidenza tag-sassuolo tag-calcio-2 tag-carmelo-imbriani tag-cina tag-gianpaolo-imbriani tag-imbriani-non-mollare tag-paolo-cannavaro tag-sport-2 tag-sscn post_format-post-format-video">
			<a href="http://www.napolitan.it/2017/12/14/71574/paolo-cannavaro-imbriani/">
				<img width="420" height="429" src="http://www.napolitan.it/wp-content/uploads/2017/12/25395346_10214904315823092_1693529731_n-420x429.jpg" class="attachment-small size-small wp-post-image" alt="25395346_10214904315823092_1693529731_n" srcset="http://www.napolitan.it/wp-content/uploads/2017/12/25395346_10214904315823092_1693529731_n-420x429.jpg 420w, http://www.napolitan.it/wp-content/uploads/2017/12/25395346_10214904315823092_1693529731_n-294x300.jpg 294w, http://www.napolitan.it/wp-content/uploads/2017/12/25395346_10214904315823092_1693529731_n.jpg 705w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Paolo Cannavaro incontra Gianpaolo Imbriani: &#8220;Ci vediamo in Cina!&#8221;</h4>
			</a>
		</li>
			<li id="post-71210" class="post-71210 post type-post status-publish format-standard has-post-thumbnail hentry category-imbrianinonmollare-2 category-in-evidenza tag-allenatore-del-verona tag-carmelo-imbriani tag-fabio-pecchia tag-gianpaolo-imbriani tag-hellas-verona tag-imbriani-non-mollare tag-napoli-2 tag-verona">
			<a href="http://www.napolitan.it/2017/12/06/71210/fabio-pecchia-incontra-gianpaolo-imbriani-gli-regala-maglia-dedica-carmelo-sempre-nel-mio-cuore/">
				<img width="420" height="473" src="http://www.napolitan.it/wp-content/uploads/2017/12/24312560_1636252789770442_1768378908904054224_n-420x473.jpg" class="attachment-small size-small wp-post-image" alt="24312560_1636252789770442_1768378908904054224_n" srcset="http://www.napolitan.it/wp-content/uploads/2017/12/24312560_1636252789770442_1768378908904054224_n-420x473.jpg 420w, http://www.napolitan.it/wp-content/uploads/2017/12/24312560_1636252789770442_1768378908904054224_n-266x300.jpg 266w, http://www.napolitan.it/wp-content/uploads/2017/12/24312560_1636252789770442_1768378908904054224_n-768x865.jpg 768w, http://www.napolitan.it/wp-content/uploads/2017/12/24312560_1636252789770442_1768378908904054224_n.jpg 852w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Fabio Pecchia incontra Gianpaolo Imbriani e gli regala una maglia con dedica: “A Carmelo sei sempre nel mio cuore!!!”</h4>
			</a>
		</li>
			<li id="post-70981" class="post-70981 post type-post status-publish format-video has-post-thumbnail hentry category-imbrianinonmollare-2 tag-carmelo-imbriani tag-gianpaolo-imbriani tag-imbriani-non-mollare tag-imbriani-non-mollare-nel-mondo tag-le-tasche-piene-di-sassi tag-lorenzo-jovanotti post_format-post-format-video">
			<a href="http://www.napolitan.it/2017/12/01/70981/jovanotti-imbriani-non-mollare/">
				<img width="420" height="236" src="http://www.napolitan.it/wp-content/uploads/2017/12/24271582_10214800033696104_2002432453_o-1-420x236.jpg" class="attachment-small size-small wp-post-image" alt="24271582_10214800033696104_2002432453_o" srcset="http://www.napolitan.it/wp-content/uploads/2017/12/24271582_10214800033696104_2002432453_o-1-420x236.jpg 420w, http://www.napolitan.it/wp-content/uploads/2017/12/24271582_10214800033696104_2002432453_o-1-300x169.jpg 300w, http://www.napolitan.it/wp-content/uploads/2017/12/24271582_10214800033696104_2002432453_o-1-768x432.jpg 768w, http://www.napolitan.it/wp-content/uploads/2017/12/24271582_10214800033696104_2002432453_o-1-1024x576.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2017/12/24271582_10214800033696104_2002432453_o-1.jpg 1334w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">&#8220;ImbrianiNonMollare&#8221; realizza un video per Jovanotti</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">I&#8217;m Napolitan</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-72093" class="post-72093 post type-post status-publish format-audio has-post-thumbnail hentry category-im-napolitan category-in-evidenza tag-anna-calamita tag-blitz-antidroga tag-ciro-pagano tag-isolato-2 tag-kira tag-lucia-ercole tag-piazza-di-spaccio tag-polizia-di-stato tag-ponticelli tag-rione-de-gasperi tag-rosaria-calamita tag-spaccio-di-droga tag-umberto-sermone post_format-post-format-audio">
			<a href="http://www.napolitan.it/2017/12/28/72093/minaccia-audio-rosaria-calamita/">
				<img width="206" height="274" src="http://www.napolitan.it/wp-content/uploads/2017/12/11070175_948781815173296_7867893566434114383_n-1-2.jpg" class="attachment-small size-small wp-post-image" alt="11070175_948781815173296_7867893566434114383_n-1" />				<h4 class="title">AUDIO-&#8220;Diario di una giornalista di strada&#8221;: tornata in libertà la donna che mi minacciò mentre era ai domiciliari</h4>
			</a>
		</li>
			<li id="post-71115" class="post-71115 post type-post status-publish format-video has-post-thumbnail hentry category-im-napolitan category-in-evidenza tag-alloggi-popolari tag-asma tag-bambini tag-case-murate tag-case-popolari tag-comune-di-napoli tag-diritto-allinfanzia tag-diritto-alla-casa tag-dislessia tag-disturbi-del-sonno tag-edilizia-popolare tag-i-bambini-delle-case-murate-del-rione-de-gasperi-di-ponticelli tag-napoli-2 tag-patologie tag-periferia tag-ponticelli tag-problemi-psicologici tag-rione-de-gasperi tag-umidita post_format-post-format-video">
			<a href="http://www.napolitan.it/2017/12/04/71115/i-bambini-delle-case-murate-del-rione-de-gasperi-di-ponticelli/">
				<img width="420" height="626" src="http://www.napolitan.it/wp-content/uploads/2017/12/20170406064242-420x626.jpg" class="attachment-small size-small wp-post-image" alt="20170406064242" srcset="http://www.napolitan.it/wp-content/uploads/2017/12/20170406064242-420x626.jpg 420w, http://www.napolitan.it/wp-content/uploads/2017/12/20170406064242-201x300.jpg 201w, http://www.napolitan.it/wp-content/uploads/2017/12/20170406064242-768x1145.jpg 768w, http://www.napolitan.it/wp-content/uploads/2017/12/20170406064242-687x1024.jpg 687w, http://www.napolitan.it/wp-content/uploads/2017/12/20170406064242.jpg 1095w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">&#8220;Diario di una giornalista di strada&#8221;: i bambini delle case murate del Rione De Gasperi di Ponticelli</h4>
			</a>
		</li>
			<li id="post-70336" class="post-70336 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza">
			<a href="http://www.napolitan.it/2017/11/12/70336/napoli-clochard-vittima-violenze-sevizie-parte-baby-gang-quei-ragazzini-si-accaniscono-deboli/">
				<img width="420" height="236" src="http://www.napolitan.it/wp-content/uploads/2017/11/barboni-napoli-freddo-road-tv-420x236.jpg" class="attachment-small size-small wp-post-image" alt="barboni-napoli-freddo-road-tv" srcset="http://www.napolitan.it/wp-content/uploads/2017/11/barboni-napoli-freddo-road-tv-420x236.jpg 420w, http://www.napolitan.it/wp-content/uploads/2017/11/barboni-napoli-freddo-road-tv-300x168.jpg 300w, http://www.napolitan.it/wp-content/uploads/2017/11/barboni-napoli-freddo-road-tv-768x431.jpg 768w, http://www.napolitan.it/wp-content/uploads/2017/11/barboni-napoli-freddo-road-tv.jpg 800w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Napoli, clochard vittima di violenze e sevizie da parte di una baby-gang: &#8220;quei ragazzini si accaniscono contro i deboli&#8221;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Smile</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-70480" class="post-70480 post type-post status-publish format-gallery has-post-thumbnail hentry category-smile post_format-post-format-gallery">
			<a href="http://www.napolitan.it/2017/11/16/70480/litalia-non-si-qualifica-ai-mondiali-2018-lironia-del-web/">
				<img width="420" height="320" src="http://www.napolitan.it/wp-content/uploads/2017/11/ita11_1658-420x320.jpg" class="attachment-small size-small wp-post-image" alt="ita11_1658" srcset="http://www.napolitan.it/wp-content/uploads/2017/11/ita11_1658-420x320.jpg 420w, http://www.napolitan.it/wp-content/uploads/2017/11/ita11_1658-300x229.jpg 300w, http://www.napolitan.it/wp-content/uploads/2017/11/ita11_1658-768x586.jpg 768w, http://www.napolitan.it/wp-content/uploads/2017/11/ita11_1658.jpg 800w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">L&#8217;Italia non si qualifica ai Mondiali 2018: l&#8217;ironia del web</h4>
			</a>
		</li>
			<li id="post-69820" class="post-69820 post type-post status-publish format-video has-post-thumbnail hentry category-smile tag-giovani-napoletani tag-intervista tag-mergellina tag-napoli-2 tag-slang tag-t-fox tag-t-fox-nderr-merg-che-frat-fidat tag-video-virale tag-web post_format-post-format-video">
			<a href="http://www.napolitan.it/2017/10/23/69820/t-fox-nderr-merg-che-frat-fidat/">
				<img width="420" height="236" src="http://www.napolitan.it/wp-content/uploads/2017/10/maxresdefault-1-420x236.jpg" class="attachment-small size-small wp-post-image" alt="maxresdefault" srcset="http://www.napolitan.it/wp-content/uploads/2017/10/maxresdefault-1-420x236.jpg 420w, http://www.napolitan.it/wp-content/uploads/2017/10/maxresdefault-1-300x169.jpg 300w, http://www.napolitan.it/wp-content/uploads/2017/10/maxresdefault-1-768x432.jpg 768w, http://www.napolitan.it/wp-content/uploads/2017/10/maxresdefault-1-1024x576.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2017/10/maxresdefault-1.jpg 1280w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Il video virale del momento: &#8220;T FOX NDERR MERG CHE FRAT FIDAT&#8221;</h4>
			</a>
		</li>
			<li id="post-69582" class="post-69582 post type-post status-publish format-standard has-post-thumbnail hentry category-smile tag-cibo tag-curiosita-dal-mondo tag-fodd tag-gastronomia tag-ristorante-a-tema-medico tag-ristorante-al-buio tag-ristorante-hello-kitty tag-ristorante-sospeso tag-ristorante-toilette tag-ristoranti-originali">
			<a href="http://www.napolitan.it/2017/10/15/69582/5-ristoranti-piu-originali-al-mondo/">
				<img width="420" height="237" src="http://www.napolitan.it/wp-content/uploads/2017/10/ristoranti-originali-2-420x237.jpg" class="attachment-small size-small wp-post-image" alt="ristoranti-originali-2" srcset="http://www.napolitan.it/wp-content/uploads/2017/10/ristoranti-originali-2-420x237.jpg 420w, http://www.napolitan.it/wp-content/uploads/2017/10/ristoranti-originali-2-300x169.jpg 300w, http://www.napolitan.it/wp-content/uploads/2017/10/ristoranti-originali-2-768x433.jpg 768w, http://www.napolitan.it/wp-content/uploads/2017/10/ristoranti-originali-2-1024x577.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2017/10/ristoranti-originali-2-760x430c.jpg 760w, http://www.napolitan.it/wp-content/uploads/2017/10/ristoranti-originali-2.jpg 1200w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">I 5 ristoranti più originali al mondo</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Foto</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-72418" class="post-72418 post type-post status-publish format-standard has-post-thumbnail hentry category-foto category-in-evidenza">
			<a href="http://www.napolitan.it/2018/01/07/72418/adriano-celentano-compie-80-anni/">
				<img width="420" height="280" src="http://www.napolitan.it/wp-content/uploads/2018/01/37-420x280.jpg" class="attachment-small size-small wp-post-image" alt="37" srcset="http://www.napolitan.it/wp-content/uploads/2018/01/37-420x280.jpg 420w, http://www.napolitan.it/wp-content/uploads/2018/01/37-300x200.jpg 300w, http://www.napolitan.it/wp-content/uploads/2018/01/37-768x512.jpg 768w, http://www.napolitan.it/wp-content/uploads/2018/01/37-1024x683.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2018/01/37.jpg 1440w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Adriano Celentano compie 80 anni</h4>
			</a>
		</li>
			<li id="post-71101" class="post-71101 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto post_format-post-format-gallery">
			<a href="http://www.napolitan.it/2017/12/04/71101/albero-di-natale-di-vilnius/">
				<img width="420" height="280" src="http://www.napolitan.it/wp-content/uploads/2017/12/Vilnius-Christmas-Tree-6-420x280.jpg" class="attachment-small size-small wp-post-image" alt="vilnius-christmas-tree-6" srcset="http://www.napolitan.it/wp-content/uploads/2017/12/Vilnius-Christmas-Tree-6-420x280.jpg 420w, http://www.napolitan.it/wp-content/uploads/2017/12/Vilnius-Christmas-Tree-6-300x200.jpg 300w, http://www.napolitan.it/wp-content/uploads/2017/12/Vilnius-Christmas-Tree-6-768x512.jpg 768w, http://www.napolitan.it/wp-content/uploads/2017/12/Vilnius-Christmas-Tree-6-1024x683.jpg 1024w, http://www.napolitan.it/wp-content/uploads/2017/12/Vilnius-Christmas-Tree-6.jpg 1250w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">L&#8217;albero di Natale di Vilnius, uno spettacolo da 70.000 luci</h4>
			</a>
		</li>
			<li id="post-70728" class="post-70728 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="http://www.napolitan.it/2017/11/26/70728/calendario-ssc-napoli-2018/">
				<img width="420" height="280" src="http://www.napolitan.it/wp-content/uploads/2017/11/DSC0469-420x280.jpg" class="attachment-small size-small wp-post-image" alt="_dsc0469" srcset="http://www.napolitan.it/wp-content/uploads/2017/11/DSC0469-420x280.jpg 420w, http://www.napolitan.it/wp-content/uploads/2017/11/DSC0469-300x200.jpg 300w, http://www.napolitan.it/wp-content/uploads/2017/11/DSC0469.jpg 549w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">SSC Napoli: il backstage del calendario 2018</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget_title"><span class="outer">Cerca</span></h2><form role="search" method="get" id="witgetsearch" action="http://www.napolitan.it/">
    <div class="input-append">
		<input type="text" value=""  placeholder="SEARCH HERE..." name="s" id="s" />
		<button class="btn btn-primary" type="submit">Search</button>
    </div>
</form>   </aside><aside id="mtc-popular-post-2" class="widget mtc_recent_post_widget"><h2 class="widget_title">Popolari</h2>		<ul>
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2017/12/11/71440/europa-league-sorteggio-sedicesimi-lipsia-prossimo-avversario-europeo-del-napoli/" title="Europa League, sorteggio sedicesimi: è il Lipsia il prossimo avversario europeo del Napoli" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2017/12/2180069-45558798-640-360-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="2180069-45558798-640-360" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2017/12/11/71440/europa-league-sorteggio-sedicesimi-lipsia-prossimo-avversario-europeo-del-napoli/" rel="bookmark" title="Permanent Link to Europa League, sorteggio sedicesimi: è il Lipsia il prossimo avversario europeo del Napoli">Europa League, sorteggio sedicesimi: è il Lipsia il prossimo avversario europeo del Napoli</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2017/12/11/">11 dicembre, 2017</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2017/12/10/71373/i-crocche-di-mamma-patrizia/" title="VIDEO-&#8220;Dietro le quinte della Pizzeria Prisco&#8221;: i crocchè di mamma Patrizia" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2017/12/17424983_766279680217168_2089448613493920421_n-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="17424983_766279680217168_2089448613493920421_n" srcset="http://www.napolitan.it/wp-content/uploads/2017/12/17424983_766279680217168_2089448613493920421_n-150x150c.jpg 150w, http://www.napolitan.it/wp-content/uploads/2017/12/17424983_766279680217168_2089448613493920421_n-300x300.jpg 300w, http://www.napolitan.it/wp-content/uploads/2017/12/17424983_766279680217168_2089448613493920421_n-768x768.jpg 768w, http://www.napolitan.it/wp-content/uploads/2017/12/17424983_766279680217168_2089448613493920421_n-420x420.jpg 420w, http://www.napolitan.it/wp-content/uploads/2017/12/17424983_766279680217168_2089448613493920421_n.jpg 960w" sizes="(max-width: 150px) 100vw, 150px" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2017/12/10/71373/i-crocche-di-mamma-patrizia/" rel="bookmark" title="Permanent Link to VIDEO-&#8220;Dietro le quinte della Pizzeria Prisco&#8221;: i crocchè di mamma Patrizia">VIDEO-&#8220;Dietro le quinte della Pizzeria Prisco&#8221;: i crocchè di mamma Patrizia</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2017/12/10/">10 dicembre, 2017</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="http://www.napolitan.it/2017/12/13/71527/lollo-caffe-napoli-cuore-basket-napoli-insieme-bambini-dellospedale-santobono/" title="Lollo Caffè Napoli e Cuore Basket Napoli insieme per i bambini dell&#8217;ospedale Santobono" >
							<img width="150" height="150" src="http://www.napolitan.it/wp-content/uploads/2017/12/01a73a64-967a-45ba-80a7-0397f284757a-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="01a73a64-967a-45ba-80a7-0397f284757a" />						</a>
					</div>
					<div class="post-title"><a href="http://www.napolitan.it/2017/12/13/71527/lollo-caffe-napoli-cuore-basket-napoli-insieme-bambini-dellospedale-santobono/" rel="bookmark" title="Permanent Link to Lollo Caffè Napoli e Cuore Basket Napoli insieme per i bambini dell&#8217;ospedale Santobono">Lollo Caffè Napoli e Cuore Basket Napoli insieme per i bambini dell&#8217;ospedale Santobono</a></div>
					<div class="post-meta">
						<a href="http://www.napolitan.it/2017/12/13/">13 dicembre, 2017</a>
					</div>
					<div class="clearfix"></div>
				</li>	
								
			</ul>
		
		
		
		
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget_title"><span class="outer">Articoli recenti</span></h2>		<ul>
					<li>
				<a href="http://www.napolitan.it/2018/01/07/72482/7-gennaio-2011-25enne-parrucchiere-freddato-dai-killer-auto-suo-figlio-2-anni/">7 gennaio 2011: 25enne parrucchiere freddato dai killer mentre è in auto con suo figlio di 2 anni</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/01/07/72478/napoli-movida-violenta-due-giovani-accoltellati-nella-notta-chiaia/">Napoli, movida violenta: due giovani accoltellati nella notta a Chiaia</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/01/07/72418/adriano-celentano-compie-80-anni/">Adriano Celentano compie 80 anni</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/01/07/72414/al-trianon-viviani-tre-recite-straordinarie-lultimo-scugnizzo-nino-dangelo/">Al Trianon Viviani, tre recite straordinarie per «L’ultimo scugnizzo» di Nino D’Angelo</a>
						</li>
					<li>
				<a href="http://www.napolitan.it/2018/01/07/72411/festa-popolo-franco-ricciardi-10-000-al-concerto-scampia/">Festa di popolo per Franco Ricciardi: in 10.000 al concerto di Scampia</a>
						</li>
				</ul>
		</aside>		<aside id="calendar-2" class="widget widget_calendar"><h2 class="widget_title"><span class="outer">Archivio per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>gennaio: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.napolitan.it/2017/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.napolitan.it/2018/01/01/" aria-label="Articoli pubblicati in 1 January 2018">1</a></td><td><a href="http://www.napolitan.it/2018/01/02/" aria-label="Articoli pubblicati in 2 January 2018">2</a></td><td><a href="http://www.napolitan.it/2018/01/03/" aria-label="Articoli pubblicati in 3 January 2018">3</a></td><td><a href="http://www.napolitan.it/2018/01/04/" aria-label="Articoli pubblicati in 4 January 2018">4</a></td><td><a href="http://www.napolitan.it/2018/01/05/" aria-label="Articoli pubblicati in 5 January 2018">5</a></td><td><a href="http://www.napolitan.it/2018/01/06/" aria-label="Articoli pubblicati in 6 January 2018">6</a></td><td><a href="http://www.napolitan.it/2018/01/07/" aria-label="Articoli pubblicati in 7 January 2018">7</a></td>
	</tr>
	<tr>
		<td id="today">8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="dpe_fp_widget-6" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Dillo a Napolitan</span></h2>	<div class="dpe-flexible-posts no-posts">
		<p>No post found</p>
	</div>
</aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-bottom-menu" class="nav main-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.napolitan.it/">Napolitan.it</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="http://www.napolitan.it/redazione/">Redazione</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.napolitan.it/contatti/">Contatti</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					Napolitan è una testata giornalistica registrata<br/>
presso il Tribunale di Nola n.° 9 del 23/12/2014.<br/>
Iscrizione al Registro degli Operatori per la Comunicazione n. 24695
<br/><br/>
All Right Reserved - 2014				</div>
			</div>
						<div class="span6">
				<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="http://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>			</div>
					</div>
	</div>
</div>
<div class="a-single a-15"><div id="div-gpt-ad-1447928023402-0" class="postmobile footad">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/napolitan-fixed-MOB', [[1, 1], [320, 100], [320, 50]], 'div-gpt-ad-1447928023402-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1447928023402-0');</script>
</div></div>	
	
</footer>
</div><!-- end boxed -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52765000-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="all">@import url("http://www.napolitan.it/wp-content/themes/bzine/custom.css");

.g-5 {margin: 0 auto;}
#adrotate_widgets-7 {background: none; border: 0; box-shadow: none;}

.g-6 {margin: 0 auto;}
#adrotate_widgets-8 {background: none; border: 0; box-shadow: none;}</style><script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"72414","ajaxurl":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bzine-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.napolitan.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"http:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/jquery.sticky.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/fluidvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"reveal","slider_effect":"directscroll","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.napolitan.it/wp-content/themes/bzine/js/bzine.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.napolitan.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top"><i class="icon-angle-up"></i></a></div></body></html>		