<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.napolitan.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>VIDEO-La &quot;No Co Dance (No Covid Dance)&quot; per ballare e divertirsi in famiglia anche in quarantena - Napolitan.it</title>
<link rel="canonical" href="https://www.napolitan.it/2020/04/06/97387/video-la-no-co-dance-no-covid-dance-per-ballare-e-divertirsi-in-famiglia-anche-in-quarantena/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDEO-La &quot;No Co Dance (No Covid Dance)&quot; per ballare e divertirsi in famiglia anche in quarantena - Napolitan.it" />
<meta property="og:description" content=" Trasformare la quarantena e l&#8217;incubo di questo Covid-19 che sta stravolgendo la vita di tutto il mondo in un&#8217;opportunità. È quello che ha deciso di fare la BigM Kids Songs, neonata realtà formata da professionisti del mondo dell&#8217;audiovisivo, che si sono ispirati ai..." />
<meta property="og:url" content="https://www.napolitan.it/2020/04/06/97387/video-la-no-co-dance-no-covid-dance-per-ballare-e-divertirsi-in-famiglia-anche-in-quarantena/" />
<meta property="article:author" content="https://www.facebook.com/napolitanteam?ref_type=bookmark" />
<meta property="article:section" content="We are young" />
<meta property="article:published_time" content="2020-04-06T15:03:05+02:00" />
<meta property="article:modified_time" content="2020-04-06T14:05:42+02:00" />
<meta property="og:updated_time" content="2020-04-06T14:05:42+02:00" />
<meta property="og:image" content="https://www.napolitan.it/wp-content/uploads/2020/04/no_co_co_sub_02950.jpg" />
<meta property="og:image:width" content="570" />
<meta property="og:image:height" content="320" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.napolitan.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.napolitan.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; VIDEO-La &#8220;No Co Dance (No Covid Dance)&#8221; per ballare e divertirsi in famiglia anche in quarantena Feed dei commenti" href="https://www.napolitan.it/2020/04/06/97387/video-la-no-co-dance-no-covid-dance-per-ballare-e-divertirsi-in-famiglia-anche-in-quarantena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.napolitan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://www.napolitan.it/wp-content/themes/bzine/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.napolitan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.napolitan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.napolitan.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.napolitan.it/?p=97387' />
<link rel="alternate" type="application/json+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2020%2F04%2F06%2F97387%2Fvideo-la-no-co-dance-no-covid-dance-per-ballare-e-divertirsi-in-famiglia-anche-in-quarantena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2020%2F04%2F06%2F97387%2Fvideo-la-no-co-dance-no-covid-dance-per-ballare-e-divertirsi-in-famiglia-anche-in-quarantena%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:298px; height:100%; max-height:297px; margin: 0 auto; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://www.napolitan.it/wp-content/uploads/2014/04/favicon1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
		<script src="https://js.adspro.it/prjnap.js"></script>



</head>
<body data-rsssl=1 class="single single-post postid-97387 single-format-video wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
          <div id="tagline">Il nuovo modo di leggere <strong>Napoli</strong></div>
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->

	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
					<h1 class="logo">
						<a href="https://www.napolitan.it/" title="">
													<img src="https://www.napolitan.it/wp-content/uploads/2014/04/header1.png" alt="Logo" />
												</a>
					</h1>
											<div class="header_ad">
																																		</div>
				</div>
			</div>
		</div>
	</div>

	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-top-menu" class="nav main-menu"><li id="menu-item-22" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.napolitan.it/" >Napolitan.it</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.napolitan.it/category/news/" >News</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.napolitan.it/category/cronaca/" >Cronaca</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.napolitan.it/category/arte-cultura/" >Arte &#038; Cultura</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.napolitan.it/category/musica/" >Musica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.napolitan.it/category/napolitan-by-night/" >Napolitan by Night</a></li>
<li id="menu-item-75026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75026"><a href="https://www.napolitan.it/category/magic-moment/" >Magic Moment</a></li>
<li id="menu-item-29830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29830"><a href="https://www.napolitan.it/category/im-napolitan/" >I&#8217;m Napolitan</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.napolitan.it/category/foto/" >Foto</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.napolitan.it/category/da-sud-a-sud/" >Da Sud a Sud</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="https://www.napolitan.it/category/we-are-young/" >We are young</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.napolitan.it/category/italiani-nel-mondo/" >Italiani nel Mondo</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.napolitan.it/category/fratelli-ditalia/" >Fratelli d&#8217;Italia</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.napolitan.it/category/smile/" >Smile</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>

			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
		<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
											video													<iframe width="560" height="315" src="https://www.youtube.com/embed/Db4zAB6fGgY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>	<div class="post-97387 post type-post status-publish format-video has-post-thumbnail hentry category-we-are-young post_format-post-format-video">	
		<div class="storycontent">
			<h2 class="_title">VIDEO-La &#8220;No Co Dance (No Covid Dance)&#8221; per ballare e divertirsi in famiglia anche in quarantena</h2>			<p class="panel">
				 by <a href="https://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a> / 
				<a href="https://www.napolitan.it/2020/04/06/97387/video-la-no-co-dance-no-covid-dance-per-ballare-e-divertirsi-in-famiglia-anche-in-quarantena/#respond">0 Comments</a> /
				17 View  /
				<a href="https://www.napolitan.it/2020/04/06/">6 aprile, 2020</a>
			</p>
			
			<div class="entry">
				<div class="entry_side">
					<div class="author">
						<img src="https://www.napolitan.it/wp-content/uploads/2014/07/fbant2-150x150c.png" width="125" height="125" alt="Redazione Napolitan" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />						<p><a href="https://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a></p>
					</div>
									</div>
			
				<p><img class="alignleft size-medium wp-image-97388" src="https://www.napolitan.it/wp-content/uploads/2020/04/no_co_co_sub_02950-300x168.jpg" alt="no_co_co_sub_02950" width="300" height="168" srcset="https://www.napolitan.it/wp-content/uploads/2020/04/no_co_co_sub_02950-300x168.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/04/no_co_co_sub_02950-420x236.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/04/no_co_co_sub_02950-555x312.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/04/no_co_co_sub_02950.jpg 570w" sizes="(max-width: 300px) 100vw, 300px" /> Trasformare la quarantena e l&#8217;incubo di questo <strong>Covid-19</strong> che sta stravolgendo la vita</p>
<p>di tutto il mondo in un&#8217;opportunità. È quello che ha deciso di fare la <strong>BigM Kids Songs</strong>, neonata realtà formata da professionisti del mondo dell&#8217;audiovisivo, che si sono ispirati ai loro figli e  ai loro nipotini, e a loro hanno voluto regalare la <strong><em>No Co Dance</em></strong> (<em>No Covid Dance</em>).</p>
<p>Grazie a una canzone che difficilmente si dimentica una volta ascoltata e ad un accattivante<br />
videoclip animato, che mostra i passi da ballare seguendo le note musicali, questo isolamento può trasformarsi in un momento di condivisione familiare, danzando al ritmo del No Co Co Co Co&#8230;</p>
<p>Il testo è interamente in inglese e, oltre a dare delle indicazioni facilmente comprensibili per un pubblico fatto di giovani e giovanissimi (es: &#8220;<em>wash your hands; put your mask on; ecc</em>.), concede anche speranza e fiducia nel futuro. D&#8217;altronde, come dice la canzone, &#8220;torneremo agli abbracci&#8221; ma è importante farlo capire ai bambini che, forse, sono quelli che più soffrono questo stato di costrizione e isolamento.</p>
<p>&nbsp;</p>
				
				<div class="clearfix"></div>
				<div class="post_panel">
					 
					<div class="share">
	<span class="pull-left">Condividi su:</span>
	<ul class="social_share"><li><a class="mtc_social_icon2"  onclick="social_share('http://www.facebook.com/sharer.php?u=https://www.napolitan.it/2020/04/06/97387/video-la-no-co-dance-no-covid-dance-per-ballare-e-divertirsi-in-famiglia-anche-in-quarantena/')" href="javascript:void(0);" title="Facebook"><i class="icon-facebook"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('https://plus.google.com/share?url=https://www.napolitan.it/2020/04/06/97387/video-la-no-co-dance-no-covid-dance-per-ballare-e-divertirsi-in-famiglia-anche-in-quarantena/')" href="javascript:void(0);" title="Google+"><i class="icon-google-plus"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://twitter.com/intent/tweet?url=https://www.napolitan.it/2020/04/06/97387/video-la-no-co-dance-no-covid-dance-per-ballare-e-divertirsi-in-famiglia-anche-in-quarantena/')" href="javascript:void(0);" title="Twitter"><i class="icon-twitter"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=https://www.napolitan.it/2020/04/06/97387/video-la-no-co-dance-no-covid-dance-per-ballare-e-divertirsi-in-famiglia-anche-in-quarantena/')" href="javascript:void(0);" title="Linkedin"><i class="icon-linkedin"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  href="mailto:?subject=VIDEO-La &#8220;No Co Dance (No Covid Dance)&#8221; per ballare e divertirsi in famiglia anche in quarantena&body=https://www.napolitan.it/2020/04/06/97387/video-la-no-co-dance-no-covid-dance-per-ballare-e-divertirsi-in-famiglia-anche-in-quarantena/" title="Email"><i class="icon-envelope-alt"></i>&nbsp;</a></li></ul></div>				</div>
			</div>	
		</div>
		
		<div class="storycontent">
				
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Il tuo commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/06/97387/video-la-no-co-dance-no-covid-dance-per-ballare-e-divertirsi-in-famiglia-anche-in-quarantena/#respond" style="display:none;">Cancella risposta</a></small></h3>				<form action="https://www.napolitan.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Email (non sarà pubblicata)</p><p><textarea autocomplete="nope"  id="a7f1e61874"  name="a7f1e61874"   cols="100" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac03c390c6ac876427e7e018c1e6d880" );document.getElementById("a7f1e61874").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input name="author" id="author" value="" size="22" tabindex="1" type="text"  aria-required='true'> </p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input name="email" id="email" value="" size="22"  aria-required='true' tabindex="2" type="text"  aria-required='true'> </p>
<p class="comment-form-url"><label for="url">Website</label><input name="url" id="url" value="" size="22" tabindex="3" type="text" ></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='97387' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07c09ac483" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p>				</form>
					</div><!-- #respond -->
		 <div class="spacer"></div>
		</div>
	</div>
						
						
					
				</div><!-- end main -->

				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="a-single a-11"><div id='div-gpt-ad-1551780879738-0' class='postdesktop'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-0'); });
</script>
</div></div></aside><aside id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Napolitan by Night</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-95939" class="post-95939 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2020/02/26/95939/duel-club-eventi-fino-8-marzo/">
				<img width="420" height="263" src="https://www.napolitan.it/wp-content/uploads/2020/02/zappingtv2-420x263.jpg" class="attachment-small size-small wp-post-image" alt="zappingtv2" srcset="https://www.napolitan.it/wp-content/uploads/2020/02/zappingtv2-420x263.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/02/zappingtv2-300x188.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/02/zappingtv2-768x481.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/02/zappingtv2-1024x641.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Duel Club, gli eventi in programma fino all&#8217;8 marzo</h4>
			</a>
		</li>
			<li id="post-95781" class="post-95781 post type-post status-publish format-gallery has-post-thumbnail hentry category-napolitan-by-night tag-aperitivo-napoli tag-cucina-napoletana-napoli tag-dove-mangiare-a-napoli tag-trattoria-calici-e-taglieri tag-trattoria-centro-storico-napoli tag-trattoria-napoli tag-trattoria-piazza-del-gesu-napoli post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/02/21/95781/calici-e-taglieri/">
				<img width="420" height="252" src="https://www.napolitan.it/wp-content/uploads/2020/02/c700x420-420x252.jpg" class="attachment-small size-small wp-post-image" alt="c700x420" srcset="https://www.napolitan.it/wp-content/uploads/2020/02/c700x420-420x252.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/02/c700x420-300x180.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/02/c700x420.jpg 700w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Una sera a cena da &#8220;Trattoria Calici e taglieri&#8221;, cordialità e qualità nel cuore di Napoli</h4>
			</a>
		</li>
			<li id="post-95665" class="post-95665 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2020/02/18/95665/a-napoli-il-primo-progetto-di-cocktail-founding-per-rigenerare-chiaia-e-il-centro-storico/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2020/02/JAMESON-IL-WHISKEY-DEL-TUO-QUARTIERE-@-Mosto-Chiaia-Napoli-02-420x280.jpg" class="attachment-small size-small wp-post-image" alt="jameson-il-whiskey-del-tuo-quartiere-mosto-chiaia-napoli-02" srcset="https://www.napolitan.it/wp-content/uploads/2020/02/JAMESON-IL-WHISKEY-DEL-TUO-QUARTIERE-@-Mosto-Chiaia-Napoli-02-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/02/JAMESON-IL-WHISKEY-DEL-TUO-QUARTIERE-@-Mosto-Chiaia-Napoli-02-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/02/JAMESON-IL-WHISKEY-DEL-TUO-QUARTIERE-@-Mosto-Chiaia-Napoli-02-768x511.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/02/JAMESON-IL-WHISKEY-DEL-TUO-QUARTIERE-@-Mosto-Chiaia-Napoli-02-1024x682.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">A Napoli il primo progetto di cocktail founding per rigenerare Chiaia e il centro storico</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="adrotate_widgets-9" class="widget adrotate_widgets"><div class="g g-9"><div class="g-dyn a-44 c-1"><a class="gofollow" data-track="NDQsOSwxLDEw" href="https://www.facebook.com/PalaPizzaFrattamaggiore/" target="_blank" rel="nofollow" title="banner1"><img src="https://www.napolitan.it/wp-content/banners/banner3.jpg" width="300" height="250" alt="banner1" /></a></div><div class="g-dyn a-45 c-2"><a class="gofollow" data-track="NDUsOSwxLDEw" href="https://www.facebook.com/PalaPizzaFrattamaggiore/" target="_blank" rel="nofollow" title="banner1"><img src="https://www.napolitan.it/wp-content/banners/banner4.jpg" width="300" height="250" alt="banner1" /></a></div><div class="g-dyn a-42 c-3"><a class="gofollow" data-track="NDIsOSwxLDEw" href="https://www.facebook.com/PalaPizzaFrattamaggiore/" target="_blank" rel="nofollow" title="banner1"><img src="https://www.napolitan.it/wp-content/banners/banner1.jpg" width="300" height="250" alt="banner1" /></a></div><div class="g-dyn a-43 c-4"><a class="gofollow" data-track="NDMsOSwxLDEw" href="https://www.facebook.com/PalaPizzaFrattamaggiore/" target="_blank" rel="nofollow" title="banner1"><img src="https://www.napolitan.it/wp-content/banners/banner2.jpg" width="300" height="250" alt="banner1" /></a></div></div></aside><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Magic Moment</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-97410" class="post-97410 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-casino-online tag-emergenza-coronavirus tag-giochi-online tag-giochi-online-quarantena">
			<a href="https://www.napolitan.it/2020/04/06/97410/aumento-lutilizzo-dei-giochi-casino-lemergenza-coronavirus/">
				<img width="420" height="239" src="https://www.napolitan.it/wp-content/uploads/2017/11/casinò-420x239.jpg" class="attachment-small size-small wp-post-image" alt="casino" srcset="https://www.napolitan.it/wp-content/uploads/2017/11/casinò-420x239.jpg 420w, https://www.napolitan.it/wp-content/uploads/2017/11/casinò-300x171.jpg 300w, https://www.napolitan.it/wp-content/uploads/2017/11/casinò.jpg 520w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">In aumento l&#8217;utilizzo dei giochi da casino con l&#8217;emergenza coronavirus</h4>
			</a>
		</li>
			<li id="post-97407" class="post-97407 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-costi-sito-web tag-costi-sito-web-su-wordpress tag-quanto-costa-un-sito-su-wordpress tag-quanto-costa-un-sito-web-su-wordpress tag-sito-web tag-wordpress">
			<a href="https://www.napolitan.it/2020/04/06/97407/quanto-costa-realizzare-un-sito-web-wordpress/">
				<img width="420" height="236" src="https://www.napolitan.it/wp-content/uploads/2020/04/sviluppo-sito-wordpress-420x236.jpg" class="attachment-small size-small wp-post-image" alt="sviluppo-sito-wordpress" srcset="https://www.napolitan.it/wp-content/uploads/2020/04/sviluppo-sito-wordpress-420x236.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/04/sviluppo-sito-wordpress-300x169.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/04/sviluppo-sito-wordpress-555x312.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/04/sviluppo-sito-wordpress.jpg 750w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Quanto costa realizzare un sito web su WordPress?</h4>
			</a>
		</li>
			<li id="post-97404" class="post-97404 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment tag-come-aprire-un-e-commerce-quanto-costa-aprire-un-e-commerce tag-costi-e-commerce tag-e-commerce">
			<a href="https://www.napolitan.it/2020/04/06/97404/quanto-costa-aprire-un-commerce-partendo-0/">
				<img width="420" height="267" src="https://www.napolitan.it/wp-content/uploads/2020/04/aprire-un-ecommerce-420x267.jpg" class="attachment-small size-small wp-post-image" alt="aprire-un-ecommerce" srcset="https://www.napolitan.it/wp-content/uploads/2020/04/aprire-un-ecommerce-420x267.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/04/aprire-un-ecommerce-300x191.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/04/aprire-un-ecommerce-768x488.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/04/aprire-un-ecommerce-1024x651.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/04/aprire-un-ecommerce-555x353.jpg 555w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Quanto costa aprire un e-commerce partendo da 0</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">I&#8217;m Napolitan</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-97158" class="post-97158 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan">
			<a href="https://www.napolitan.it/2020/03/31/97158/lanima-generosa-solidale-napoli-ai-tempi-del-coronavirus/">
				<img width="420" height="525" src="https://www.napolitan.it/wp-content/uploads/2020/03/91350830_1301123983416349_2702854667771052032_o-420x525.jpg" class="attachment-small size-small wp-post-image" alt="91350830_1301123983416349_2702854667771052032_o" srcset="https://www.napolitan.it/wp-content/uploads/2020/03/91350830_1301123983416349_2702854667771052032_o-420x525.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/03/91350830_1301123983416349_2702854667771052032_o-240x300.jpg 240w, https://www.napolitan.it/wp-content/uploads/2020/03/91350830_1301123983416349_2702854667771052032_o.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/03/91350830_1301123983416349_2702854667771052032_o-555x694.jpg 555w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">L&#8217;anima generosa e solidale di Napoli ai tempi del coronavirus</h4>
			</a>
		</li>
			<li id="post-97148" class="post-97148 post type-post status-publish format-video has-post-thumbnail hentry category-im-napolitan category-in-evidenza post_format-post-format-video">
			<a href="https://www.napolitan.it/2020/03/30/97148/video-emergenza-covid-19-saluto-delle-volanti-della-ps-ponticelli-medici-infermieri/">
				<img width="420" height="236" src="https://www.napolitan.it/wp-content/uploads/2020/03/maxresdefault-2-420x236.jpg" class="attachment-small size-small wp-post-image" alt="maxresdefault" srcset="https://www.napolitan.it/wp-content/uploads/2020/03/maxresdefault-2-420x236.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/03/maxresdefault-2-300x169.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/03/maxresdefault-2-768x432.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/03/maxresdefault-2-1024x576.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/03/maxresdefault-2-555x312.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/03/maxresdefault-2.jpg 1280w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Emergenza Covid-19, il saluto delle volanti della Ps di Ponticelli a medici e infermieri</h4>
			</a>
		</li>
			<li id="post-97133" class="post-97133 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan">
			<a href="https://www.napolitan.it/2020/03/30/97133/covid-19-il-pizzaiolo-errico-porzio-esorta-a-non-mollare-il-post-diventa-subito-virale/">
				<img width="420" height="565" src="https://www.napolitan.it/wp-content/uploads/2020/03/91497561_3174590895886611_9053362847433621504_o-420x565.jpg" class="attachment-small size-small wp-post-image" alt="91497561_3174590895886611_9053362847433621504_o" srcset="https://www.napolitan.it/wp-content/uploads/2020/03/91497561_3174590895886611_9053362847433621504_o-420x565.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/03/91497561_3174590895886611_9053362847433621504_o-223x300.jpg 223w, https://www.napolitan.it/wp-content/uploads/2020/03/91497561_3174590895886611_9053362847433621504_o-555x746.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/03/91497561_3174590895886611_9053362847433621504_o.jpg 714w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Covid-19, il pizzaiolo Errico Porzio esorta a non mollare: il post diventa subito virale</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Smile</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-97089" class="post-97089 post type-post status-publish format-video has-post-thumbnail hentry category-smile post_format-post-format-video">
			<a href="https://www.napolitan.it/2020/03/29/97089/video-the-jackal-gli-effetti-gomorra-sulla-gente-casa/">
				<img width="420" height="236" src="https://www.napolitan.it/wp-content/uploads/2020/03/maxresdefault-1-420x236.jpg" class="attachment-small size-small wp-post-image" alt="maxresdefault" srcset="https://www.napolitan.it/wp-content/uploads/2020/03/maxresdefault-1-420x236.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/03/maxresdefault-1-300x169.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/03/maxresdefault-1-768x432.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/03/maxresdefault-1-1024x576.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/03/maxresdefault-1-555x312.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/03/maxresdefault-1.jpg 1280w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-The Jackal: &#8220;Gli effetti di Gomorra sulla gente a casa&#8221;</h4>
			</a>
		</li>
			<li id="post-96846" class="post-96846 post type-post status-publish format-standard has-post-thumbnail hentry category-smile tag-finoadomani tag-challenge tag-instagram">
			<a href="https://www.napolitan.it/2020/03/22/96846/finoadomani/">
				<img width="420" height="201" src="https://www.napolitan.it/wp-content/uploads/2020/03/instagram-702x336-420x201.jpg" class="attachment-small size-small wp-post-image" alt="instagram-702x336" srcset="https://www.napolitan.it/wp-content/uploads/2020/03/instagram-702x336-420x201.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/03/instagram-702x336-300x144.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/03/instagram-702x336-555x266.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/03/instagram-702x336.jpg 702w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">#finoadomani: la nuova challenge che impazza sui social</h4>
			</a>
		</li>
			<li id="post-96064" class="post-96064 post type-post status-publish format-video has-post-thumbnail hentry category-in-evidenza category-smile tag-attore-un-posto-al-sole tag-errico-porzio tag-germano-bellavia tag-guido-del-bue tag-pizza-cruciani tag-pizzeria-porzio tag-rai-tre tag-un-posto-al-sole post_format-post-format-video">
			<a href="https://www.napolitan.it/2020/02/28/96064/pizza-cruciani/">
				<img width="420" height="315" src="https://www.napolitan.it/wp-content/uploads/2020/02/87579873_10216206583461888_4080416164688166912_n-420x315.jpg" class="attachment-small size-small wp-post-image" alt="87579873_10216206583461888_4080416164688166912_n" srcset="https://www.napolitan.it/wp-content/uploads/2020/02/87579873_10216206583461888_4080416164688166912_n-420x315.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/02/87579873_10216206583461888_4080416164688166912_n-300x225.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/02/87579873_10216206583461888_4080416164688166912_n-768x576.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/02/87579873_10216206583461888_4080416164688166912_n.jpg 960w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Errico Porzio omaggia Germano Bellavia con &#8220;La pizza Cruciani&#8221;: la reazione dell&#8217;attore</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Foto</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-96922" class="post-96922 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/03/25/96922/mina-compie-80-anni-la-storia-dellicona-della-musica-italiana/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2020/03/162632081-b3dfcb14-1e24-4157-91f0-0698e3a0bf8c-420x280.jpg" class="attachment-small size-small wp-post-image" alt="162632081-b3dfcb14-1e24-4157-91f0-0698e3a0bf8c" srcset="https://www.napolitan.it/wp-content/uploads/2020/03/162632081-b3dfcb14-1e24-4157-91f0-0698e3a0bf8c-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/03/162632081-b3dfcb14-1e24-4157-91f0-0698e3a0bf8c-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/03/162632081-b3dfcb14-1e24-4157-91f0-0698e3a0bf8c-768x512.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/03/162632081-b3dfcb14-1e24-4157-91f0-0698e3a0bf8c-1024x683.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/03/162632081-b3dfcb14-1e24-4157-91f0-0698e3a0bf8c-555x370.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/03/162632081-b3dfcb14-1e24-4157-91f0-0698e3a0bf8c.jpg 1110w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Mina compie 80 anni, la storia dell&#8217;icona della musica italiana</h4>
			</a>
		</li>
			<li id="post-96416" class="post-96416 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza tag-andra-tutto-bene tag-coronavirus-italia tag-covir-19 tag-disegni-bambini-andra-tutto-bene tag-disegni-bambini-arcobaleno tag-disegni-bambini-coronavirus post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/03/12/96416/coronavirus-disegni-dei-bambini-italiani-esposti-ai-balconi-andra-bene/">
				<img width="420" height="297" src="https://www.napolitan.it/wp-content/uploads/2020/03/teresa_treviso-420x297.jpg" class="attachment-small size-small wp-post-image" alt="teresa_treviso" srcset="https://www.napolitan.it/wp-content/uploads/2020/03/teresa_treviso-420x297.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/03/teresa_treviso-300x212.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/03/teresa_treviso-768x543.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/03/teresa_treviso.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Coronavirus, i disegni dei bambini italiani esposti ai balconi: &#8220;andrà tutto bene&#8221;</h4>
			</a>
		</li>
			<li id="post-95997" class="post-95997 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/02/27/95997/foto-ospedale-betania-festa-carnevale-neonati-ricoverati-nella-tin/">
				<img width="420" height="315" src="https://www.napolitan.it/wp-content/uploads/2020/02/Carnevale-TIN_-Ospedale-Evangelico-Betania_4-420x315.jpg" class="attachment-small size-small wp-post-image" alt="carnevale-tin_-ospedale-evangelico-betania_4" srcset="https://www.napolitan.it/wp-content/uploads/2020/02/Carnevale-TIN_-Ospedale-Evangelico-Betania_4-420x315.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/02/Carnevale-TIN_-Ospedale-Evangelico-Betania_4-300x225.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/02/Carnevale-TIN_-Ospedale-Evangelico-Betania_4-768x576.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/02/Carnevale-TIN_-Ospedale-Evangelico-Betania_4-1024x768.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/02/Carnevale-TIN_-Ospedale-Evangelico-Betania_4.jpg 1600w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">FOTO-Ospedale Betania, festa di Carnevale per i neonati ricoverati nella Tin</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget_title"><span class="outer">Cerca</span></h2><form role="search" method="get" id="witgetsearch" action="https://www.napolitan.it/">
    <div class="input-append">
		<input type="text" value=""  placeholder="SEARCH HERE..." name="s" id="s" />
		<button class="btn btn-primary" type="submit">Search</button>
    </div>
</form>   </aside><aside id="mtc-popular-post-2" class="widget mtc_recent_post_widget"><h2 class="widget_title">Popolari</h2>		<ul>
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2020/03/28/97045/porzio-colpisce-ancora-alle-15-diretta-fb-tutorial-dei-panini-napoletani/" title="Porzio colpisce ancora: alle 15 in diretta fb il tutorial dei panini napoletani" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2020/03/91247447_10216455511764940_7885243291812233216_o-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="91247447_10216455511764940_7885243291812233216_o" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2020/03/28/97045/porzio-colpisce-ancora-alle-15-diretta-fb-tutorial-dei-panini-napoletani/" rel="bookmark" title="Permanent Link to Porzio colpisce ancora: alle 15 in diretta fb il tutorial dei panini napoletani">Porzio colpisce ancora: alle 15 in diretta fb il tutorial dei panini napoletani</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2020/03/28/">28 marzo, 2020</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2020/03/26/96981/medici-ed-infermieri-dellospedale-del-mare-si-autotassano-comprare-tute-mascherine/" title="Medici ed infermieri dell&#8217;Ospedale del Mare si autotassano per comprare tute e mascherine" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2020/03/91157346_238418270622912_1551036673406533632_n-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Le mascherine attualmente utilizzate all’Ospedale del Mare di Napoli dagli operatori e dai pazienti infetti" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2020/03/26/96981/medici-ed-infermieri-dellospedale-del-mare-si-autotassano-comprare-tute-mascherine/" rel="bookmark" title="Permanent Link to Medici ed infermieri dell&#8217;Ospedale del Mare si autotassano per comprare tute e mascherine">Medici ed infermieri dell&#8217;Ospedale del Mare si autotassano per comprare tute e mascherine</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2020/03/26/">26 marzo, 2020</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2020/03/20/96783/video-coronavirus-de-luca-basta-mezze-misure-chiudere-militarizzare-litalia/" title="VIDEO-Coronavirus, De Luca: &#8220;Basta mezze misure, chiudere tutto e militarizzare l&#8217;Italia&#8221;" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2020/03/de-luca-3-6-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="de-luca-3-6" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2020/03/20/96783/video-coronavirus-de-luca-basta-mezze-misure-chiudere-militarizzare-litalia/" rel="bookmark" title="Permanent Link to VIDEO-Coronavirus, De Luca: &#8220;Basta mezze misure, chiudere tutto e militarizzare l&#8217;Italia&#8221;">VIDEO-Coronavirus, De Luca: &#8220;Basta mezze misure, chiudere tutto e militarizzare l&#8217;Italia&#8221;</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2020/03/20/">20 marzo, 2020</a>
					</div>
					<div class="clearfix"></div>
				</li>	
								
			</ul>
		
		
		
		
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget_title"><span class="outer">Articoli recenti</span></h2>		<ul>
					<li>
				<a href="https://www.napolitan.it/2020/04/06/97415/coronavirus-pensioni-poste-italiane-sottoscrive-accordo-carabinieri-aiutare-gli-anziani/">Coronavirus, pensioni: Poste Italiane sottoscrive accordo con i carabinieri per aiutare gli anziani</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/04/06/97413/covid-19-ferma-anche-le-riprese-un-posto-al-sole-al-via-le-repliche-lunedi-6-aprile/">Il Covid-19 ferma anche le riprese di &#8220;Un Posto al Sole&#8221;: al via le repliche da lunedì 6 aprile</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/04/06/97410/aumento-lutilizzo-dei-giochi-casino-lemergenza-coronavirus/">In aumento l&#8217;utilizzo dei giochi da casino con l&#8217;emergenza coronavirus</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/04/06/97407/quanto-costa-realizzare-un-sito-web-wordpress/">Quanto costa realizzare un sito web su WordPress?</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/04/06/97404/quanto-costa-aprire-un-commerce-partendo-0/">Quanto costa aprire un e-commerce partendo da 0</a>
						</li>
				</ul>
		</aside>		<aside id="calendar-2" class="widget widget_calendar"><h2 class="widget_title"><span class="outer">Archivio per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>aprile: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.napolitan.it/2020/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.napolitan.it/2020/04/01/" aria-label="Articoli pubblicati in 1 April 2020">1</a></td><td><a href="https://www.napolitan.it/2020/04/02/" aria-label="Articoli pubblicati in 2 April 2020">2</a></td><td><a href="https://www.napolitan.it/2020/04/03/" aria-label="Articoli pubblicati in 3 April 2020">3</a></td><td><a href="https://www.napolitan.it/2020/04/04/" aria-label="Articoli pubblicati in 4 April 2020">4</a></td><td><a href="https://www.napolitan.it/2020/04/05/" aria-label="Articoli pubblicati in 5 April 2020">5</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.napolitan.it/2020/04/06/" aria-label="Articoli pubblicati in 6 April 2020">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-bottom-menu" class="nav main-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.napolitan.it/">Napolitan.it</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.napolitan.it/redazione/">Redazione</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.napolitan.it/contatti/">Contatti</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					Napolitan è una testata giornalistica registrata<br/>
presso il Tribunale di Nola n.° 9 del 23/12/2014.<br/>
Iscrizione al Registro degli Operatori per la Comunicazione n. 24695
<br/><br/>
All Right Reserved - 2014 | Powered by <a href="http://iamalph.com" rel="nofollow" target="_blank">Wordpress Napoli</a>				</div>
			</div>
						<div class="span6">
				<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>			</div>
					</div>
	</div>
</div>
<!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! -->	
	
</footer>
</div><!-- end boxed -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52765000-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="all">@import url("https://www.napolitan.it/wp-content/themes/bzine/custom.css");

.g-5 {margin: 0 auto;}
#adrotate_widgets-7 {background: none; border: 0; box-shadow: none;}

.g-6 {margin: 0 auto;}
#adrotate_widgets-8 {background: none; border: 0; box-shadow: none;}</style><script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"97387","ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.napolitan.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.sticky.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/fluidvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"reveal","slider_effect":"directscroll","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script async="async" type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top"><i class="icon-angle-up"></i></a></div></body></html>		
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using disk
Page Caching using disk 
Database Caching 15/55 queries in 0.019 seconds using disk

Served from: www.napolitan.it @ 2020-04-06 18:29:47 by W3 Total Cache
-->