<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.napolitan.it/xmlrpc.php" />

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Danni mareggiata lungomare Caracciolo: &quot;Copertura Solidale&quot; a sostegno dei ristoratori - Napolitan.it</title>
<link rel="canonical" href="https://www.napolitan.it/2020/12/30/105228/danni-mareggiata-lungomare-caracciolo-copertura-solidale-sostegno-dei-ristoratori/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Danni mareggiata lungomare Caracciolo: &quot;Copertura Solidale&quot; a sostegno dei ristoratori - Napolitan.it" />
<meta property="og:description" content="La violenta mareggiata della scorsa notte ha provocato gravi danni per centinaia di migliaia di euro a ristoranti, bar e pizzerie tra via Partenope, piazza Vittoria e via Caracciolo. Distrutti gazebo e installazioni esterne, pesantemente danneggiate attrezzature interne e cucine...." />
<meta property="og:url" content="https://www.napolitan.it/2020/12/30/105228/danni-mareggiata-lungomare-caracciolo-copertura-solidale-sostegno-dei-ristoratori/" />
<meta property="article:author" content="https://www.facebook.com/napolitanteam?ref_type=bookmark" />
<meta property="article:section" content="Da Sud a Sud" />
<meta property="article:published_time" content="2020-12-30T12:32:29+01:00" />
<meta property="og:image" content="https://www.napolitan.it/wp-content/uploads/2020/12/unnamed-4.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="362" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.napolitan.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.napolitan.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Danni mareggiata lungomare Caracciolo: &#8220;Copertura Solidale&#8221; a sostegno dei ristoratori Feed dei commenti" href="https://www.napolitan.it/2020/12/30/105228/danni-mareggiata-lungomare-caracciolo-copertura-solidale-sostegno-dei-ristoratori/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.napolitan.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/bootstrap-responsive.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/animate.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://www.napolitan.it/wp-content/themes/bzine/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custumizer-css'  href='https://www.napolitan.it/wp-content/themes/bzine/css/customizer.css.php?ver=1.0' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.napolitan.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.napolitan.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.napolitan.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.napolitan.it/?p=105228' />
<link rel="alternate" type="application/json+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2020%2F12%2F30%2F105228%2Fdanni-mareggiata-lungomare-caracciolo-copertura-solidale-sostegno-dei-ristoratori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.napolitan.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.napolitan.it%2F2020%2F12%2F30%2F105228%2Fdanni-mareggiata-lungomare-caracciolo-copertura-solidale-sostegno-dei-ristoratori%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-4 { width:100%; max-width:298px; height:100%; max-height:297px; margin: 0 auto; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:298px; height:100%; max-height:298px; }
	.g-7 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-8 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<link rel="shortcut icon" href="https://www.napolitan.it/wp-content/uploads/2014/04/favicon1.png" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='https://www.napolitan.it/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'z8sLTbRmZc_Xe', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <style>
    </style>
		<script src="https://js.adspro.it/prjnap.js"></script>



</head>
<body data-rsssl=1 class="single single-post postid-105228 single-format-standard wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
          <div id="tagline">Il nuovo modo di leggere <strong>Napoli</strong></div>
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->

	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header">
					<h1 class="logo">
						<a href="https://www.napolitan.it/" title="">
													<img src="https://www.napolitan.it/wp-content/uploads/2014/04/header1.png" alt="Logo" />
												</a>
					</h1>
											<div class="header_ad">
																																		</div>
				</div>
			</div>
		</div>
	</div>

	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="span12"><nav id="main-navigation" class="main-navigation"><ul id="menu-top-menu" class="nav main-menu"><li id="menu-item-22" class="menu-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://www.napolitan.it/" >Napolitan.it</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.napolitan.it/category/news/" >News</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.napolitan.it/category/cronaca/" >Cronaca</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.napolitan.it/category/arte-cultura/" >Arte &#038; Cultura</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.napolitan.it/category/musica/" >Musica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.napolitan.it/category/napolitan-by-night/" >Napolitan by Night</a></li>
<li id="menu-item-75026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75026"><a href="https://www.napolitan.it/category/magic-moment/" >Magic Moment</a></li>
<li id="menu-item-29830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29830"><a href="https://www.napolitan.it/category/im-napolitan/" >I&#8217;m Napolitan</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.napolitan.it/category/foto/" >Foto</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://www.napolitan.it/category/da-sud-a-sud/" >Da Sud a Sud</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.napolitan.it/category/we-are-young/" >We are young</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.napolitan.it/category/italiani-nel-mondo/" >Italiani nel Mondo</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.napolitan.it/category/fratelli-ditalia/" >Fratelli d&#8217;Italia</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.napolitan.it/category/smile/" >Smile</a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>

			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
		<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																										<div class="post_thumb">
		<div class="mask"></div>
										<!-- <img src="" alt="">-->
			</div>

	<div class="post-105228 post type-post status-publish format-standard has-post-thumbnail hentry category-da-sud-a-sud">
		<div class="storycontent">
			<h2 class="_title">Danni mareggiata lungomare Caracciolo: &#8220;Copertura Solidale&#8221; a sostegno dei ristoratori</h2>			<p class="panel">
				di <a href="https://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a> /
				<a href="https://www.napolitan.it/2020/12/30/105228/danni-mareggiata-lungomare-caracciolo-copertura-solidale-sostegno-dei-ristoratori/#respond">0 Commenti</a> /
				9 Visite  /
				<a href="https://www.napolitan.it/2020/12/30/">30 dicembre, 2020</a>
			</p>


			<div class="entry">
				<div class="entry_side">
					<div class="author">
						<img src="https://www.napolitan.it/wp-content/uploads/2014/07/fbant2-150x150c.png" width="125" height="125" alt="Redazione Napolitan" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" />						<p><a href="https://www.napolitan.it/author/redazione/" title="Articoli scritti da: Redazione Napolitan" rel="author">Redazione Napolitan</a></p>
					</div>
					<!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! --><div class="a-single a-13"><div id='div-gpt-ad-1551780879738-3' class='postmobile'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-3'); });
</script>
</div></div>				</div>

				<p><a href="https://www.napolitan.it/wp-content/uploads/2020/12/unnamed-4.jpg"><img class="aligncenter size-full wp-image-105196" src="https://www.napolitan.it/wp-content/uploads/2020/12/unnamed-4.jpg" alt="unnamed-4" width="512" height="362" srcset="https://www.napolitan.it/wp-content/uploads/2020/12/unnamed-4.jpg 512w, https://www.napolitan.it/wp-content/uploads/2020/12/unnamed-4-300x212.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/12/unnamed-4-420x297.jpg 420w" sizes="(max-width: 512px) 100vw, 512px" /></a>La violenta mareggiata della scorsa notte ha provocato gravi danni per centinaia di migliaia di euro a ristoranti, bar e pizzerie tra via Partenope, piazza Vittoria e via Caracciolo. Distrutti gazebo e installazioni esterne, pesantemente danneggiate attrezzature interne e cucine. Le stime, ancora provvisorie, sono probabilmente destinate a crescere man mano che le segnalazioni si faranno più accurate. Per i ristoratori della zona, già in ginocchio a causa del Covid e delle restrizioni, è l&#8217;ennesima mazzata che rischia di vanificare la speranza di una imminente ripresa. La Confesercenti e la Federazione italiana degli esercenti pubblici e turistici (Fiepet) di Napoli e Campania si sono attivate per sollecitare aiuti concreti dalle Istituzioni campane e nazionali.</p>
<p>Tra le iniziative di solidarietà si segnala anche quella della famiglia De Vivo, proprietaria della De Vivo Showroom, un&#8217;azienda che produce e installa coperture per esterno dal 1980. Gli imprenditori napoletani De Vivo hanno deciso di tendere una mano ai titolari di 5 attività danneggiate dalla mareggiata con un&#8217;iniziativa denominata &#8220;Copertura Solidale&#8221;. A loro forniranno gratuitamente nuove coperture per esterno rimovibili, prodotte su misura, comprese di consulenza, sopralluogo, trasporto e montaggio.</p><div class="a-single a-41"><div id='div-gpt-ad-1551780879738-1'>
<script>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-1551780879738-1'); });
</script>
</div></div>
<p>«Dopo aver assistito alla devastazione dei dehors su Via Partenope – spiega Raffaele De Vivo, l&#8217;amministratore delegato &#8211; voglio esprimere, a nome di tutta l&#8217;azienda, la nostra vicinanza a tutti gli imprenditori di queste attività che hanno subìto quest&#8217;altra batosta, come se il Covid non avesse fatto abbastanza. Questo è un anno difficile per tutti noi e credo che sia giusto, per quanto possibile, dare un contributo».</p>
<p>Un&#8217;iniziativa generosa, questa della &#8220;Copertura Solidale&#8221;, ma che per forza di cose non potrà estendersi a tutte le attività che hanno subito dei danni. «Ci sarebbe piaciuto fare ancora di più, ma non è stato possibile – prosegue Raffaele De Vivo – Aiuteremo 5 imprenditori a installare nuove coperture per esterno di nostra produzione, a costo zero. Tutte le spese saranno a nostro carico. Spero che questa nostra iniziativa possa aiutare concretamente chi si trova in difficoltà».</p>
<p>Le attività che hanno subito danni, possono scrivere a <a href="mailto:raffaele@devivoshowroom.it" rel="noreferrer">raffaele@devivoshowroom.it</a>, inviando i dati societari e allegando le foto dei danni subiti la scorsa notte nella zona del lungomare. Le 5 attività più colpite verranno ricontattate.</p>
<div class="a-single a-12"><div id='div-gpt-ad-1551780879738-2' class='postdesktop'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-2'); });
</script>
</div></div><div class="a-single a-14"><div id='div-gpt-ad-1551780879738-4' class='postmobile'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551780879738-4'); });
</script>
</div></div>
				<div class="clearfix"></div>
				<div class="post_panel">
										<div class="share">
	<span class="pull-left">Condividi su:</span>
	<ul class="social_share"><li><a class="mtc_social_icon2"  onclick="social_share('http://www.facebook.com/sharer.php?u=https://www.napolitan.it/2020/12/30/105228/danni-mareggiata-lungomare-caracciolo-copertura-solidale-sostegno-dei-ristoratori/')" href="javascript:void(0);" title="Facebook"><i class="icon-facebook"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('https://plus.google.com/share?url=https://www.napolitan.it/2020/12/30/105228/danni-mareggiata-lungomare-caracciolo-copertura-solidale-sostegno-dei-ristoratori/')" href="javascript:void(0);" title="Google+"><i class="icon-google-plus"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://twitter.com/intent/tweet?url=https://www.napolitan.it/2020/12/30/105228/danni-mareggiata-lungomare-caracciolo-copertura-solidale-sostegno-dei-ristoratori/')" href="javascript:void(0);" title="Twitter"><i class="icon-twitter"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  onclick="social_share('http://www.linkedin.com/shareArticle?mini=true&url=https://www.napolitan.it/2020/12/30/105228/danni-mareggiata-lungomare-caracciolo-copertura-solidale-sostegno-dei-ristoratori/')" href="javascript:void(0);" title="Linkedin"><i class="icon-linkedin"></i>&nbsp;</a></li><li><a class="mtc_social_icon2"  href="mailto:?subject=Danni mareggiata lungomare Caracciolo: &#8220;Copertura Solidale&#8221; a sostegno dei ristoratori&body=https://www.napolitan.it/2020/12/30/105228/danni-mareggiata-lungomare-caracciolo-copertura-solidale-sostegno-dei-ristoratori/" title="Email"><i class="icon-envelope-alt"></i>&nbsp;</a></li></ul></div>				</div>
			</div>
		</div>

		<div class="storycontent">
				
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Il tuo commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/30/105228/danni-mareggiata-lungomare-caracciolo-copertura-solidale-sostegno-dei-ristoratori/#respond" style="display:none;">Cancella risposta</a></small></h3>				<form action="https://www.napolitan.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Email (non sarà pubblicata)</p><p><textarea autocomplete="nope"  id="d037a2720a"  name="d037a2720a"   cols="100" rows="10" tabindex="4"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a157c53640d19918c4483c93ff4aefac" );document.getElementById("d037a2720a").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label><input name="author" id="author" value="" size="22" tabindex="1" type="text"  aria-required='true'> </p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label><input name="email" id="email" value="" size="22"  aria-required='true' tabindex="2" type="text"  aria-required='true'> </p>
<p class="comment-form-url"><label for="url">Website</label><input name="url" id="url" value="" size="22" tabindex="3" type="text" ></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commenta" /> <input type='hidden' name='comment_post_ID' value='105228' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bf0e5bad7f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p>				</form>
					</div><!-- #respond -->
		 <div class="spacer"></div>
		</div>
	</div>
						
						
					
				</div><!-- end main -->

				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="dpe_fp_widget-2" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Napolitan by Night</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-103667" class="post-103667 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2020/11/03/103667/errico-porzio-protagonisti-del-milano-pizza-village-la-volta-versione-delivery/">
				<img width="420" height="630" src="https://www.napolitan.it/wp-content/uploads/2020/11/Manifesto-PV@H-420x630.jpg" class="attachment-small size-small wp-post-image" alt="manifesto-pvh" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/Manifesto-PV@H-420x630.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/11/Manifesto-PV@H-200x300.jpg 200w, https://www.napolitan.it/wp-content/uploads/2020/11/Manifesto-PV@H-683x1024.jpg 683w, https://www.napolitan.it/wp-content/uploads/2020/11/Manifesto-PV@H-555x833.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/11/Manifesto-PV@H.jpg 720w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Errico Porzio tra i protagonisti del &#8220;Milano Pizza Village&#8221; per la prima volta in versione delivery</h4>
			</a>
		</li>
			<li id="post-102937" class="post-102937 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2020/10/10/102937/eccellenze-campane-ospita-il-festival-della-birra-artigianale/">
				<img width="420" height="241" src="https://www.napolitan.it/wp-content/uploads/2015/08/wpid-birra-580x333-420x241.png" class="attachment-small size-small wp-post-image" alt="wpid-birra-580x333" srcset="https://www.napolitan.it/wp-content/uploads/2015/08/wpid-birra-580x333-420x241.png 420w, https://www.napolitan.it/wp-content/uploads/2015/08/wpid-birra-580x333-300x172.png 300w, https://www.napolitan.it/wp-content/uploads/2015/08/wpid-birra-580x333.png 580w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Eccellenze Campane ospita il &#8220;Festival della birra artigianale&#8221;</h4>
			</a>
		</li>
			<li id="post-102825" class="post-102825 post type-post status-publish format-standard has-post-thumbnail hentry category-napolitan-by-night">
			<a href="https://www.napolitan.it/2020/09/30/102825/venerdi-2-ottobre-eccellenze-campane-ospita-la-festa-del-panuozzo-gragnano/">
				<img width="420" height="268" src="https://www.napolitan.it/wp-content/uploads/2020/09/Panuozzo-di-Gragnano_1-420x268.jpg" class="attachment-small size-small wp-post-image" alt="panuozzo-di-gragnano_1" srcset="https://www.napolitan.it/wp-content/uploads/2020/09/Panuozzo-di-Gragnano_1-420x268.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/09/Panuozzo-di-Gragnano_1-300x191.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/09/Panuozzo-di-Gragnano_1-768x490.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/09/Panuozzo-di-Gragnano_1-1024x653.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/09/Panuozzo-di-Gragnano_1-555x354.jpg 555w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Venerdì 2 ottobre, Eccellenze Campane ospita la &#8220;Festa del panuozzo di Gragnano&#8221;</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Magic Moment</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-105218" class="post-105218 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment">
			<a href="https://www.napolitan.it/2020/12/29/105218/servizi-noleggio-conducente-conviene/">
				<img width="420" height="263" src="https://www.napolitan.it/wp-content/uploads/2019/02/f1_0_autonoleggio-con-conducente-imprese-gia-pronte-alla-protesta-a-milano-b-420x263.jpg" class="attachment-small size-small wp-post-image" alt="f1_0_autonoleggio-con-conducente-imprese-gia-pronte-alla-protesta-a-milano-b" srcset="https://www.napolitan.it/wp-content/uploads/2019/02/f1_0_autonoleggio-con-conducente-imprese-gia-pronte-alla-protesta-a-milano-b-420x263.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/02/f1_0_autonoleggio-con-conducente-imprese-gia-pronte-alla-protesta-a-milano-b-300x188.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/02/f1_0_autonoleggio-con-conducente-imprese-gia-pronte-alla-protesta-a-milano-b.jpg 630w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Servizi di noleggio con conducente, ecco quando conviene</h4>
			</a>
		</li>
			<li id="post-105215" class="post-105215 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment">
			<a href="https://www.napolitan.it/2020/12/29/105215/assistenza-elettrodomestici-conviene/">
				<img width="420" height="216" src="https://www.napolitan.it/wp-content/uploads/2020/12/LG-420x216.jpg" class="attachment-small size-small wp-post-image" alt="lg" srcset="https://www.napolitan.it/wp-content/uploads/2020/12/LG-420x216.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/12/LG-300x155.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/12/LG-555x286.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/12/LG.jpg 600w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Assistenza elettrodomestici, ecco quando conviene</h4>
			</a>
		</li>
			<li id="post-105213" class="post-105213 post type-post status-publish format-standard has-post-thumbnail hentry category-magic-moment">
			<a href="https://www.napolitan.it/2020/12/29/105213/pulizie-uffici-ai-tempi-del-covid-19-le-migliori-soluzioni/">
				<img width="420" height="262" src="https://www.napolitan.it/wp-content/uploads/2019/07/impresa-di-pulizie-roma-420x262.jpg" class="attachment-small size-small wp-post-image" alt="impresa-di-pulizie-roma" srcset="https://www.napolitan.it/wp-content/uploads/2019/07/impresa-di-pulizie-roma-420x262.jpg 420w, https://www.napolitan.it/wp-content/uploads/2019/07/impresa-di-pulizie-roma-300x187.jpg 300w, https://www.napolitan.it/wp-content/uploads/2019/07/impresa-di-pulizie-roma-768x479.jpg 768w, https://www.napolitan.it/wp-content/uploads/2019/07/impresa-di-pulizie-roma.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Pulizie uffici ai tempi del covid-19: le migliori soluzioni</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-8" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">I&#8217;m Napolitan</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-104462" class="post-104462 post type-post status-publish format-video has-post-thumbnail hentry category-im-napolitan category-in-evidenza post_format-post-format-video">
			<a href="https://www.napolitan.it/2020/11/29/104462/video-maradona-gioco-ad-acerra-beneficenza-un-campo-al-limite-della-praticabilita/">
				<img width="420" height="235" src="https://www.napolitan.it/wp-content/uploads/2020/11/maradona_Cover-420x235.jpg" class="attachment-small size-small wp-post-image" alt="maradona_cover" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/maradona_Cover-420x235.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/11/maradona_Cover-300x168.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/11/maradona_Cover-555x311.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/11/maradona_Cover.jpg 710w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">VIDEO-Quando Maradona giocò ad Acerra per beneficenza su un campo al limite della praticabilità</h4>
			</a>
		</li>
			<li id="post-103838" class="post-103838 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan category-in-evidenza">
			<a href="https://www.napolitan.it/2020/11/09/103838/t-shirt-protesta-degli-operai-whirlpool-copre-lopera-jago-piazza-del-plebiscito-napoli/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2020/11/a67172885dbdf43a08d40fa0d72bbb22-420x280.jpg" class="attachment-small size-small wp-post-image" alt="&#039;Look down&#039;, il bimbo in catene di Jago in piazza del Plebiscito a Napoli, da oggi, ha una maglietta: è&#039; quella degli operai della Whirlpool di Napoli, che hanno vestito la statua in marmo, installata in piazza qualche giorno fa, 08 novembre 2020
ANSA/CESARE ABBATE" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/a67172885dbdf43a08d40fa0d72bbb22-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/11/a67172885dbdf43a08d40fa0d72bbb22-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/11/a67172885dbdf43a08d40fa0d72bbb22.jpg 457w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">T-shirt di protesta degli operai Whirlpool copre l&#8217;opera di Jago in Piazza del Plebiscito a Napoli</h4>
			</a>
		</li>
			<li id="post-103738" class="post-103738 post type-post status-publish format-standard has-post-thumbnail hentry category-im-napolitan">
			<a href="https://www.napolitan.it/2020/11/05/103738/emergenza-covid-napoli-spunta-striscione-ringraziare-medici-infermieri/">
				<img width="380" height="208" src="https://www.napolitan.it/wp-content/uploads/2020/11/5567618_1036_medici_orgoglio_della_citta.jpg" class="attachment-small size-small wp-post-image" alt="5567618_1036_medici_orgoglio_della_citta" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/5567618_1036_medici_orgoglio_della_citta.jpg 380w, https://www.napolitan.it/wp-content/uploads/2020/11/5567618_1036_medici_orgoglio_della_citta-300x164.jpg 300w" sizes="(max-width: 380px) 100vw, 380px" />				<h4 class="title">Emergenza covid: a Napoli spunta striscione per ringraziare medici e infermieri</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-3" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Smile</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-105076" class="post-105076 post type-post status-publish format-standard has-post-thumbnail hentry category-smile">
			<a href="https://www.napolitan.it/2020/12/22/105076/gli-auguri-originali-del-maestro-pizzaiolo-errico-porzio-2020-pizza-lananas/">
				<img width="420" height="209" src="https://www.napolitan.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-16.09.22-420x209.jpeg" class="attachment-small size-small wp-post-image" alt="whatsapp-image-2020-12-22-at-16-09-22" srcset="https://www.napolitan.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-16.09.22-420x209.jpeg 420w, https://www.napolitan.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-16.09.22-300x149.jpeg 300w, https://www.napolitan.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-16.09.22-768x381.jpeg 768w, https://www.napolitan.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-16.09.22-555x276.jpeg 555w, https://www.napolitan.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-16.09.22.jpeg 896w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Gli auguri originali del maestro pizzaiolo Errico Porzio: &#8220;Questo 2020 come una pizza con l&#8217;ananas&#8221;</h4>
			</a>
		</li>
			<li id="post-104077" class="post-104077 post type-post status-publish format-gallery has-post-thumbnail hentry category-smile post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/11/18/104077/tutti-pazzi-le-scarpe-lidl-meme-piu-divertenti/">
				<img width="420" height="236" src="https://www.napolitan.it/wp-content/uploads/2020/11/Aggiungi-unintestazione-17-800x450-420x236.png" class="attachment-small size-small wp-post-image" alt="aggiungi-unintestazione-17-800x450" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/Aggiungi-unintestazione-17-800x450-420x236.png 420w, https://www.napolitan.it/wp-content/uploads/2020/11/Aggiungi-unintestazione-17-800x450-300x169.png 300w, https://www.napolitan.it/wp-content/uploads/2020/11/Aggiungi-unintestazione-17-800x450-768x432.png 768w, https://www.napolitan.it/wp-content/uploads/2020/11/Aggiungi-unintestazione-17-800x450-555x312.png 555w, https://www.napolitan.it/wp-content/uploads/2020/11/Aggiungi-unintestazione-17-800x450.png 800w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Tutti pazzi per le scarpe di Lidl: i meme più divertenti</h4>
			</a>
		</li>
			<li id="post-103404" class="post-103404 post type-post status-publish format-standard has-post-thumbnail hentry category-smile">
			<a href="https://www.napolitan.it/2020/10/25/103404/pizzeria-covid-la-protesta-civile-del-pizzaiolo-errico-porzio-dpcm/">
				<img width="420" height="560" src="https://www.napolitan.it/wp-content/uploads/2020/10/ù-420x560.jpg" class="attachment-small size-small wp-post-image" alt="u" srcset="https://www.napolitan.it/wp-content/uploads/2020/10/ù-420x560.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/10/ù-225x300.jpg 225w, https://www.napolitan.it/wp-content/uploads/2020/10/ù-768x1024.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/10/ù-555x740.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/10/ù.jpg 1334w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">&#8220;Pizzeria Covid&#8221;: la protesta civile del pizzaiolo Errico Porzio contro il nuovo Dpcm</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="dpe_fp_widget-5" class="widget widget_dpe_fp_widget"><h2 class="widget_title"><span class="outer">Foto</span></h2>	<ul class="dpe-flexible-posts">
			<li id="post-104383" class="post-104383 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/11/26/104383/maradona-il-ricordo-tributo-dagli-stadi-di-tutto-il-mondo/">
				<img width="420" height="263" src="https://www.napolitan.it/wp-content/uploads/2020/11/img-35-420x263.jpg" class="attachment-small size-small wp-post-image" alt="img-35" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/img-35-420x263.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/11/img-35-300x188.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/11/img-35-768x481.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/11/img-35-1024x641.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/11/img-35-555x347.jpg 555w, https://www.napolitan.it/wp-content/uploads/2020/11/img-35.jpg 1206w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Maradona: il ricordo-tributo dagli stadi di tutto il mondo</h4>
			</a>
		</li>
			<li id="post-104322" class="post-104322 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/11/26/104322/maradona-i-giornali-di-tutto-il-mondo-dedicano-la-copertina-a-d10s/">
				<img width="420" height="263" src="https://www.napolitan.it/wp-content/uploads/2020/11/img-15-420x263.jpg" class="attachment-small size-small wp-post-image" alt="img-15" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/img-15-420x263.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/11/img-15-300x188.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/11/img-15.jpg 738w, https://www.napolitan.it/wp-content/uploads/2020/11/img-15-555x347.jpg 555w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">Maradona: i giornali di tutto il mondo dedicano la copertina a &#8220;D10S&#8221;</h4>
			</a>
		</li>
			<li id="post-104305" class="post-104305 post type-post status-publish format-gallery has-post-thumbnail hentry category-foto category-in-evidenza post_format-post-format-gallery">
			<a href="https://www.napolitan.it/2020/11/26/104305/lultimo-saluto-napoli-maradona/">
				<img width="420" height="280" src="https://www.napolitan.it/wp-content/uploads/2020/11/195839501-b0ff7f4c-53ad-489e-ac17-e2a4c5b7e4e1-420x280.jpg" class="attachment-small size-small wp-post-image" alt="195839501-b0ff7f4c-53ad-489e-ac17-e2a4c5b7e4e1" srcset="https://www.napolitan.it/wp-content/uploads/2020/11/195839501-b0ff7f4c-53ad-489e-ac17-e2a4c5b7e4e1-420x280.jpg 420w, https://www.napolitan.it/wp-content/uploads/2020/11/195839501-b0ff7f4c-53ad-489e-ac17-e2a4c5b7e4e1-300x200.jpg 300w, https://www.napolitan.it/wp-content/uploads/2020/11/195839501-b0ff7f4c-53ad-489e-ac17-e2a4c5b7e4e1-768x512.jpg 768w, https://www.napolitan.it/wp-content/uploads/2020/11/195839501-b0ff7f4c-53ad-489e-ac17-e2a4c5b7e4e1-1024x682.jpg 1024w, https://www.napolitan.it/wp-content/uploads/2020/11/195839501-b0ff7f4c-53ad-489e-ac17-e2a4c5b7e4e1-555x370.jpg 555w" sizes="(max-width: 420px) 100vw, 420px" />				<h4 class="title">L&#8217;ultimo saluto di Napoli a Maradona</h4>
			</a>
		</li>
		</ul><!-- .dpe-flexible-posts -->
</aside><aside id="search-3" class="widget widget_search"><h2 class="widget_title"><span class="outer">Cerca</span></h2><form role="search" method="get" id="witgetsearch" action="https://www.napolitan.it/">
    <div class="input-append">
		<input type="text" value=""  placeholder="SEARCH HERE..." name="s" id="s" />
		<button class="btn btn-primary" type="submit">Search</button>
    </div>
</form>   </aside><aside id="mtc-popular-post-2" class="widget mtc_recent_post_widget"><h2 class="widget_title">Popolari</h2>		<ul>
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2020/12/30/105228/danni-mareggiata-lungomare-caracciolo-copertura-solidale-sostegno-dei-ristoratori/" title="Danni mareggiata lungomare Caracciolo: &#8220;Copertura Solidale&#8221; a sostegno dei ristoratori" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2020/12/unnamed-4-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="unnamed-4" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2020/12/30/105228/danni-mareggiata-lungomare-caracciolo-copertura-solidale-sostegno-dei-ristoratori/" rel="bookmark" title="Permanent Link to Danni mareggiata lungomare Caracciolo: &#8220;Copertura Solidale&#8221; a sostegno dei ristoratori">Danni mareggiata lungomare Caracciolo: &#8220;Copertura Solidale&#8221; a sostegno dei ristoratori</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2020/12/30/">30 dicembre, 2020</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2020/12/01/104488/1-dicembre-giornata-mondiale-della-lotta-laids-147-casi-campania-nel-2019/" title="1° dicembre: giornata mondiale della lotta contro l&#8217;Aids: 147 casi in Campania nel 2019" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2020/12/giornata-mondiale-contro-aids-orig-1024x678-150x150c.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="giornata-mondiale-contro-aids-orig-1024x678" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2020/12/01/104488/1-dicembre-giornata-mondiale-della-lotta-laids-147-casi-campania-nel-2019/" rel="bookmark" title="Permanent Link to 1° dicembre: giornata mondiale della lotta contro l&#8217;Aids: 147 casi in Campania nel 2019">1° dicembre: giornata mondiale della lotta contro l&#8217;Aids: 147 casi in Campania nel 2019</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2020/12/01/">1 dicembre, 2020</a>
					</div>
					<div class="clearfix"></div>
				</li>	
							<li>
					<div class="post-imgthumb">
						<a href="https://www.napolitan.it/2020/12/01/104496/maestro-pizzaiolo-errico-porzio-vince-premio-follia-creativa/" title="Il maestro pizzaiolo Errico Porzio vince il &#8220;Premio Follia Creativa&#8221;" >
							<img width="150" height="150" src="https://www.napolitan.it/wp-content/uploads/2020/08/errico_porzio-600x458-150x150c.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="errico_porzio-600x458" />						</a>
					</div>
					<div class="post-title"><a href="https://www.napolitan.it/2020/12/01/104496/maestro-pizzaiolo-errico-porzio-vince-premio-follia-creativa/" rel="bookmark" title="Permanent Link to Il maestro pizzaiolo Errico Porzio vince il &#8220;Premio Follia Creativa&#8221;">Il maestro pizzaiolo Errico Porzio vince il &#8220;Premio Follia Creativa&#8221;</a></div>
					<div class="post-meta">
						<a href="https://www.napolitan.it/2020/12/01/">1 dicembre, 2020</a>
					</div>
					<div class="clearfix"></div>
				</li>	
								
			</ul>
		
		
		
		
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget_title"><span class="outer">Articoli recenti</span></h2>		<ul>
					<li>
				<a href="https://www.napolitan.it/2020/12/30/105228/danni-mareggiata-lungomare-caracciolo-copertura-solidale-sostegno-dei-ristoratori/">Danni mareggiata lungomare Caracciolo: &#8220;Copertura Solidale&#8221; a sostegno dei ristoratori</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/12/30/105227/il-bilancio-dellarma-dei-carabinieri-ai-tempi-del-coronavirus-un-anno-tra-sicurezza-e-solidarieta/">Il bilancio del 2020 dell&#8217;Arma dei Carabinieri: tra covid, sicurezza e solidarietà</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/12/29/105223/giornalismo-campano-lutto-morta-teresa-iaccarino-volto-storico-telecapri/">Giornalismo campano in lutto: morta Teresa Iaccarino, volto storico di Telecapri</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/12/29/105220/camorra-ponticelli-gianluca-cardicelli-storia-un-omicidio-non-avuto-giustizia/">Camorra Ponticelli: Gianluca Cardicelli, storia di un omicidio che non ha avuto giustizia</a>
						</li>
					<li>
				<a href="https://www.napolitan.it/2020/12/29/105218/servizi-noleggio-conducente-conviene/">Servizi di noleggio con conducente, ecco quando conviene</a>
						</li>
				</ul>
		</aside>		<aside id="calendar-2" class="widget widget_calendar"><h2 class="widget_title"><span class="outer">Archivio per data</span></h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>dicembre: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.napolitan.it/2020/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.napolitan.it/2020/12/01/" aria-label="Articoli pubblicati in 1 December 2020">1</a></td><td><a href="https://www.napolitan.it/2020/12/02/" aria-label="Articoli pubblicati in 2 December 2020">2</a></td><td><a href="https://www.napolitan.it/2020/12/03/" aria-label="Articoli pubblicati in 3 December 2020">3</a></td><td><a href="https://www.napolitan.it/2020/12/04/" aria-label="Articoli pubblicati in 4 December 2020">4</a></td><td><a href="https://www.napolitan.it/2020/12/05/" aria-label="Articoli pubblicati in 5 December 2020">5</a></td><td><a href="https://www.napolitan.it/2020/12/06/" aria-label="Articoli pubblicati in 6 December 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2020/12/07/" aria-label="Articoli pubblicati in 7 December 2020">7</a></td><td><a href="https://www.napolitan.it/2020/12/08/" aria-label="Articoli pubblicati in 8 December 2020">8</a></td><td><a href="https://www.napolitan.it/2020/12/09/" aria-label="Articoli pubblicati in 9 December 2020">9</a></td><td><a href="https://www.napolitan.it/2020/12/10/" aria-label="Articoli pubblicati in 10 December 2020">10</a></td><td><a href="https://www.napolitan.it/2020/12/11/" aria-label="Articoli pubblicati in 11 December 2020">11</a></td><td><a href="https://www.napolitan.it/2020/12/12/" aria-label="Articoli pubblicati in 12 December 2020">12</a></td><td><a href="https://www.napolitan.it/2020/12/13/" aria-label="Articoli pubblicati in 13 December 2020">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2020/12/14/" aria-label="Articoli pubblicati in 14 December 2020">14</a></td><td><a href="https://www.napolitan.it/2020/12/15/" aria-label="Articoli pubblicati in 15 December 2020">15</a></td><td><a href="https://www.napolitan.it/2020/12/16/" aria-label="Articoli pubblicati in 16 December 2020">16</a></td><td><a href="https://www.napolitan.it/2020/12/17/" aria-label="Articoli pubblicati in 17 December 2020">17</a></td><td><a href="https://www.napolitan.it/2020/12/18/" aria-label="Articoli pubblicati in 18 December 2020">18</a></td><td><a href="https://www.napolitan.it/2020/12/19/" aria-label="Articoli pubblicati in 19 December 2020">19</a></td><td><a href="https://www.napolitan.it/2020/12/20/" aria-label="Articoli pubblicati in 20 December 2020">20</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2020/12/21/" aria-label="Articoli pubblicati in 21 December 2020">21</a></td><td><a href="https://www.napolitan.it/2020/12/22/" aria-label="Articoli pubblicati in 22 December 2020">22</a></td><td><a href="https://www.napolitan.it/2020/12/23/" aria-label="Articoli pubblicati in 23 December 2020">23</a></td><td><a href="https://www.napolitan.it/2020/12/24/" aria-label="Articoli pubblicati in 24 December 2020">24</a></td><td><a href="https://www.napolitan.it/2020/12/25/" aria-label="Articoli pubblicati in 25 December 2020">25</a></td><td><a href="https://www.napolitan.it/2020/12/26/" aria-label="Articoli pubblicati in 26 December 2020">26</a></td><td><a href="https://www.napolitan.it/2020/12/27/" aria-label="Articoli pubblicati in 27 December 2020">27</a></td>
	</tr>
	<tr>
		<td><a href="https://www.napolitan.it/2020/12/28/" aria-label="Articoli pubblicati in 28 December 2020">28</a></td><td><a href="https://www.napolitan.it/2020/12/29/" aria-label="Articoli pubblicati in 29 December 2020">29</a></td><td id="today"><a href="https://www.napolitan.it/2020/12/30/" aria-label="Articoli pubblicati in 30 December 2020">30</a></td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container">
		<div class="row-fluid">
						<div class="span6">
						<nav id="footer-navigation" class="footer-navigation"><ul id="menu-bottom-menu" class="nav main-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.napolitan.it/">Napolitan.it</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46"><a href="https://www.napolitan.it/redazione/">Redazione</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.napolitan.it/contatti/">Contatti</a></li>
</ul></nav>				<div class="clearfix"></div>
				<div class="credits">
					Napolitan è una testata giornalistica registrata<br/>
presso il Tribunale di Nola n.° 9 del 23/12/2014.<br/>
Iscrizione al Registro degli Operatori per la Comunicazione n. 24695
<br/><br/>
All Right Reserved - 2014 | Powered by <a href="http://iamalph.com" rel="nofollow" target="_blank">Wordpress Napoli</a>				</div>
			</div>
						<div class="span6">
				<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_icon_facebook" href="https://www.facebook.com/napolitanteam" title="Facebook"><i class="icon icon-facebook"></i></a></li><li><a target="_blank" class="social_icon_twitter" href="https://twitter.com/Napolitanteam" title="Twitter"><i class="icon icon-twitter"></i></a></li><li><a target="_blank" class="social_icon_youtube" href="https://www.youtube.com/channel/UCqsz9fgu3zEmrHYA4SOirFg" title="YouTube"><i class="icon icon-youtube"></i></a></li><li><a target="_blank" class="social_icon_rss" href="https://www.napolitan.it/feed/" title="RSS"><i class="icon icon-rss"></i></a></li><li><a target="_blank" class="social_icon_google_plus_sign" href="https://plus.google.com/u/0/114814958532192891481/posts" title="Circle G+"><i class="icon icon-google-plus-sign"></i></a></li></ul></div>			</div>
					</div>
	</div>
</div>
<!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! -->	
	
</footer>
</div><!-- end boxed -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52765000-1', 'auto');
  ga('send', 'pageview');

</script><style type="text/css" media="all">@import url("https://www.napolitan.it/wp-content/themes/bzine/custom.css");

.g-5 {margin: 0 auto;}
#adrotate_widgets-7 {background: none; border: 0; box-shadow: none;}

.g-6 {margin: 0 auto;}
#adrotate_widgets-8 {background: none; border: 0; box-shadow: none;}</style><script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"105228","ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine-ajax.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.napolitan.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"https:\/\/www.napolitan.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.ticker.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/jquery.sticky.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/fluidvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/js_composer/assets/lib/jquery-waypoints/waypoints.min.js?ver=4.1.3.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"reveal","slider_effect":"directscroll","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.napolitan.it/wp-content/themes/bzine/js/bzine.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.napolitan.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script async="async" type='text/javascript' src='https://www.napolitan.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 5000 });
	jQuery('.g-4').gslider({ groupid: 4, speed: 8000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top"><i class="icon-angle-up"></i></a></div></body></html>		
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using disk
Page Caching using disk 
Database Caching 14/75 queries in 0.017 seconds using disk (Request-wide modification query)

Served from: www.napolitan.it @ 2020-12-30 13:36:24 by W3 Total Cache
-->